<!DOCTYPE html>
		<html lang="no">
		<head>
			<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
			<meta name="generator" content="NewsFlow by Thin AS (newsflow.no)">
			<meta name="viewport" content="width=device-width,initial-scale=1,shrink-to-fit=no">
	<meta name="google-site-verification" content="phLUP08FxxRJl9XIqcSL1HTzLz0wsn8Kiv2KgeKxVm4"><link rel="dns-prefetch" href="https://fonts.googleapis.com"><link rel="preconnect" href="https://fonts.googleapis.com" crossorigin><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://www.gstatic.com" crossorigin><link rel="dns-prefetch" href="https://cdnjs.cloudflare.com"><link rel="preconnect" href="https://cdnjs.cloudflare.com"><meta name="referrer" content="origin-when-cross-origin"><meta name="robots" content="index, follow, noarchive"><meta name="googlebot" content="index, follow, noarchive, max-image-preview:large"><link rel="alternate" hreflang="no" href="https://idag.no/nyheter/samfunn/midtosten/kun-pa-nett/israel-strammer-inn-pa-arbeidstillatelser-fra-gazastripen/19.40643"><link rel="alternate" hreflang="no" href="https://idag.no/israel-strammer-inn-pa-arbeidstillatelser-fra-gazastripen/19.40643"><link href="//fonts.googleapis.com/css2?family=Lato:ital,wght@0,100;0,300;0,400;0,700;0,900;1,100;1,300;1,400;1,700;1,900&display=swap" rel="preload" as="style" onload="this.rel = 'stylesheet'"><noscript><link href="//fonts.googleapis.com/css2?family=Lato:ital,wght@0,100;0,300;0,400;0,700;0,900;1,100;1,300;1,400;1,700;1,900&display=swap" rel="stylesheet"></noscript><link href="https://fonts.googleapis.com/css2?family=Roboto:ital,wght@0,300;0,400;0,700;1,300;1,400;1,700&display=swap" rel="preload" as="style" onload="this.rel = 'stylesheet'"><noscript><link href="https://fonts.googleapis.com/css2?family=Roboto:ital,wght@0,300;0,400;0,700;1,300;1,400;1,700&display=swap" rel="stylesheet"></noscript>	<link rel="alternate" type="application/atom+xml" title="Norge IDAG" href="https://idag.no/atom.xml">
			<link rel="alternate" type="application/atom+xml" title="Norge IDAG - Nyheter" href="https://idag.no/atom.xml?KatID=1">
			<link rel="alternate" type="application/atom+xml" title="Norge IDAG - Samfunn" href="https://idag.no/atom.xml?KatID=2">
			<link rel="alternate" type="application/atom+xml" title="Norge IDAG - Kristenliv" href="https://idag.no/atom.xml?KatID=3">
			<link rel="alternate" type="application/atom+xml" title="Norge IDAG - Midtøsten" href="https://idag.no/atom.xml?KatID=4">
			<link rel="alternate" type="application/atom+xml" title="Norge IDAG - Verden" href="https://idag.no/atom.xml?KatID=5">
			<link rel="alternate" type="application/atom+xml" title="Norge IDAG - Ledere" href="https://idag.no/atom.xml?KatID=6">
			<link rel="alternate" type="application/atom+xml" title="Norge IDAG - Kommentarer" href="https://idag.no/atom.xml?KatID=7">
			<link rel="alternate" type="application/atom+xml" title="Norge IDAG - Debattinnlegg" href="https://idag.no/atom.xml?KatID=8">
			<link rel="alternate" type="application/atom+xml" title="Norge IDAG - Kun på nett!" href="https://idag.no/atom.xml?KatID=10">
				<script src="https://idag.no/src/js/jquery-1.12.4.min.js"></script>
                <script src="https://idag.no/src/js/jquery-ui/jquery-ui.min.js"></script>
                <script src="https://idag.no/src/js/jquery.easing.min.js"></script>
				<script src="https://idag.no/src/js/jquery.ui.touch-punch.min.js"></script>
				<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-touch-events/1.0.5/jquery.mobile-events.js"></script>

                <script src="https://idag.no/src/js/moment/moment.min.js"></script>
                <script src="https://idag.no/src/js/calentim/build/vendor/jquery.hammer.js"></script>
                <script src="https://idag.no/src/js/calentim/build/js/calentim.min.js"></script>
				<script src="https://idag.no/src/js/jquery.textareaCounter.plugin.js"></script>
				<link rel="preload" as="style" onload="this.rel = 'stylesheet'" href="https://cdnjs.cloudflare.com/ajax/libs/tiny-slider/2.9.4/tiny-slider.css">
		<script>
						window.typetura = {
							selectors: [
								".nf-o-fl-post-tittelbox__tittel",
								".nf-o-fl-post-tittelbox__stikktittel",
								".nf-o-fl-post-tittelbox__undertittel",
								".nf-o-fl-post__tagwrapper",
								".nf-o-fl-post__ingress",
								".nf-c-front-mestlest-nyhet .nf-o-fl-post-tittelbox__tittel",
								".nf-c-front-mestlest-nyhet .nf-o-fl-post-tittelbox__stikktittel",
								".nf-c-front-mestlest-nyhet .nf-o-fl-post-tittelbox__undertittel",
							]
						}
					</script>
					<script src="https://idag.no/src/js/typetura.min.js"></script>
		<script src="https://idag.no/src/js/lazysizes/lazysizes.min.js" async></script><link href="https://idag.no/src/style.php?ver=1669052880" rel="stylesheet"><link href="https://idag.no/src/js/calentim/build/css/calentim.min.css" rel="stylesheet">
			<link rel="shortcut icon" href="https://idag.no/src/sites/idag.no/img/favicon.ico" type="image/x-icon">
			<link rel="icon" sizes="192x192" href="https://idag.no/src/icongen.php?type=pngicon&size=192" type="image/png">
			<link rel="apple-touch-icon" sizes="180x180" href="https://idag.no/src/icongen.php?type=apple&size=180">
			<link rel="apple-touch-icon" sizes="167x167" href="https://idag.no/src/icongen.php?type=apple&size=167">
			<link rel="apple-touch-icon" sizes="152x152" href="https://idag.no/src/icongen.php?type=apple&size=152">
			<link rel="apple-touch-icon" sizes="144x144" href="https://idag.no/src/icongen.php?type=apple&size=144">
			<link rel="apple-touch-icon" sizes="120x120" href="https://idag.no/src/icongen.php?type=apple&size=120">
			<link rel="apple-touch-icon" sizes="114x114" href="https://idag.no/src/icongen.php?type=apple&size=114">
			<link rel="apple-touch-icon" sizes="72x72" href="https://idag.no/src/icongen.php?type=apple&size=72">
			<link rel="apple-touch-icon" href="https://idag.no/src/icongen.php?type=apple&size=57">

		<meta property="fb:app_id" content="248934788782371">	<meta name="apple-mobile-web-app-capable" content="yes">
				<meta name="mobile-web-app-capable" content="yes">
				<meta name="apple-mobile-web-app-title" content="Norge IDAG">
		<meta property="og:site_name" content="Norge IDAG">	<meta name="application-name" content="Norge IDAG">		<meta name="twitter:site"	content="@Norge_IDAG">		<meta name="twitter:creator"	content="@Norge_IDAG">	<meta property="og:type" content="article">	<meta property="og:datePublished" content="2022-11-25T07:00:00+01:00">	<meta property="article:published_time" content="2022-11-25T07:00:00+01:00">	<meta property="article:section" content="Kun på nett!">	<meta property="article:tag" content="Midtøsten">	<meta property="article:tag" content="Israel">	<meta property="article:tag" content="Jerusalem">	<meta property="article:tag" content="Terrortrusselen mot Israel">	<meta property="article:tag" content="palestinske terrorister">	<meta property="article:tag" content="Nettutgave 47-2022"><link rel="canonical" href="https://idag.no/israel-strammer-inn-pa-arbeidstillatelser-fra-gazastripen/19.40643">			<meta property="og:description" content="En palestiner fra Gazastripen som hadde tillatelse til å jobbe i Israel ble arrestert i oktober for å ha planlagt å sprenge en buss. Det meldte Shin Bet torsdag.">
						<meta property="og:title" content="Palestiner ble arrestert med bombeplaner i sekken: Israel strammer inn på arbeidstillatelser fra Gazastripen">
						<meta property="og:url" content="https://idag.no/israel-strammer-inn-pa-arbeidstillatelser-fra-gazastripen/19.40643">
						<meta property="og:locale" content="nb_NO">
						<meta property="og:site_name" content="Kristen Mediaallianse Drift AS">
			<meta property="og:image" content="https://idag.no/bilder/web/8ebe26bcb8051.jpg?v=1669356344">		<meta property="og:image:width" content="548">		<meta property="og:image:height" content="343">		<meta property="og:image:type" content="image/jpeg">			<meta name="twitter:url" content="https://idag.no/israel-strammer-inn-pa-arbeidstillatelser-fra-gazastripen/19.40643">
						<meta name="twitter:title" content="Palestiner ble arrestert med bombeplaner i sekken: Israel strammer inn på arbeidstillatelser fra Gazastripen">
						<meta name="twitter:description" content="En palestiner fra Gazastripen som hadde tillatelse til å jobbe i Israel ble arrestert i oktober for å ha planlagt å sprenge en buss. Det meldte Shin Bet torsdag.">
			<meta name="twitter:card" content="summary_large_image">		<meta name="twitter:image" content="https://idag.no/bilder/web/8ebe26bcb8051.jpg?v=1669356344">		<title>Palestiner ble arrestert med bombeplaner i sekken: Israel strammer inn på arbeidstillatelser fra Gazastripen</title>
					<meta name="title" content="Palestiner ble arrestert med bombeplaner i sekken: Israel strammer inn på arbeidstillatelser fra Gazastripen">
					<meta name="description" content="En palestiner fra Gazastripen som hadde tillatelse til å jobbe i Israel ble arrestert i oktober for å ha planlagt å sprenge en buss. Det meldte Shin Bet torsdag.">
					<meta name="author" content="Johnny Myhr-Hansen">
	
		<!-- Global site tag (gtag.js) - Google Analytics -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-85185828-1"></script>
		<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());
				gtag('set', {'innlogget': 0});
				gtag('config', 'UA-85185828-1',
						{
							'page_path': '/index.php?page=vis_nyhet&NyhetID=40643',
							'anonymize_ip': true,
							'transport_type': 'beacon',
							'custom_map': {'dimension1': 'innlogget'}
						});
		
				gtag('config', 'G-ZQFWCM6ZBQ',
						{
							'page_path': '/index.php?page=vis_nyhet&NyhetID=40643',
							'anonymize_ip': true,
							'transport_type': 'beacon',
							'custom_map': {'dimension1': 'innlogget'}
						});
		
		</script>
	<!-- InnholdHead --><!-- /InnholdHead --><!-- InnholdHeadNoGDPR --><!-- /InnholdHeadNoGDPR -->
		</head>
		<body itemprop="" itemtype="http://schema.org/WebPage" class=" nf-t-artikkel">	<header class="nf-c-toppstripe">
					<div class="nf-c-toppstripe-content">
						<div class="nf-c-toppstripe-content-sub">
							<h1 class="nf-c-header-logo"><a class="nf-c-header-logo__link" href="/"><img class="nf-c-header-logo__img" src="https://idag.no/filarkiv/system/headerlogo_logo_m_hvit_ramme.jpg" alt="Kristen Mediaallianse Drift AS"></a></h1>
							<div class="nf-c-header-items">
								<a class="nf-c-headeritems__link nf-c-topmenu__open nf-js-topmenu__open" href="javascript:;"><i class="fas fa-bars nf-c-menuicon"></i><span class="nf-c-topmenu__linktxt">MENY</span></a>		<a class="nf-c-headeritems__link" href="https://idag.no/switch.php?to=minside&NyhetID=40643" title="Logg inn"><i class="fas fa-user"></i><span class="nf-c-topmenu__linktxt">LOGG INN</span></a>	<a class="nf-c-headeritems__link" href="https://idag.no/switch.php?to=abonnement&NyhetID=40643" title="Bli abonnent"><i class="fas fa-plus-circle"></i><span class="nf-c-topmenu__linktxt">BLI ABONNENT</span></a>	<a class="nf-c-headeritems__link" href="https://idag.no/switch.php?to=eavis" title="Les eavis"><i class="fas fa-newspaper"></i><span class="nf-c-topmenu__linktxt">E-AVIS</span></a>				</div>
						</div>			<div class="nf-c-headercats">
							<ul class="nf-c-headercats__cats">
								<li class="nf-c-headercats__item"><a class="nf-c-headercats__link" href="/">Siste nytt</a></li>
	<li class="nf-c-headercats__item"><a class="nf-c-headercats__link" href="https://idag.no/nyheter/29.1">Nyheter</a></li><li class="nf-c-headercats__item"><a class="nf-c-headercats__link" href="https://idag.no/kun-pa-nett/29.10">Kun på nett!</a></li><li class="nf-c-headercats__item"><a class="nf-c-headercats__link" href="https://idag.no/samfunn/29.2">Samfunn</a></li><li class="nf-c-headercats__item"><a class="nf-c-headercats__link" href="https://idag.no/kristenliv/29.3">Kristenliv</a></li><li class="nf-c-headercats__item"><a class="nf-c-headercats__link" href="https://idag.no/midtosten/29.4">Midtøsten</a></li><li class="nf-c-headercats__item"><a class="nf-c-headercats__link" href="https://idag.no/verden/29.5">Verden</a></li><li class="nf-c-headercats__item"><a class="nf-c-headercats__link" href="https://idag.no/ledere/29.6">Ledere</a></li><li class="nf-c-headercats__item"><a class="nf-c-headercats__link" href="https://idag.no/kommentarer/29.7">Kommentarer</a></li><li class="nf-c-headercats__item"><a class="nf-c-headercats__link" href="https://idag.no/debattinnlegg/29.8">Debattinnlegg</a></li>				</ul>
						</div>
						<form action="/search" method="get" class="nf-c-forsidesok">
							<input type="search" placeholder="SØK" name="sokestreng" size="20" class="nf-c-forsidesok__textinput" value="">
							<input type="hidden" name="page" value="vis_nyhet">
							<input type="hidden" name="sub" value="">
							<input type="hidden" name="do" value="sok">
							<input type="submit" value="Søk" class="nf-c-forsidesok__submit">
						</form>		</div>
				</header>
		<nav class="nf-c-topmenu__nav nf-js-topmenu__nav">
					<div class="nf-c-topmenu__nav-container">
						
						<form action="/search" method="get" class="nf-c-forsidesok">
							<input type="search" placeholder="SØK" name="sokestreng" size="20" class="nf-c-forsidesok__textinput" value="">
							<input type="hidden" name="page" value="vis_nyhet">
							<input type="hidden" name="sub" value="">
							<input type="hidden" name="do" value="sok">
							<input type="submit" value="Søk" class="nf-c-forsidesok__submit">
						</form><div class="nf-c-dropdown-menu"><div class="nf-c-dropdown-menu__item"><h2 class="nf-c-dropdown-menu__item-title"><a class="nf-c-dropdown-menu__link" href="https://idag.no/minside/avisen">Om Norge IDAG</a></h2><ul class="nf-c-dropdown-menu-sub"><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://idag.no/minside/avisen/om">Om Norge IDAG</a></li><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://idag.no/minside/avisen/annonser">Annonsering</a></li><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://idag.no/minside/kontakt">Kontakt redaksjonen</a></li><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://idag.no/minside/avisen/ansatte">Våre ansatte</a></li></ul></div><div class="nf-c-dropdown-menu__item"><h2 class="nf-c-dropdown-menu__item-title"><a class="nf-c-dropdown-menu__link" href="https://idag.no/switch.php?to=eavis">E-avis</a></h2></li></div>	<div class="nf-c-dropdown-menu__item nf-c-dropdown-menu__item--alt">
							<h2 class="nf-c-dropdown-menu__item-title"><a class="nf-c-dropdown-menu__link" href="https://idag.no/tjenester/31.0">Arkiv</a></h2>
							<ul class="nf-c-dropdown-menu-sub">
								<li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://idag.no/redmeldinger/33.0">Avisen informerer</a></li>
								<li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://idag.no/notiser/33.0">Notiser</a></li>
								<li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://idag.no/filmklipp/33.0">Lyd og video</a></li>
								<li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://idag.no/galleri/33.0">Bildegallerier</a></li>
								<li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://idag.no/galluper/33.0">Galluper</a></li>
								<li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://idag.no/webcam/33.0">Webkameraer</a></li>
							</ul>
						</div>
		<div class="nf-c-dropdown-menu__item nf-c-dropdown-menu__item--alt"><h2 class="nf-c-dropdown-menu__item-title"><a class="nf-c-dropdown-menu__link" href="https://idag.no/switch.php?to=abonnement">Bli abonnent</a></h2></div></div>	<div class="nf-c-topmenu__extra">
				<ul class="nf-c-newscats">
					<li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="/">Siste nytt</a></li>
	<li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://idag.no/nyheter/29.1">Nyheter</a></li>	<li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://idag.no/kun-pa-nett/29.10">Kun på nett!</a></li>	<li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://idag.no/samfunn/29.2">Samfunn</a></li>	<li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://idag.no/kristenliv/29.3">Kristenliv</a></li>	<li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://idag.no/midtosten/29.4">Midtøsten</a></li>	<li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://idag.no/verden/29.5">Verden</a></li>	<li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://idag.no/ledere/29.6">Ledere</a></li>	<li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://idag.no/kommentarer/29.7">Kommentarer</a></li>	<li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://idag.no/debattinnlegg/29.8">Debattinnlegg</a></li>		</ul>
			</div>
		<div class="nf-c-topmenu">	<div class="nf-c-header-tips">
												<p class="nf-c-header-tips__item nf-c-header-tips__item--title">Tips oss:</p><p class="nf-c-header-tips__item nf-c-header-tips__item--tlf"><i class="fas fa-mobile-alt"></i> 55 92 29 00</p><p class="nf-c-header-tips__item nf-c-header-tips__item--email"><i class="fas fa-envelope"></i> <a class="nf-c-header-tips__link" href="mailto:tips@idag.no">E-post</a></p>	</div>			<ul class="nf-c-header-social">
								<li class="nf-c-header-social__item"><a class="nf-c-header-social__link nf-c-header-social__link--rss" href="https://idag.no/atom.xml" title="Abonner på nyhetsoppdateringer"><i class="fas fa-rss-square fa-lg"></i><span class="nf-u-hidden">RSS</span></a></li><li class="nf-c-header-social__item"><a class="nf-c-header-social__link nf-c-header-social__link--facebook" href="https://www.facebook.com/NorgeIDAG/" target="_blank" title="Besøk vår Facebook-side"><i class="fab fa-facebook-square fa-lg"></i><span class="nf-u-hidden">Facebook</span></a></li>			</ul>
						</div>
				</div>
				</nav>
		<div class="nf-c-wrapper">
			<div class="nf-c-wrapper-left-left">
				<!-- Skyskraper venstre-->	<div class="nf-o-annonse nf-o-annonse-column nf-o-annonse-column--left">	</div>
			</div>
			<div class="nf-c-wrapper-left">
					<div class="nf-c-wrapper-left-container">
			<!-- Superbanner -->
										<div class="nf-o-annonse nf-js-annonse nf-o-annonse-superbanner"><div class="nf-o-annonse-wrapper"><div class="nf-o-annonse-container"><div class="nf-o-annonsetag nf-js-annonsetag nf-o-annonsetag--top">ANNONSE</div><p class="nf-o-annonse__continue">Artikkelen fortsetter etter annonsen.</p><!-- AID: 435 --><a class="nf-o-annonse__link" href="https://idag.no/src/nocache/redirect.php?AnnonseID=435" target="_blank" onClick="gtag('event', 'click', {'event_category': 'banner', 'event_label': 'superbanner_435', 'non_interaction': true, 'transport_type': 'beacon'});"><img class="nf-o-annonse__img lazyload" data-sizes="auto" data-id="435" data-src="https://idag.no/bilder/web/c85fb055e144e.jpg?v=1665751717" width="980" height="310"  data-srcset="https://idag.no/bilder/web/c85fb055e144e.jpg?v=1665751717" alt="Annonse"></a><img class="nf-o-annonse__adcounterimg lazyload" width="1" height="1" data-src="data:image/gif;base64,R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onLoad="gtag('event', 'impression', {'event_category': 'banner', 'event_label': 'superbanner_435', 'non_interaction': true, 'transport_type': 'beacon'});"/ alt=""></div></div></div>		<main itemscope itemtype="http://schema.org/NewsArticle" class="nf-c-main">			<section class="nf-s-artikkel"><!-- Nyhetsinnhold --><div id="articleContent">	<script type="application/ld+json">
				{
					"@context": "https://schema.org",
					"@type": "NewsArticle",
					"mainEntityOfPage": {
						"@type": "WebPage",
						"@id": "https://idag.no/index.php?page=vis_nyhet&NyhetID=40643"
					},
					"headline": "Palestiner ble arrestert med bombeplaner i sekken: Israel strammer inn på arbeidstillatelser fra Gazastripen",
					"image": [
						"https://idag.no/bilder/web/df423d2fb94af.jpg?v=1669319517"
					],
					"datePublished": "2022-11-25T07:00:00+01:00",
					
					"author": [
						{
							"@type": "Person",
							"name": "Johnny Myhr-Hansen"
						}		],
					"publisher": {
						"@type": "Organization",
						"name": "Kristen Mediaallianse Drift AS",
						"logo": {
							"@type": "ImageObject",
							"url": ""
						}
					},
					"description": "En palestiner fra Gazastripen som hadde tillatelse til å jobbe i Israel ble arrestert i oktober for å ha planlagt å sprenge en buss. Det meldte Shin Bet torsdag.",
					"isAccessibleForFree": "False",
					"hasPart": {
						"@type": "WebPageElement",
						"isAccessibleForFree": "False",
						"cssSelector": ".nf-s-artikkel-paywalled"
					}
				}
				</script>
	<link itemprop="mainEntityOfPage" href="/index.php?page=vis_nyhet&NyhetID=40643">	<div class="nf-o-print-title">Norge IDAG</div><div class="nf-c-artikkel-content"><div class="nf-c-artikkel__mainimg-container" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><a class="nf-c-artikkel__imglink" data-fancybox="nyhetbilder" data-caption="Den israelske sikkerhetstjenesten Shin bet beslagla Fathi Ziad Zakot sitt utstyr til å produsere bomber.
 Foto: Shin Bet" href="https://idag.no/bilder/web/9a9c67fbe7d91.jpg?v=1669319516" title="Den israelske sikkerhetstjenesten Shin bet beslagla Fathi Ziad Zakot sitt utstyr til å produsere bomber.
 Foto: Shin Bet"><div class="nf-c-artikkel__imgzoom"><i class="fas fa-search"></i></div><img class="nf-c-artikkel__mainimg webfeedsFeaturedVisual lazyload" itemprop="url" data-sizes="auto" data-src="https://idag.no/bilder/web/df423d2fb94af.jpg?v=1669319517" width="548" height="411"  data-srcset="https://idag.no/bilder/web/df423d2fb94af.jpg?v=1669319517" alt="Den israelske sikkerhetstjenesten Shin bet beslagla Fathi Ziad Zakot sitt utstyr til å produsere bomber.
 Foto: Shin Bet"></a><p class="nf-c-artikkel__imgtext">
Den israelske sikkerhetstjenesten Shin bet beslagla Fathi Ziad Zakot sitt utstyr til å produsere bomber.
 Foto: Shin Bet</p></div><h2 class="nf-c-artikkel__stikktittel" itemprop="alternativeHeadline">Palestiner ble arrestert med bombeplaner i sekken:</h2><h2 class="nf-c-artikkel__tittel" itemprop="name headline">Israel strammer inn på arbeidstillatelser fra Gazastripen</h2><p class="nf-c-artikkel__ingress nf-c-artikkel__ingress--fullwidth" itemprop="description">En palestiner fra Gazastripen som hadde tillatelse til å jobbe i Israel ble arrestert i oktober for å ha planlagt å sprenge en buss. Det meldte Shin Bet torsdag.</p><div style="display: none;">	<div class="nf-c-artikkel-byline">	<div class="nf-c-artikkel-byline-container"><div class="nf-c-artikkel-byline-textcontainer">
									<p class="nf-c-artikkel-byline__forfatter">
										<span itemprop="author" itemscope itemtype="http://schema.org/Person"><a class="nf-c-artikkel-byline__link" href="mailto:johnny@idag.no"><span itemprop="name">Johnny Myhr-Hansen</span></a></span>&nbsp;<a class="nf-c-artikkel-byline__search" href="https://idag.no/index.php?author=23284" title="Vis alle nyheter av Johnny Myhr-Hansen"><i class="fas fa-search fa-xs"></i></a></p></div>
							</div>
				</div><div style="display: none;" itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
					<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
						<meta itemprop="url" content="">
						<img src="" alt="Norge IDAG">
					</div>
					<span itemprop="name">Kristen Mediaallianse Drift AS</span>
				</div>
	<p class="nf-c-artikkel__dato">Publisert: <span content="2022-11-25T07:00:00+01:00" itemprop="datePublished">25.11.2022 kl 07:00</span></p></div></div><div class="nf-c-landingpage">		<h2 class="nf-c-salgsplakater__tittel nf-u-error">Kjære leser, <br>ønsker du tilgang til<br>alt innhold på vår nettside?</h2><p class="nf-c-salgsplakater__text"><a class="nf-o-button" href="/switch.php?to=minside&NyhetID=40643">Logg inn</a></p>	<p class="nf-c-salgsplakater__text"><strong>Er du allerede abonnent på avisen, men har ikke logget inn i nettavisen før?</strong><br>Aktiver din digitale tilgang her (<a class="nf-u-underline" href="https://newsflow.no/slik-aktiverer-du-ditt-digitale-abonnement/19.61" target="_blank">instruksjonsvideo</a>):</p><p class="nf-c-salgsplakater__text"><a class="nf-c-salgsplakater__link nf-o-button" href="https://idag.no/minside/index.php?page=brukere&sub=ny_abbnr" title="Jeg er allerede abonnent på papiravisen" data-content="Klikk her hvis du allerede har et abonnement på papiravisen og du ønsker å aktivere din nettbruker.">Jeg er allerede abonnent på papiravisen <i class="fas fa-angle-right"></i></a>	<div class="nf-c-salgsplakater-fancy">
						<h2 class="nf-c-salgsplakater-fancy__tittel">Velg abonnement</h2>

						<div class="nf-c-spfancy-content nf-c-spfancy-content--default-top">
							<p>Velg et abonnement for å se mer informasjon.</p>
						</div>

						<ul class="nf-c-spfancy-list">
		<li class="nf-c-spfancy-list__item nf-js-spfancy-list__item" data-prodid="8">
						<div class="nf-c-spfancy-prodinfo">
							<h2 class="nf-c-spfancy__prodtittel">1 mnd abonnement</h2>
							<p class="nf-c-spfancy__desc">Introduksjon kr. 1,-</p>
						</div>
				<div class="nf-c-spfancy-prodprice">
								<div class="nf-c-spfancy-prodprice__content">
									<h2 class="nf-c-spfancy__price">1,-</h2>
									<p class="nf-c-spfancy__duration">for 1 måned</p><p class="nf-c-spfancy__campaign">KAMPANJE</p>		</div>
							</div>
						<div class="nf-c-spfancy-arrow"><i class="fas fa-caret-right"></i></div>
					</li>
				<li class="nf-c-spfancy-content nf-c-spfancy-content--prodid8">
							<div class="nf-s-usercontent">
<p class="nf-o-text">Prøv Norge IDAG på nett for kr 1,- første mnd, deretter kr 59,- pr. mnd.<br/>
Abonnementet vil automatisk fornyes etter en mnd om det ikke stoppes.</p>
</div>
							<div class="nf-u-divider"></div>
							<p class="nf-o-text nf-u-clear-left"><i class="fas fa-angle-right"></i> Les våre <a class="nf-u-underline" data-fancybox data-src="#Betingelser" href="javascript:;">betingelser</a></p>
							<a class="nf-o-button nf-c-spfancy__button" href="https://idag.no/switch.php?to=kjopabb&NyhetID=40643&ProduktID=8">KJØP ABONNEMENT</a></p>
							<img class="nf-c-spfancy_cardimg" src="no_mc-visa-jcb-cup-amexjpg.jpg" alt="Logoer til gyldige kortutstedere">
						</li>
			<li class="nf-c-spfancy-list__item nf-js-spfancy-list__item" data-prodid="4">
						<div class="nf-c-spfancy-prodinfo">
							<h2 class="nf-c-spfancy__prodtittel">Norge IDAG Digital helår</h2>
							<p class="nf-c-spfancy__desc">Full tilgang til nettsidene og e-avis (elektronisk utgave av papiravisen).</p>
						</div>
				<div class="nf-c-spfancy-prodprice">
								<div class="nf-c-spfancy-prodprice__content">
									<h2 class="nf-c-spfancy__price">590,-</h2>
									<p class="nf-c-spfancy__duration">for 1 år</p>		</div>
							</div>
						<div class="nf-c-spfancy-arrow"><i class="fas fa-caret-right"></i></div>
					</li>
				<li class="nf-c-spfancy-content nf-c-spfancy-content--prodid4">
							<div class="nf-s-usercontent">
<p class="nf-o-text">Full tilgang til nettsidene og e-avis (elektronisk utgave av papiravisen).</p>
</div>
							<div class="nf-u-divider"></div>
							<p class="nf-o-text nf-u-clear-left"><i class="fas fa-angle-right"></i> Les våre <a class="nf-u-underline" data-fancybox data-src="#Betingelser" href="javascript:;">betingelser</a></p>
							<a class="nf-o-button nf-c-spfancy__button" href="https://idag.no/switch.php?to=kjopabb&NyhetID=40643&ProduktID=4">KJØP ABONNEMENT</a></p>
							<img class="nf-c-spfancy_cardimg" src="no_mc-visa-jcb-cup-amexjpg.jpg" alt="Logoer til gyldige kortutstedere">
						</li>
			<li class="nf-c-spfancy-list__item nf-js-spfancy-list__item" data-prodid="3">
						<div class="nf-c-spfancy-prodinfo">
							<h2 class="nf-c-spfancy__prodtittel">Norge IDAG Total helår</h2>
							<p class="nf-c-spfancy__desc">Ukentlig papiravis og full tilgang til nettsidene og e-avisen.</p>
						</div>
				<div class="nf-c-spfancy-prodprice">
								<div class="nf-c-spfancy-prodprice__content">
									<h2 class="nf-c-spfancy__price">1399,-</h2>
									<p class="nf-c-spfancy__duration">for 1 år</p>		</div>
							</div>
						<div class="nf-c-spfancy-arrow"><i class="fas fa-caret-right"></i></div>
					</li>
				<li class="nf-c-spfancy-content nf-c-spfancy-content--prodid3">
							<div class="nf-s-usercontent">
<p class="nf-o-text">Ukentlig papiravis og full tilgang til nettsidene og e-avisen.</p>
</div>
							<div class="nf-u-divider"></div>
							<p class="nf-o-text nf-u-clear-left"><i class="fas fa-angle-right"></i> Les våre <a class="nf-u-underline" data-fancybox data-src="#Betingelser" href="javascript:;">betingelser</a></p>
							<a class="nf-o-button nf-c-spfancy__button" href="https://idag.no/switch.php?to=kjopabb&NyhetID=40643&ProduktID=3">KJØP ABONNEMENT</a></p>
							<img class="nf-c-spfancy_cardimg" src="no_mc-visa-jcb-cup-amexjpg.jpg" alt="Logoer til gyldige kortutstedere">
						</li>
			<li class="nf-c-spfancy-list__item nf-js-spfancy-list__item" data-prodid="5">
						<div class="nf-c-spfancy-prodinfo">
							<h2 class="nf-c-spfancy__prodtittel">Norge IDAG Digital månedsabonnement</h2>
							<p class="nf-c-spfancy__desc">Full tilgang til nettsidene og e-avis (elektronisk utgave av papiravisen).</p>
						</div>
				<div class="nf-c-spfancy-prodprice">
								<div class="nf-c-spfancy-prodprice__content">
									<h2 class="nf-c-spfancy__price">59,-</h2>
									<p class="nf-c-spfancy__duration">for 1 måned</p>		</div>
							</div>
						<div class="nf-c-spfancy-arrow"><i class="fas fa-caret-right"></i></div>
					</li>
				<li class="nf-c-spfancy-content nf-c-spfancy-content--prodid5">
							<div class="nf-s-usercontent">
<p class="nf-o-text">Full tilgang til nettsidene og e-avis (elektronisk utgave av papiravisen).</p>
</div>
							<div class="nf-u-divider"></div>
							<p class="nf-o-text nf-u-clear-left"><i class="fas fa-angle-right"></i> Les våre <a class="nf-u-underline" data-fancybox data-src="#Betingelser" href="javascript:;">betingelser</a></p>
							<a class="nf-o-button nf-c-spfancy__button" href="https://idag.no/switch.php?to=kjopabb&NyhetID=40643&ProduktID=5">KJØP ABONNEMENT</a></p>
							<img class="nf-c-spfancy_cardimg" src="no_mc-visa-jcb-cup-amexjpg.jpg" alt="Logoer til gyldige kortutstedere">
						</li>
					<li class="nf-c-spfancy-content nf-c-spfancy-content--default">
							<p>Velg et abonnement for å se mer informasjon.</p>
						</li>
					</ul>
				</div>

				<!-- Modal -->
				<div id="Betingelser" class="nf-o-popupcontent" style="display: none;">
					<h3 class="nf-o-title3">Betingelser</h3>
					
<h3 class="nf-o-title3">Vilkår for abonnement på Norge IDAG</h3>
<p class="nf-o-text"><h3 class="nf-o-title3">1. Innledning</h3>
<p class="nf-o-text"><br/>
Disse betingelser gjelder for bestilling og kjøp av abonnement på Norge IDAG, jfr. punkt 3.<br/>
Du må være over 15 år for å registrere deg.<br/>
Avtalen er bindende for begge parter når Norge IDAG har registrert din bestilling.</p>

<h3 class="nf-o-title3">2. Avtalepartene</h3>
<p class="nf-o-text"><br/>
Disse betingelser gjelder mellom deg og<br/>
Norge IDAG (org. nr. NO 980768783 mva)<br/>
Øvre Kråkenes 49<br/>
5152 Bønes</p>

<h3 class="nf-o-title3">3. Abonnementet omfatter</h3>
<p class="nf-o-text"><br/>
Abonnementet gir tilgang til Norge IDAG sitt innhold. Med totalabonnement får du tilgang til papiravisen, alle artikler på idag.no og e-avis via datamaskin, mobiltelefon og nettbrett. Med nettabonnement får du tilgang til alle artikler på idag.no og e-avis via datamaskin, mobiltelefon og nettbrett.</p>

<h3 class="nf-o-title3">4. Levering og brukertilgang</h3>
<p class="nf-o-text"><br/>
Papiravisen leveres til din oppgitte adresse. Du plikter å sørge for tilfredsstillende merking på leveringsstedet. Eventuelle endringer i leveringssted skjer på vilkår nærmere redegjort for på våre nettsider. Papiravisen kommer ut på fredager.</p>

<h3 class="nf-o-title3">5. Rettigheter</h3>
<p class="nf-o-text"><br/>
Innloggingsdetaljene er personlige og kan ikke deles med andre.<br/>
Dersom du deler dine innloggingsdetaljer i strid med dette, forbeholder Norge IDAG seg retten til å stenge din tilgang til Norge IDAG  med øyeblikkelig virkning uten at du har krav på kompensasjon.</p>

<h3 class="nf-o-title3">6. Angrerett</h3>
<p class="nf-o-text"><br/>
Ved kjøp av Norge IDAG på nettet har du angrerett i henhold til angrerettlovens bestemmelser.<br/>
Angrerettskjema følger ordrebekreftelsen ved bestilling av abonnementet. Du har da rett til å gå fra avtalen ved å gi melding til Norge IDAG innen 14 dager etter at angrerettskjemaet er mottatt. Melding bør gis skriftlig.<br/>
Dersom abonnementet iverksettes og Norge IDAG er tilgjengelig for deg i perioden hvor angrerett kan gjøres gjeldende, skal du betale for den perioden du har mottatt eller har hatt tilgang til Norge IDAG.</p>

<h3 class="nf-o-title3">7. Personopplysninger</h3>
<p class="nf-o-text"><br/>
Norge IDAG lagrer og bruker opplysninger om navn, e-post, adresse og telefonnummer, samt opplysninger om eventuell annen regningsbetaler.<br/>
Ved å akseptere disse brukervilkårene samtykker du til Norge IDAGs behandling av dine personopplysninger.<br/>
Opplysningene brukes av Norge IDAG for å gjennomføre og administrere avtaleforholdet, og for at Norge IDAG skal oppnå større kunnskap om brukerne for å kunne utvikle og forbedre sine produkter og abonnementsfordeler.<br/>
Opplysningene vil også bli brukt til å sende deg direkte markedsføringshenvendelser via din e-postadresse eller mobil på vegne av Norge IDAG.<br/>
Opplysningene kan videre utleveres til tredjepart i den grad det er nødvendig for at Norge IDAG skal gjennomføre avtalen med deg, eller i lovbestemte tilfeller.<br/>
Du har rett til innsyn i de opplysninger som Norge IDAG har registrert om deg. Vi ber deg ta kontakt med oss for å rette opplysninger som skulle vise seg ikke å være korrekte. Du kan når som helst kreve at opplysningene slettes, dersom disse ikke lenger er nødvendige for å gjennomføre avtaleforholdet mellom deg og Norge IDAG.<br/>
Du plikter å holde Norge IDAG oppdatert om endring av adresse eller eventuelle andre endringer i abonnementsforholdet. Slike endringer kan ringes inn til Norge IDAG eller sendes på e-post til abonnent@idag.no.</p>

<h3 class="nf-o-title3">8. Priser</h3>
<p class="nf-o-text"><br/>
Alle oppgitte priser inkluderer levering i Norge og eventuell merverdiavgift. Ved forsendelse utenfor Norge gjelder særlige vilkår.<br/>
Norge IDAG forbeholder seg retten til å endre prisen på ditt løpende abonnement. Ved prisendring vil den nye prisen gjøres gjeldende fra tidspunkt for betaling av neste abonnementsperiode.</p>

<h3 class="nf-o-title3">9. Betaling</h3>
<p class="nf-o-text"><br/>
Abonnementet skal forskuddsbetales i henhold til faktura avhengig av den abonnementsperiode du har valgt, eventuelt trekkes fra din konto/kredittkort dersom du har valgt slik betalingsmåte.<br/>
Ønsker du å inngå avtale om avtalegiro, ta kontakt med din bankforbindelse.</p>

<h3 class="nf-o-title3">10. Uteblivelse og forsinkelse</h3>
<p class="nf-o-text"><br/>
Ved forsinkelse eller uteblivelse av papiravisen har Norge IDAG rett til å etterlevere denne neste dag.<br/>
Forsinkelse eller uteblivelse av papiravisen gir ikke krav på forlengelse av abonnementsperioden eller annen form for godskriving så lenge avisen etterleveres eller er tilgjengelig for deg digitalt.<br/>
Det er kun papiravisen som kan stoppes midlertidig. Dersom total systemsvikt hos Norge IDAG medfører at avisen verken kan leveres som papiravis eller i digitalt format, har du krav på at abonnementsperioden forlenges med tilsvarende antall dager som leveringen uteblir.</p>

<h3 class="nf-o-title3">11. Abonnementets varighet og oppsigelse</h3>
<p class="nf-o-text"><br/>
Norge IDAG tilbyr abonnement med ulik varighet.<br/>
Årsabonnement har en minste varighet på 12 måneder og løper til det blir sagt opp.<br/>
Halvårsabonnement har en minste varighet på 6 måneder og løper til det blir sagt opp.<br/>
Kvartalsabonnement har en minste varighet på 3 måneder og løper til det blir sagt opp.<br/>
Månedsabonnement har en minste varighet på en måned og løper til det blir sagt opp.<br/>
24 timers digitalt abonnement løper i 24 timer etter kjøp og stopper automatisk etter 24 timer.<br/>
Du kan når som helst si opp ditt abonnement på Norge IDAG. Oppsigelse bør skje skriftlig og manglende betaling anses ikke som oppsigelse.<br/>
Norge IDAG kan i kampanjer tilby andre abonnementsperioder.</p>

<h3 class="nf-o-title3">12. Endringer i avtalen</h3>
<p class="nf-o-text"><br/>
Disse betingelser gjelder fra inngåelse av avtalen mellom deg og Norge IDAG og inntil nye vilkår og betingelser blir publisert på nettsiden idag.no. Når det gjelder endringer i pris, vises til punkt 8.</p>

				</div>
			</div>		</section>	</main>	<footer class="nf-c-footer">
					<div class="nf-c-footer__box">
						<div class="nf-s-usercontent"><p class="nf-o-text"><strong class="nf-o-text--strong">Norge IDAG</strong> arbeider etter Vær Varsom-plakatens regler for god presseskikk og etter Redaktørplakaten.</p>

<p class="nf-o-text"><strong class="nf-o-text--strong">Norge IDAG</strong> har ikke ansvar for innhold på eksterne nettsider som det lenkes til.</p>

<p class="nf-o-text">Kopiering fra idag.no for publisering andre steder er ikke tillatt uten avtale.</p></div>
					</div>
					<div class="nf-c-footer__box"><div class="nf-s-usercontent"><p class="nf-o-text"><strong class="nf-o-text--strong">Sjefredaktør:</strong> <a class="nf-o-link" href="mailto:redaksjonen@idag.no">Finn Jarle Sæle</a></p>

<p class="nf-o-text"><strong class="nf-o-text--strong">Tips til redaksjonen:</strong> <a class="nf-o-link" href="mailto:tips@idag.no">tips@idag.no</a><br/>
<strong class="nf-o-text--strong">Tlf:</strong> 55 92 29 00</p>

<p class="nf-o-text"><strong class="nf-o-text--strong">Adresse:</strong><br/>
Øvre Kråkenes 49<br/>
5152 Bønes</p></div></div>
					<div class="nf-c-footer__box">
						<div class="nf-s-usercontent"><p class="nf-o-text"><strong class="nf-o-text--strong">Henvendelser angående abonnement:</strong><br/>
<a class="nf-o-link" href="http://mailto:abonnent@idag.no" target="_blank">abonnent@idag.no</a><br/>
<strong class="nf-o-text--strong">Henvendelser til redaksjonen:</strong><br/>
<a class="nf-o-link" href="http://mailto:redaksjonen@idag.no" target="_blank">redaksjonen@idag.no</a><br/>
<strong class="nf-o-text--strong">Innsending av debattinnlegg:</strong><br/>
<a class="nf-o-link" href="mailto:debatt@idag.no">debatt@idag.no</a></p>

<p class="nf-o-text"><strong class="nf-o-text--strong">Annonser:</strong><br/>
<a class="nf-o-link" href="mailto:geir.myra@gmail.com">Geir Myra</a> - Tlf 90202801</p></div><br>
						
					</div>
					<div class="nf-c-footer__meta">
						<p class="nf-o-text">&raquo; Denne nettavisen benytter publiseringsløsningen <a class="nf-o-link" href="https://www.newsflow.no" target="_blank">NewsFlow</a> utviklet og hostet av <strong>Thin AS</strong>.</p><p class="nf-o-text">&raquo; <a class="nf-o-link" href="https://idag.no/minside/brukere/personvern">Personvern og cookies</a></p>
					</div>
			</footer>
	
			</div><!-- end wrapper_left container -->
			</div><!-- end-tag wrapper_left -->
	<!-- FRONT_DESIGN: 0 -->
			<div class="nf-c-wrapper-right">
					<div class="nf-o-annonse nf-o-annonse-column">	</div>
			</div>
		
		</div><!-- end-tag #nf-c-wrapper -->
		<script src="https://idag.no/src/js/jquery.cycle.all.js"></script>	<script src="https://idag.no/src/js/zxcvbn/dist/zxcvbn.js"></script>  <script>
					const pwstrength = 0,
						pwlength = 6,
						NyhetID = "40643",
						ajaxNocachePath = "https://idag.no/src/nocache/ajax",
						ajaxPath = "https://idag.no/src/include/ajax",
						breakpoint_small_max = 599,
						breakpoint_medium_max = 1024,
						
						readStages = [25, 50, 75];
				</script>
	<script src="https://idag.no/src/js/iFrameResizer/iframeResizer.min.js"></script>	<script src="https://idag.no/src/js/CryptoJS/rollups/md5.js"></script>	<script src="https://cdnjs.cloudflare.com/ajax/libs/tiny-slider/2.9.4/min/tiny-slider.js"></script>	<script src="https://idag.no/src/js/js.cookie.js"></script>	<script src="https://idag.no/src/js/newsflow.js?ver=1669052880"></script>	<script src="https://idag.no/src/js/newsflowComments.js?ver=1669052880"></script><script src="https://idag.no/src/js/jQCloud/jqcloud.js?ver=1669052880"></script>	<script src="https://idag.no/src/js/fancybox/dist/jquery.fancybox.min.js"></script><script src="https://www.google.com/recaptcha/api.js" async defer></script>
        </body>
        </html>
    