<!DOCTYPE html>
		<html lang="no">
		<head>
			<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
			<meta name="generator" content="NewsFlow by Thin AS (newsflow.no)">
			<meta name="viewport" content="width=device-width,initial-scale=1,shrink-to-fit=no" />
	<meta name="google-site-verification" content="phLUP08FxxRJl9XIqcSL1HTzLz0wsn8Kiv2KgeKxVm4" /><meta name="referrer" content="origin-when-cross-origin"><meta name="robots" content="index, follow, noarchive"><meta name="googlebot" content="index, follow, noarchive, max-image-preview:large"><link rel="alternate" hreflang="no" href="https://idag.no/nyheter/kristenliv/midtosten/verden/kun-pa-nett/muslimer-blir-frelst-i-land-som-er-lukket-for-vanlig-misjon/19.35705" /><link rel="alternate" hreflang="no" href="https://idag.no/muslimer-blir-frelst-i-land-som-er-lukket-for-vanlig-misjon/19.35705" /><link href="//fonts.googleapis.com/css2?family=Lato:ital,wght@0,100;0,300;0,400;0,700;0,900;1,100;1,300;1,400;1,700;1,900&display=swap" rel="stylesheet"><link href="https://fonts.googleapis.com/css2?family=Roboto:ital,wght@0,300;0,400;0,700;1,300;1,400;1,700&display=swap" rel="stylesheet"/>	<link rel="alternate" type="application/atom+xml" title="Norge IDAG" href="https://idag.no/atom.xml">
			<link rel="alternate" type="application/atom+xml" title="Norge IDAG - Nyheter" href="https://idag.no/atom.xml?KatID=1">
			<link rel="alternate" type="application/atom+xml" title="Norge IDAG - Samfunn" href="https://idag.no/atom.xml?KatID=2">
			<link rel="alternate" type="application/atom+xml" title="Norge IDAG - Kristenliv" href="https://idag.no/atom.xml?KatID=3">
			<link rel="alternate" type="application/atom+xml" title="Norge IDAG - Midtøsten" href="https://idag.no/atom.xml?KatID=4">
			<link rel="alternate" type="application/atom+xml" title="Norge IDAG - Verden" href="https://idag.no/atom.xml?KatID=5">
			<link rel="alternate" type="application/atom+xml" title="Norge IDAG - Ledere" href="https://idag.no/atom.xml?KatID=6">
			<link rel="alternate" type="application/atom+xml" title="Norge IDAG - Kommentarer" href="https://idag.no/atom.xml?KatID=7">
			<link rel="alternate" type="application/atom+xml" title="Norge IDAG - Debattinnlegg" href="https://idag.no/atom.xml?KatID=8">
			<link rel="alternate" type="application/atom+xml" title="Norge IDAG - Kun på nett!" href="https://idag.no/atom.xml?KatID=10">
				<script src="https://idag.no/src/js/jquery-1.12.4.min.js"></script>
                <script src="https://idag.no/src/js/jquery-ui/jquery-ui.min.js"></script>
                <script src="https://idag.no/src/js/jquery.easing.min.js"></script>
				<script src="https://idag.no/src/js/jquery.ui.touch-punch.min.js"></script>
				<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-touch-events/1.0.5/jquery.mobile-events.js"></script>

                <script src="https://idag.no/src/js/moment/moment.min.js"></script>
                <script src="https://idag.no/src/js/calentim/build/vendor/jquery.hammer.js"></script>
                <script src="https://idag.no/src/js/calentim/build/js/calentim.min.js"></script>
				<script src="https://idag.no/src/js/jquery.textareaCounter.plugin.js"></script>
				<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/tiny-slider/2.9.3/tiny-slider.css">
	<script src="https://idag.no/src/js/lazysizes/lazysizes.min.js" async></script><link href="https://idag.no/src/style.php?ver=1615972208&sveip=" rel="stylesheet" type="text/css"><link rel="stylesheet" href="https://idag.no/src/js/calentim/build/css/calentim.min.css">
			<link rel="shortcut icon" href="https://idag.no/src/sites/idag.no/img/favicon.ico" type="image/x-icon">
			<link rel="icon" sizes="192x192" href="https://idag.no/src/icongen.php?type=pngicon&size=192" type="image/png">
			<link rel="apple-touch-icon" sizes="180x180" href="https://idag.no/src/icongen.php?type=apple&size=180">
			<link rel="apple-touch-icon" sizes="167x167" href="https://idag.no/src/icongen.php?type=apple&size=167">
			<link rel="apple-touch-icon" sizes="152x152" href="https://idag.no/src/icongen.php?type=apple&size=152">
			<link rel="apple-touch-icon" sizes="144x144" href="https://idag.no/src/icongen.php?type=apple&size=144">
			<link rel="apple-touch-icon" sizes="120x120" href="https://idag.no/src/icongen.php?type=apple&size=120">
			<link rel="apple-touch-icon" sizes="114x114" href="https://idag.no/src/icongen.php?type=apple&size=114">
			<link rel="apple-touch-icon" sizes="72x72" href="https://idag.no/src/icongen.php?type=apple&size=72">
			<link rel="apple-touch-icon" href="https://idag.no/src/icongen.php?type=apple&size=57">

		<meta property="fb:app_id" content="248934788782371">	<meta name="apple-mobile-web-app-capable" content="yes">
				<meta name="mobile-web-app-capable" content="yes">
				<meta name="apple-mobile-web-app-title" content="Norge IDAG">
		<meta property="og:site_name" content="Norge IDAG">	<meta name="application-name" content="Norge IDAG">		<meta name="twitter:site"	content="@Norge_IDAG">		<meta name="twitter:creator"	content="@Norge_IDAG">	<meta property="og:type" content="article">	<meta property="og:datePublished" content="2021-03-21T14:15:00+01:00">	<meta property="article:published_time" content="2021-03-21T14:15:00+01:00">	<meta property="article:section" content="Kristenliv">	<meta property="article:tag" content="Midtøsten">	<meta property="article:tag" content="Misjon">	<meta property="article:tag" content="Miracle connect">	<meta property="article:tag" content="Håkon Tolås"><link rel="canonical" href="https://idag.no/muslimer-blir-frelst-i-land-som-er-lukket-for-vanlig-misjon/19.35705">			<meta property="og:description" content="– Vi merker at Gud jobber i de muslimske deler av verden. Gjennom drømmer og visjoner møter mennesker Jesus. Ofte går vi i ferdiglagte gjerninger, sier Håkon Tolås, som tror at stadig flere muslimer vil vende seg til Jesus. For de har fått erfare at i Islam finnes det ingen kjærlig gud.">
						<meta property="og:title" content="Håkon Tolås: – Muslimer blir frelst i land som er lukket for vanlig misjon">
						<meta property="og:url" content="https://idag.no/muslimer-blir-frelst-i-land-som-er-lukket-for-vanlig-misjon/19.35705">
						<meta property="og:locale" content="nb_NO">
						<meta property="og:site_name" content="Norge IDAG">
			<meta property="og:image" content="https://idag.no/bilder/web/7363fb30a5c3e.jpg?v=1616332569">		<meta property="og:image:width" content="1600">		<meta property="og:image:height" content="1000">		<meta property="og:image:type" content="image/jpeg">			<meta name="twitter:url" content="https://idag.no/muslimer-blir-frelst-i-land-som-er-lukket-for-vanlig-misjon/19.35705">
						<meta name="twitter:title" content="Håkon Tolås: – Muslimer blir frelst i land som er lukket for vanlig misjon">
						<meta name="twitter:description" content="– Vi merker at Gud jobber i de muslimske deler av verden. Gjennom drømmer og visjoner møter mennesker Jesus. Ofte går vi i ferdiglagte gjerninger, sier Håkon Tolås, som tror at stadig flere&nbsp;...">
			<meta name="twitter:card" content="summary_large_image">		<meta name="twitter:image" content="https://idag.no/bilder/web/7363fb30a5c3e.jpg?v=1616332569">		<title>Håkon Tolås: – Muslimer blir frelst i land som er lukket for vanlig misjon</title>
					<meta name="title" content="Håkon Tolås: – Muslimer blir frelst i land som er lukket for vanlig misjon">
					<meta name="description" content="– Vi merker at Gud jobber i de muslimske deler av verden. Gjennom drømmer og visjoner møter mennesker Jesus. Ofte går vi i ferdiglagte gjerninger, sier Håkon Tolås, som tror at stadig flere muslimer vil vende seg til Jesus. For de har fått erfare at i Islam finnes det ingen kjærlig gud.">
					<meta name="author" content="Eli Bondlid">
	<meta name="twitter:dnt" content="on">
		</head>
		<body itemprop="" itemtype="http://schema.org/WebPage" class=" nf-t-artikkel">	<header class="nf-c-toppstripe">
					<div class="nf-c-toppstripe-content">
						<div class="nf-c-toppstripe-content-sub">
							<h1 class="nf-c-header-logo"><a class="nf-c-header-logo__link" href="/"><img class="nf-c-header-logo__img" src="https://idag.no/filarkiv/system/headerlogo_logo_m_hvit_ramme.jpg" alt="Norge IDAG"></a></h1>
							<div class="nf-c-header-items">
								<a class="nf-c-headeritems__link nf-c-topmenu__open nf-js-topmenu__open" href="javascript:;"><i class="fas fa-bars nf-c-menuicon"></i><span class="nf-c-topmenu__linktxt">MENY</span></a>		<a class="nf-c-headeritems__link" href="https://idag.no/switch.php?to=minside&NyhetID=35705" title="Logg inn"><i class="fas fa-user"></i><span class="nf-c-topmenu__linktxt">LOGG INN</span></a>	<a class="nf-c-headeritems__link" href="https://idag.no/switch.php?to=abonnement&NyhetID=35705" title="Bli abonnent"><i class="fas fa-plus-circle"></i><span class="nf-c-topmenu__linktxt">BLI ABONNENT</span></a>	<a class="nf-c-headeritems__link" href="https://idag.no/switch.php?to=eavis" title="Les eavis"><i class="fas fa-newspaper"></i><span class="nf-c-topmenu__linktxt">E-AVIS</span></a>				</div>
						</div>			<div class="nf-c-headercats">
							<ul class="nf-c-headercats__cats">
								<li class="nf-c-headercats__item"><a class="nf-c-headercats__link" href="/">Siste nytt</a></li>
	<li class="nf-c-headercats__item"><a class="nf-c-headercats__link" href="https://idag.no/nyheter/29.1">Nyheter</a></li><li class="nf-c-headercats__item"><a class="nf-c-headercats__link" href="https://idag.no/kun-pa-nett/29.10">Kun på nett!</a></li><li class="nf-c-headercats__item"><a class="nf-c-headercats__link" href="https://idag.no/samfunn/29.2">Samfunn</a></li><li class="nf-c-headercats__item"><a class="nf-c-headercats__link" href="https://idag.no/kristenliv/29.3">Kristenliv</a></li><li class="nf-c-headercats__item"><a class="nf-c-headercats__link" href="https://idag.no/midtosten/29.4">Midtøsten</a></li><li class="nf-c-headercats__item"><a class="nf-c-headercats__link" href="https://idag.no/verden/29.5">Verden</a></li><li class="nf-c-headercats__item"><a class="nf-c-headercats__link" href="https://idag.no/ledere/29.6">Ledere</a></li><li class="nf-c-headercats__item"><a class="nf-c-headercats__link" href="https://idag.no/kommentarer/29.7">Kommentarer</a></li><li class="nf-c-headercats__item"><a class="nf-c-headercats__link" href="https://idag.no/debattinnlegg/29.8">Debattinnlegg</a></li>				</ul>
						</div>
						<form action="/search" method="get" class="nf-c-forsidesok">
							<input type="search" placeholder="SØK" name="sokestreng" size="20" class="nf-c-forsidesok__textinput" value="">
							<input type="hidden" name="page" value="vis_nyhet">
							<input type="hidden" name="sub" value="">
							<input type="hidden" name="do" value="sok">
							<input type="submit" value="Søk" class="nf-c-forsidesok__submit">
						</form>		</div>
				</header>
		<div class="nf-c-wrapper">
			<div class="nf-c-wrapper-left-left">
				
			</div>
			<div class="nf-c-wrapper-left">
				<div class="nf-c-wrapper-left-container">
		<nav class="nf-c-topmenu__nav nf-js-topmenu__nav">
					<div class="nf-c-topmenu__nav-container">
						
						<form action="/search" method="get" class="nf-c-forsidesok">
							<input type="search" placeholder="SØK" name="sokestreng" size="20" class="nf-c-forsidesok__textinput" value="">
							<input type="hidden" name="page" value="vis_nyhet">
							<input type="hidden" name="sub" value="">
							<input type="hidden" name="do" value="sok">
							<input type="submit" value="Søk" class="nf-c-forsidesok__submit">
						</form><ul class="nf-c-dropdown-menu"><!--1 -->	<li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link nf-js-dropdown-menu__link" href="https://idag.no/tjenester/31.0"><i class="fas fa-cabinet-filing"></i> Arkiv<span class="nf-c-dropdown-menu__item--with-children"></span></a>
							<ul class="nf-c-dropdown-menu-sub nf-js-dropdown-menu-sub">
								<li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://idag.no/redmeldinger/33.0"><i class="fas fa-newspaper"></i> Avisen informerer</a></li>
								<li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://idag.no/notiser/33.0"><i class="fas fa-sticky-note"></i> Notiser</a></li>
								<li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://idag.no/filmklipp/33.0"><i class="fas fa-video"></i> Lyd og video</a></li>
								<li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://idag.no/galleri/33.0"><i class="fas fa-images"></i> Bildegallerier</a></li>
								<li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://idag.no/galluper/33.0"><i class="fas fa-poll"></i> Galluper</a></li>
								
							</ul>
						</li>
		<!--2 --><li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link nf-js-dropdown-menu__link" href="https://idag.no/minside/avisen">Om Norge IDAG<span class="nf-c-dropdown-menu__item--with-children"></span></a><ul class="nf-c-dropdown-menu-sub nf-js-dropdown-menu-sub"><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://idag.no/minside/avisen/om">Om Norge IDAG</a></li><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://idag.no/minside/avisen/annonser">Annonsering</a></li><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://idag.no/minside/kontakt">Kontakt redaksjonen</a></li><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://idag.no/minside/avisen/ansatte">Våre ansatte</a></li></ul></ul><ul class="nf-c-dropdown-menu"><!--3 --><li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link" href="https://idag.no/switch.php?to=eavis">E-avis</a></li><!--4 --><li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link" href="/">Forsiden</a></li></ul><ul class="nf-c-dropdown-menu"></ul><div class="nf-c-topmenu__extra">
						<ul class="nf-c-newscats">
								<li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="/">Siste nytt</a></li>
	<li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://idag.no/nyheter/29.1">Nyheter</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://idag.no/kun-pa-nett/29.10">Kun på nett!</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://idag.no/samfunn/29.2">Samfunn</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://idag.no/kristenliv/29.3">Kristenliv</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://idag.no/midtosten/29.4">Midtøsten</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://idag.no/verden/29.5">Verden</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://idag.no/ledere/29.6">Ledere</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://idag.no/kommentarer/29.7">Kommentarer</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://idag.no/debattinnlegg/29.8">Debattinnlegg</a></li>				</ul>
						</div>
						<div class="nf-c-topmenu">	<div class="nf-c-header-tips">
												<p class="nf-c-header-tips__item nf-c-header-tips__item--title">Tips oss:</p><p class="nf-c-header-tips__item nf-c-header-tips__item--tlf"><i class="fas fa-mobile-alt"></i> 55 92 29 00</p><p class="nf-c-header-tips__item nf-c-header-tips__item--email"><i class="fas fa-envelope"></i> <a class="nf-c-header-tips__link" href="mailto:tips@idag.no">E-post</a></p>	</div>				<ul class="nf-c-header-social">
								<li class="nf-c-header-social__item"><a class="nf-c-header-social__link nf-c-header-social__link--rss" href="https://idag.no/atom.xml" title="Abonner på nyhetsoppdateringer"><i class="fas fa-rss-square fa-lg"></i><span class="nf-u-hidden">RSS</span></a></li><li class="nf-c-header-social__item"><a class="nf-c-header-social__link nf-c-header-social__link--facebook" href="https://www.facebook.com/NorgeIDAG/" target="_blank" title="Besøk vår Facebook-side"><i class="fab fa-facebook-square fa-lg"></i><span class="nf-u-hidden">Facebook</span></a></li><li class="nf-c-header-social__item"><a class="nf-c-header-social__link nf-c-header-social__link--twitter" href="https://twitter.com/Norge_IDAG/" target="_blank" title="Følg oss på Twitter"><i class="fab fa-twitter-square fa-lg"></i><span class="nf-u-hidden">Twitter</span></a></li>				</ul>
						</div>
			</div>
				</nav>
			<main itemscope itemtype="http://schema.org/NewsArticle" class="nf-c-main">			<section class="nf-s-artikkel"><!-- Nyhetsinnhold --><div id="articleContent">	<script type="application/ld+json">
				{
					"@context": "https://schema.org",
					"@type": "NewsArticle",
					"mainEntityOfPage": {
						"@type": "WebPage",
						"@id": "https://idag.no/index.php?page=vis_nyhet&NyhetID=35705"
					},
					"headline": "H&aring;kon Tol&aring;s: &ndash; Muslimer blir frelst i land som er lukket for vanlig misjon",
					"image": [
						"https://idag.no/bilder/web/c1ec048d27969.jpg?v=1616147258"
					],
					"datePublished": "2021-03-21T14:15:00+01:00",
					
					"author": [
						{
							"@type": "Person",
							"name": "Eli Bondlid"
						}		],
					"publisher": {
						"@type": "Organization",
						"name": "Norge IDAG",
						"logo": {
							"@type": "ImageObject",
							"url": ""
						}
					},
					"description": "&ndash; Vi merker at Gud jobber i de muslimske deler av verden. Gjennom dr&oslash;mmer og visjoner m&oslash;ter mennesker Jesus. Ofte g&aring;r vi i ferdiglagte gjerninger, sier H&aring;kon Tol&aring;s, som tror at stadig flere muslimer vil vende seg til Jesus. For de har f&aring;tt erfare at i Islam finnes det ingen kj&aelig;rlig gud.",
					"isAccessibleForFree": "False",
					"hasPart": {
						"@type": "WebPageElement",
						"isAccessibleForFree": "False",
						"cssSelector": ".nf-s-artikkel-paywalled"
					}
				}
				</script>
	<link itemprop="mainEntityOfPage" href="/index.php?page=vis_nyhet&NyhetID=35705">	<div class="nf-o-print-title">Norge IDAG</div><div class="nf-c-artikkel-content"><div class="nf-c-artikkel__mainimg-container" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><a class="nf-c-artikkel__imglink" data-fancybox="nyhetbilder" data-caption="De når hele MENA-regionen (Midtøsten og Nord-Afrika). Foto: Privat" href="https://idag.no/bilder/web/a2af52c15b5fb.jpg?v=1616147257" title="De når hele MENA-regionen (Midtøsten og Nord-Afrika). Foto: Privat"><div class="nf-c-artikkel__imgzoom"><i class="fas fa-search"></i></div><img class="nf-c-artikkel__mainimg webfeedsFeaturedVisual lazyload" itemprop="url" data-sizes="auto" data-src="https://idag.no/bilder/web/c1ec048d27969.jpg?v=1616147258" width="980" height="613"  data-srcset="https://idag.no/bilder/web/c1ec048d27969.jpg?v=1616147258, https://idag.no/bilder/web/41540533c6572.jpg?v=1616147257 2x" alt="De når hele MENA-regionen (Midtøsten og Nord-Afrika). Foto: Privat"></a><p class="nf-c-artikkel__imgtext">De når hele MENA-regionen (Midtøsten og Nord-Afrika). Foto: Privat</p></div><h2 class="nf-c-artikkel__tittel" itemprop="name headline">Håkon Tolås: – Muslimer blir frelst i land som er lukket for vanlig misjon</h2><p class="nf-c-artikkel__ingress nf-c-artikkel__ingress--fullwidth" itemprop="description">– Vi merker at Gud jobber i de muslimske deler av verden. Gjennom drømmer og visjoner møter mennesker Jesus. Ofte går vi i ferdiglagte gjerninger, sier Håkon Tolås, som tror at stadig flere muslimer vil vende seg til Jesus. For de har fått erfare at i Islam finnes det ingen kjærlig gud.</p><div style="display: none;">
			<div class="nf-c-artikkel-byline"><div class="nf-c-artikkel-byline-container"><div class="nf-c-artikkel-byline-textcontainer">
							<p class="nf-c-artikkel-byline__forfatter"><span itemprop="author" itemscope itemtype="http://schema.org/Person"><span itemprop="name">Eli Bondlid</span></span></p></div></div>
			</div>
		<div style="display: none;" itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
					<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
						<meta itemprop="url" content="">
						<img src="" alt="Norge IDAG">
					</div>
					<span itemprop="name">Norge IDAG</span>
				</div>
	<p class="nf-c-artikkel__dato">Publisert: <span content="2021-03-21T14:15:00+01:00" itemprop="datePublished">21.03.2021 kl 14:15</span></p></div></div><div class="nf-c-landingpage">		<h2 class="nf-c-salgsplakater__tittel nf-u-error">Kjære leser,<br>ønsker du tilgang til<br>alt innhold på vår nettside?</h2><p class="nf-c-salgsplakater__text"><a class="nf-o-button" href="/switch.php?to=minside&NyhetID=35705">Logg inn</a></p>	<p class="nf-c-salgsplakater__text"><strong>Er du allerede abonnent på avisen, men har ikke logget inn i nettavisen før?</strong><br>Aktiver din digitale tilgang her (<a class="nf-u-underline" href="https://newsflow.no/slik-aktiverer-du-ditt-digitale-abonnement/19.61" target="_blank">instruksjonsvideo</a>):</p><p class="nf-c-salgsplakater__text"><a class="nf-c-salgsplakater__link nf-o-button" href="https://idag.no/minside/index.php?page=brukere&sub=ny_abbnr" title="Jeg er allerede abonnent på papiravisen" data-content="Klikk her hvis du allerede har et abonnement på papiravisen og du ønsker å aktivere din nettbruker.">Jeg er allerede abonnent på papiravisen <i class="fas fa-angle-right"></i></a>	<div class="nf-c-salgsplakater-fancy">
						<h2 class="nf-c-salgsplakater-fancy__tittel">Velg abonnement</h2>

						<div class="nf-c-spfancy-content nf-c-spfancy-content--default-top">
							<p>Velg et abonnement for å se mer informasjon.</p>
						</div>

						<ul class="nf-c-spfancy-list">
		<li class="nf-c-spfancy-list__item nf-js-spfancy-list__item" data-prodid="8">
						<div class="nf-c-spfancy-prodinfo">
							<h2 class="nf-c-spfancy__prodtittel">1 mnd Abonnement </h2>
							<p class="nf-c-spfancy__desc">Introduksjon kr. 1,-</p>
						</div>
				<div class="nf-c-spfancy-prodprice">
								<div class="nf-c-spfancy-prodprice__content">
									<h2 class="nf-c-spfancy__price">1,-</h2>
									<p class="nf-c-spfancy__duration">for 1 måned</p><p class="nf-c-spfancy__campaign">KAMPANJE</p>		</div>
							</div>
						<div class="nf-c-spfancy-arrow"><i class="fas fa-caret-right"></i></div>
					</li>
				<li class="nf-c-spfancy-content nf-c-spfancy-content--prodid8">
							<div class="nf-s-usercontent"><p class="nf-o-text">Prøv Norge IDAG på nett for kr 1,- første mnd. <br/>
Abonnementet vil automatisk fornyes etter en mnd om det ikke stoppes.</p></div>
							<div class="nf-u-divider"></div>
							<p class="nf-o-text nf-u-clear-left"><i class="fas fa-angle-right"></i> Les våre <a class="nf-u-underline" data-fancybox data-src="#Betingelser" href="javascript:;">betingelser</a></p>
							<a class="nf-o-button nf-c-spfancy__button" href="https://idag.no/switch.php?to=kjopabb&NyhetID=35705&ProduktID=8">KJØP</a></p>
							<img class="nf-c-spfancy_cardimg" src="/src/pix/no_mc-visa-jcb-cup-amexjpg.jpg">
						</li>
			<li class="nf-c-spfancy-list__item nf-js-spfancy-list__item" data-prodid="2">
						<div class="nf-c-spfancy-prodinfo">
							<h2 class="nf-c-spfancy__prodtittel">Prøveabonnent</h2>
							<p class="nf-c-spfancy__desc">Prøve</p>
						</div>
				<div class="nf-c-spfancy-prodprice">
								<div class="nf-c-spfancy-prodprice__content">
									<h2 class="nf-c-spfancy__price">0,-</h2>
									<p class="nf-c-spfancy__duration">for 1 måned</p>		</div>
							</div>
						<div class="nf-c-spfancy-arrow"><i class="fas fa-caret-right"></i></div>
					</li>
				<li class="nf-c-spfancy-content nf-c-spfancy-content--prodid2">
							<div class="nf-s-usercontent"><p class="nf-o-text">Prøve</p></div>
							<div class="nf-u-divider"></div>
							<p class="nf-o-text nf-u-clear-left"><i class="fas fa-angle-right"></i> Les våre <a class="nf-u-underline" data-fancybox data-src="#Betingelser" href="javascript:;">betingelser</a></p>
							<a class="nf-o-button nf-c-spfancy__button" href="https://idag.no/switch.php?to=kjopabb&NyhetID=35705&ProduktID=2">KJØP</a></p>
							<img class="nf-c-spfancy_cardimg" src="/src/pix/no_mc-visa-jcb-cup-amexjpg.jpg">
						</li>
			<li class="nf-c-spfancy-list__item nf-js-spfancy-list__item" data-prodid="3">
						<div class="nf-c-spfancy-prodinfo">
							<h2 class="nf-c-spfancy__prodtittel">Norge IDAG Total helår</h2>
							<p class="nf-c-spfancy__desc">Ukentlig papiravis og full tilgang til nettsidene og e-avisen.</p>
						</div>
				<div class="nf-c-spfancy-prodprice">
								<div class="nf-c-spfancy-prodprice__content">
									<h2 class="nf-c-spfancy__price">1399,-</h2>
									<p class="nf-c-spfancy__duration">for 1 år</p>		</div>
							</div>
						<div class="nf-c-spfancy-arrow"><i class="fas fa-caret-right"></i></div>
					</li>
				<li class="nf-c-spfancy-content nf-c-spfancy-content--prodid3">
							<div class="nf-s-usercontent"><p class="nf-o-text">Ukentlig papiravis og full tilgang til nettsidene og e-avisen.</p></div>
							<div class="nf-u-divider"></div>
							<p class="nf-o-text nf-u-clear-left"><i class="fas fa-angle-right"></i> Les våre <a class="nf-u-underline" data-fancybox data-src="#Betingelser" href="javascript:;">betingelser</a></p>
							<a class="nf-o-button nf-c-spfancy__button" href="https://idag.no/switch.php?to=kjopabb&NyhetID=35705&ProduktID=3">KJØP</a></p>
							<img class="nf-c-spfancy_cardimg" src="/src/pix/no_mc-visa-jcb-cup-amexjpg.jpg">
						</li>
			<li class="nf-c-spfancy-list__item nf-js-spfancy-list__item" data-prodid="4">
						<div class="nf-c-spfancy-prodinfo">
							<h2 class="nf-c-spfancy__prodtittel">Norge IDAG Digital helår</h2>
							<p class="nf-c-spfancy__desc">Full tilgang til nettsidene og e-avis (elektronisk utgave av papiravisen).</p>
						</div>
				<div class="nf-c-spfancy-prodprice">
								<div class="nf-c-spfancy-prodprice__content">
									<h2 class="nf-c-spfancy__price">690,-</h2>
									<p class="nf-c-spfancy__duration">for 1 år</p>		</div>
							</div>
						<div class="nf-c-spfancy-arrow"><i class="fas fa-caret-right"></i></div>
					</li>
				<li class="nf-c-spfancy-content nf-c-spfancy-content--prodid4">
							<div class="nf-s-usercontent"><p class="nf-o-text">Full tilgang til nettsidene og e-avis (elektronisk utgave av papiravisen).</p></div>
							<div class="nf-u-divider"></div>
							<p class="nf-o-text nf-u-clear-left"><i class="fas fa-angle-right"></i> Les våre <a class="nf-u-underline" data-fancybox data-src="#Betingelser" href="javascript:;">betingelser</a></p>
							<a class="nf-o-button nf-c-spfancy__button" href="https://idag.no/switch.php?to=kjopabb&NyhetID=35705&ProduktID=4">KJØP</a></p>
							<img class="nf-c-spfancy_cardimg" src="/src/pix/no_mc-visa-jcb-cup-amexjpg.jpg">
						</li>
			<li class="nf-c-spfancy-list__item nf-js-spfancy-list__item" data-prodid="5">
						<div class="nf-c-spfancy-prodinfo">
							<h2 class="nf-c-spfancy__prodtittel">Norge IDAG Digital månedsabonnement</h2>
							<p class="nf-c-spfancy__desc">Full tilgang til nettsidene og e-avis (elektronisk utgave av papiravisen).</p>
						</div>
				<div class="nf-c-spfancy-prodprice">
								<div class="nf-c-spfancy-prodprice__content">
									<h2 class="nf-c-spfancy__price">59,-</h2>
									<p class="nf-c-spfancy__duration">for 1 måned</p>		</div>
							</div>
						<div class="nf-c-spfancy-arrow"><i class="fas fa-caret-right"></i></div>
					</li>
				<li class="nf-c-spfancy-content nf-c-spfancy-content--prodid5">
							<div class="nf-s-usercontent"><p class="nf-o-text">Full tilgang til nettsidene og e-avis (elektronisk utgave av papiravisen).</p></div>
							<div class="nf-u-divider"></div>
							<p class="nf-o-text nf-u-clear-left"><i class="fas fa-angle-right"></i> Les våre <a class="nf-u-underline" data-fancybox data-src="#Betingelser" href="javascript:;">betingelser</a></p>
							<a class="nf-o-button nf-c-spfancy__button" href="https://idag.no/switch.php?to=kjopabb&NyhetID=35705&ProduktID=5">KJØP</a></p>
							<img class="nf-c-spfancy_cardimg" src="/src/pix/no_mc-visa-jcb-cup-amexjpg.jpg">
						</li>
			<li class="nf-c-spfancy-list__item nf-js-spfancy-list__item" data-prodid="6">
						<div class="nf-c-spfancy-prodinfo">
							<h2 class="nf-c-spfancy__prodtittel">Norge IDAG 24 timer</h2>
							<p class="nf-c-spfancy__desc">Full tilgang til alt innhold på nett i 24 timer</p>
						</div>
				<div class="nf-c-spfancy-prodprice">
								<div class="nf-c-spfancy-prodprice__content">
									<h2 class="nf-c-spfancy__price">20,-</h2>
									<p class="nf-c-spfancy__duration">for 24 timer</p>		</div>
							</div>
						<div class="nf-c-spfancy-arrow"><i class="fas fa-caret-right"></i></div>
					</li>
				<li class="nf-c-spfancy-content nf-c-spfancy-content--prodid6">
							<div class="nf-s-usercontent"><p class="nf-o-text">Full tilgang til alt innhold på nett i 24 timer</p></div>
							<div class="nf-u-divider"></div>
							<p class="nf-o-text nf-u-clear-left"><i class="fas fa-angle-right"></i> Les våre <a class="nf-u-underline" data-fancybox data-src="#Betingelser" href="javascript:;">betingelser</a></p>
							<a class="nf-o-button nf-c-spfancy__button" href="https://idag.no/switch.php?to=kjopabb&NyhetID=35705&ProduktID=6">KJØP</a></p>
							<img class="nf-c-spfancy_cardimg" src="/src/pix/no_mc-visa-jcb-cup-amexjpg.jpg">
						</li>
					<li class="nf-c-spfancy-content nf-c-spfancy-content--default">
							<p>Velg et abonnement for å se mer informasjon.</p>
						</li>
					</ul>
				</div>

				<!-- Modal -->
				<div id="Betingelser" class="nf-o-popupcontent" style="display: none;">
					<h3 class="nf-o-title3">Betingelser</h3>
					<p class="nf-o-text"><strong class="nf-o-text--strong">Betingelser</strong><p class="nf-o-text"><strong class="nf-o-text--strong">Vilkår for abonnement på Norge IDAG</strong></p><h3 class="nf-o-title3">1. Innledning</h3>
<p class="nf-o-text">Disse betingelser gjelder for bestilling og kjøp av abonnement på Norge IDAG, jfr. punkt 3.<p class="nf-o-text">Du må være over 15 år for å registrere deg.<p class="nf-o-text">Avtalen er bindende for begge parter når Norge IDAG har registrert din bestilling.</p><h3 class="nf-o-title3">2. Avtalepartene</h3>
<p class="nf-o-text">Disse betingelser gjelder mellom deg og<p class="nf-o-text">Norge IDAG (org. nr. NO 980768783 mva)<p class="nf-o-text">Øvre Kråkenes 49<p class="nf-o-text">5152 Bønes</p><h3 class="nf-o-title3">3. Abonnementet omfatter</h3>
<p class="nf-o-text">Abonnementet gir tilgang til Norge IDAG sitt innhold. Med totalabonnement får du tilgang til papiravisen, alle artikler på idag.no og e-avis via datamaskin, mobiltelefon og nettbrett. Med nettabonnement får du tilgang til alle artikler på idag.no og e-avis via datamaskin, mobiltelefon og nettbrett.</p><h3 class="nf-o-title3">4. Levering og brukertilgang</h3>
<p class="nf-o-text">Papiravisen leveres til din oppgitte adresse. Du plikter å sørge for tilfredsstillende merking på leveringsstedet. Eventuelle endringer i leveringssted skjer på vilkår nærmere redegjort for på våre nettsider. Papiravisen kommer ut på fredager.</p><h3 class="nf-o-title3">5. Rettigheter</h3>
<p class="nf-o-text">Innloggingsdetaljene er personlige og kan ikke deles med andre.<p class="nf-o-text">Dersom du deler dine innloggingsdetaljer i strid med dette, forbeholder Norge IDAG seg retten til å stenge din tilgang til Norge IDAG  med øyeblikkelig virkning uten at du har krav på kompensasjon.</p><h3 class="nf-o-title3">6. Angrerett</h3>
<p class="nf-o-text">Ved kjøp av Norge IDAG på nettet har du angrerett i henhold til angrerettlovens bestemmelser.<p class="nf-o-text">Angrerettskjema følger ordrebekreftelsen ved bestilling av abonnementet. Du har da rett til å gå fra avtalen ved å gi melding til Norge IDAG innen 14 dager etter at angrerettskjemaet er mottatt. Melding bør gis skriftlig.<p class="nf-o-text">Dersom abonnementet iverksettes og Norge IDAG er tilgjengelig for deg i perioden hvor angrerett kan gjøres gjeldende, skal du betale for den perioden du har mottatt eller har hatt tilgang til Norge IDAG.</p><h3 class="nf-o-title3">7. Personopplysninger</h3>
<p class="nf-o-text">Norge IDAG lagrer og bruker opplysninger om navn, e-post, adresse og telefonnummer, samt opplysninger om eventuell annen regningsbetaler.<p class="nf-o-text">Ved å akseptere disse brukervilkårene samtykker du til Norge IDAGs behandling av dine personopplysninger.<p class="nf-o-text">Opplysningene brukes av Norge IDAG for å gjennomføre og administrere avtaleforholdet, og for at Norge IDAG skal oppnå større kunnskap om brukerne for å kunne utvikle og forbedre sine produkter og abonnementsfordeler.<p class="nf-o-text">Opplysningene vil også bli brukt til å sende deg direkte markedsføringshenvendelser via din e-postadresse eller mobil på vegne av Norge IDAG.<p class="nf-o-text">Opplysningene kan videre utleveres til tredjepart i den grad det er nødvendig for at Norge IDAG skal gjennomføre avtalen med deg, eller i lovbestemte tilfeller.<p class="nf-o-text">Du har rett til innsyn i de opplysninger som Norge IDAG har registrert om deg. Vi ber deg ta kontakt med oss for å rette opplysninger som skulle vise seg ikke å være korrekte. Du kan når som helst kreve at opplysningene slettes, dersom disse ikke lenger er nødvendige for å gjennomføre avtaleforholdet mellom deg og Norge IDAG.<p class="nf-o-text">Du plikter å holde Norge IDAG oppdatert om endring av adresse eller eventuelle andre endringer i abonnementsforholdet. Slike endringer kan ringes inn til Norge IDAG eller sendes på e-post til abonnent@idag.no.</p><h3 class="nf-o-title3">8. Priser</h3>
<p class="nf-o-text">Alle oppgitte priser inkluderer levering i Norge og eventuell merverdiavgift. Ved forsendelse utenfor Norge gjelder særlige vilkår.<p class="nf-o-text">Norge IDAG forbeholder seg retten til å endre prisen på ditt løpende abonnement. Ved prisendring vil den nye prisen gjøres gjeldende fra tidspunkt for betaling av neste abonnementsperiode.</p><h3 class="nf-o-title3">9. Betaling</h3>
<p class="nf-o-text">Abonnementet skal forskuddsbetales i henhold til faktura avhengig av den abonnementsperiode du har valgt, eventuelt trekkes fra din konto/kredittkort dersom du har valgt slik betalingsmåte.<p class="nf-o-text">Ønsker du å inngå avtale om avtalegiro, ta kontakt med din bankforbindelse.</p><h3 class="nf-o-title3">10. Uteblivelse og forsinkelse</h3>
<p class="nf-o-text">Ved forsinkelse eller uteblivelse av papiravisen har Norge IDAG rett til å etterlevere denne neste dag.<p class="nf-o-text">Forsinkelse eller uteblivelse av papiravisen gir ikke krav på forlengelse av abonnementsperioden eller annen form for godskriving så lenge avisen etterleveres eller er tilgjengelig for deg digitalt.<p class="nf-o-text">Det er kun papiravisen som kan stoppes midlertidig. Dersom total systemsvikt hos Norge IDAG medfører at avisen verken kan leveres som papiravis eller i digitalt format, har du krav på at abonnementsperioden forlenges med tilsvarende antall dager som leveringen uteblir.</p><h3 class="nf-o-title3">11. Abonnementets varighet og oppsigelse</h3>
<p class="nf-o-text">Norge IDAG tilbyr abonnement med ulik varighet.<p class="nf-o-text">Årsabonnement har en minste varighet på 12 måneder og løper til det blir sagt opp.<p class="nf-o-text">Halvårsabonnement har en minste varighet på 6 måneder og løper til det blir sagt opp.<p class="nf-o-text">Kvartalsabonnement har en minste varighet på 3 måneder og løper til det blir sagt opp.<p class="nf-o-text">Månedsabonnement har en minste varighet på en måned og løper til det blir sagt opp.<p class="nf-o-text">24 timers digitalt abonnement løper i 24 timer etter kjøp og stopper automatisk etter 24 timer.<p class="nf-o-text">Du kan når som helst si opp ditt abonnement på Norge IDAG. Oppsigelse bør skje skriftlig og manglende betaling anses ikke som oppsigelse.<p class="nf-o-text">Norge IDAG kan i kampanjer tilby andre abonnementsperioder.</p><h3 class="nf-o-title3">12. Endringer i avtalen</h3>
<p class="nf-o-text">Disse betingelser gjelder fra inngåelse av avtalen mellom deg og Norge IDAG og inntil nye vilkår og betingelser blir publisert på nettsiden idag.no. Når det gjelder endringer i pris, vises til punkt 8.</p>
				</div>
			<div id="mikrobetaling" class="nf-c-mikrobetaling">
					<h2 class="nf-c-mikrobetaling__tittel">Kjøp tilgang med SMS!</h2>

					<div class="nf-c-mikrobetaling-content">
				<ul class="nf-c-mikrobetaling__list"><li class="nf-c-mikrobetaling__item">Tilgang kun én artikkel i <strong>24 timer</strong> (kr. 15,-): Send <span class="nf-c-mikrobetaling__code"><a class="nf-u-underline" href="sms:2377;?&body=NFABB%20IDAG" rel="nofollow" title="Klikk for å opprette ferdig SMS automatisk hvis enheten støtter det">NFABB&nbsp;IDAG</a></span> til <span class="nf-c-mikrobetaling__code">2377</span></li><li class="nf-c-mikrobetaling__item">Tilgang alle artikler i <strong>24 timer</strong> (kr. 20,-): Send <span class="nf-c-mikrobetaling__code"><a class="nf-u-underline" href="sms:2377;?&body=NFABB%20IDAG%20ALLE" rel="nofollow" title="Klikk for å opprette ferdig SMS automatisk hvis enheten støtter det">NFABB&nbsp;IDAG&nbspALLE</a></span> til <span class="nf-c-mikrobetaling__code">2377</span></li>			</ul>

						<p class="nf-c-mikrobetaling__text">NB: Tjenesten virker bare med norske mobilnumre og forutsetter at mobilabonnementet ikke er sperret for kjøp av innholdstjenester.</p>

						<form action="https://idag.no/minside/index.php?url=%2Findex.php%3Fpage%3Dvis_nyhet%26NyhetID%3D35705" method="post" class="nf-o-form nf-c-mikrobetaling-form">
							<h3 class="nf-c-mikrobetaling-form__tittel">Tast inn koden du mottar på SMS:</h3>
							<input type="text" class="nf-o-form__input nf-c-mikrobetaling-form__input" name="sms_access_code" maxlength="4"  value="">
							<input type="submit" class="nf-o-form-submit" value="SEND">
							<input type="hidden" name="NyhetID" value="35705">
						</form>

					<ul class="nf-c-mikrobetaling__list nf-c-mikrobetaling__list--vilkaar">
		<li class="nf-c-mikrobetaling__item">Eavis er ikke inkludert! Tjenesten gjelder kun nettavisen. Ønsker du å lese e-avisen kan du tegne ett abonnement eller velge dagspass.</li>			<li class="nf-c-mikrobetaling__item">Dette er en engangsbetaling. Du vil ikke bli belastet flere ganger.</li>
						<li class="nf-c-mikrobetaling__item">Kodens gyldighet regnes fra du tar den i bruk første gang.</li>
						<li class="nf-c-mikrobetaling__item">Koden kan bare brukes 10 ganger, men kan brukes på flere enheter til den utløper.</li>
						<li class="nf-c-mikrobetaling__item">Koden er personlig og skal ikke deles med andre.</li>
						<li class="nf-c-mikrobetaling__item">Norge IDAG forbeholder seg retten til å lagre mobilnummer til internt bruk og markedsføringsformål. Denne informasjonen vil aldri bli delt med tredjepart.</li>
					</ul>
				</div>
				</div>
		</div><div class="nf-c-landingspage-newslist">	<!-- Start Layoutblock: 1 - Layout: 15 -->	<div class="nf-s-frontlayout-block-1 nf-s-frontlayout-layout15 nf-o-frontlayout nf-c-frontlayout"><!-- Start Post 1--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos1"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://idag.no/nyheter/kristenliv/midtosten/verden/kun-pa-nett/muslimer-blir-frelst-i-land-som-er-lukket-for-vanlig-misjon/19.35705" title="– Muslimer blir frelst i land som er lukket for vanlig misjon"><div class="nf-o-fl-post__tag nf-c-fl-post__tag nf-c-fl-post__tag--katid-3">Misjon</div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://idag.no/bilder/web/de1501d24b2de.jpg?v=1616332600" data-src="https://idag.no/bilder/web/de1501d24b2de.jpg?v=1616332600"  data-srcset="https://idag.no/bilder/web/de1501d24b2de.jpg?v=1616332600, https://idag.no/bilder/web/bd36f4766093b.jpg?v=1616332601 2x" width="980" height="613" alt="– Muslimer blir frelst i land som er lukket for vanlig misjon"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://idag.no/nyheter/kristenliv/midtosten/verden/kun-pa-nett/muslimer-blir-frelst-i-land-som-er-lukket-for-vanlig-misjon/19.35705">Håkon Tolås:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://idag.no/nyheter/kristenliv/midtosten/verden/kun-pa-nett/muslimer-blir-frelst-i-land-som-er-lukket-for-vanlig-misjon/19.35705">– Muslimer blir frelst i land som er lukket for vanlig misjon</a></h2></div>	</div></div><!-- End Post 1--><div class="nf-o-frontlayout-subblock nf-c-frontlayout-subblock"><!-- Start Post 2--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos2"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://idag.no/nyheter/samfunn/vil-innebare-et-yrkesforbud/19.35671" title="– Vil innebære et yrkesforbud"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div><div class="nf-o-fl-post__tag nf-c-fl-post__tag nf-c-fl-post__tag--katid-1">Samfunn</div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://idag.no/bilder/web/660b7a06c5bc3.jpg?v=1616332501" data-src="https://idag.no/bilder/web/660b7a06c5bc3.jpg?v=1616332501"  data-srcset="https://idag.no/bilder/web/660b7a06c5bc3.jpg?v=1616332501, https://idag.no/bilder/web/460a31a1a8d13.jpg?v=1616332501 2x" width="490" height="306" alt="– Vil innebære et yrkesforbud"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://idag.no/nyheter/samfunn/vil-innebare-et-yrkesforbud/19.35671">Reagerer på at partiet Rødt vil nekte leger reservasjonsrett:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://idag.no/nyheter/samfunn/vil-innebare-et-yrkesforbud/19.35671">– Vil innebære et yrkesforbud</a></h2></div>	</div></div><!-- End Post 2--><!-- Start Post 3--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos3"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<div class="nf-o-videopreview" itemprop="video" itemscope itemtype="http://schema.org/VideoObject"><a class="nf-o-videopreview__link nf-u-scale169" href="https://idag.no/nyheter/kristenliv/kun-pa-nett/live-fra-bergen/bjarte-ystebo/det-finnes-ikke-en-tredje-vei/19.35698">	<img class="nf-o-videopreview__img" src="https://idag.no/bilder/web/fb053402f9d29.jpg?v=1616310191" width="490" height="276"  alt="Live fra Bergen ep 37 Andakt ved Bjarte Ystebø" data-imgstatus="1"></a>	<meta itemprop="thumbnailUrl" content="https://idag.no/bilder/web/fb053402f9d29.jpg?v=1616310191" />		<meta itemprop="embedURL" content="https://idag.no/src/nocache/mediaprovider.php?VideoID=430" />
									<meta itemprop="uploadDate" content="2021-03-18T13:15"/>
									<meta itemprop="description" content="Live fra Bergen ep 37 Andakt ved Bjarte Ystebø" /><meta itemprop="name" content="Live fra Bergen ep 37 Andakt ved Bjarte Ystebø" />	</div>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://idag.no/nyheter/kristenliv/kun-pa-nett/live-fra-bergen/bjarte-ystebo/det-finnes-ikke-en-tredje-vei/19.35698">Andakt:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://idag.no/nyheter/kristenliv/kun-pa-nett/live-fra-bergen/bjarte-ystebo/det-finnes-ikke-en-tredje-vei/19.35698">– Det finnes ikke en tredje vei</a></h2></div>	</div></div><!-- End Post 3--></div><div class="nf-o-frontlayout-subblock nf-c-frontlayout-subblock"><!-- Start Post 4--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos4"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://idag.no/nyheter/samfunn/foreldre-bor-vurdere-om-det-er-bra-for-barna-a-se-dette/19.35672" title="– Foreldre bør vurdere om det er bra for barna å se dette"><div class="nf-o-fl-post__tag nf-c-fl-post__tag nf-c-fl-post__tag--katid-1">Samfunn</div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://idag.no/bilder/web/be0ba1170743d.jpg?v=1616246351" data-src="https://idag.no/bilder/web/be0ba1170743d.jpg?v=1616246351"  width="327" height="204" alt="– Foreldre bør vurdere om det er bra for barna å se dette"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://idag.no/nyheter/samfunn/foreldre-bor-vurdere-om-det-er-bra-for-barna-a-se-dette/19.35672">Advarer om skoleteater om å føle seg født i feil kropp:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://idag.no/nyheter/samfunn/foreldre-bor-vurdere-om-det-er-bra-for-barna-a-se-dette/19.35672">– Foreldre bør vurdere om det er bra for barna å se dette</a></h2></div>	</div></div><!-- End Post 4--><!-- Start Post 5--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos5"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://idag.no/nyheter/samfunn/starter-to-kristne-skoler-i-oslo-omradet-for-580-elever/19.35666" title="Starter to kristne skoler i Oslo-området for 580 elever"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div><div class="nf-o-fl-post__tag nf-c-fl-post__tag nf-c-fl-post__tag--katid-3">Samfunn</div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://idag.no/bilder/web/6ed8e0427cb5d.jpg?v=1616310191" data-src="https://idag.no/bilder/web/6ed8e0427cb5d.jpg?v=1616310191"  data-srcset="https://idag.no/bilder/web/6ed8e0427cb5d.jpg?v=1616310191, https://idag.no/bilder/web/80f79d769c49d.jpg?v=1616310410 2x" width="327" height="204" alt="Starter to kristne skoler i Oslo-området for 580 elever"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://idag.no/nyheter/samfunn/starter-to-kristne-skoler-i-oslo-omradet-for-580-elever/19.35666">Starter to kristne skoler i Oslo-området for 580 elever</a></h2></div>	</div></div><!-- End Post 5--><!-- Start Post 6--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos6"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://idag.no/nyheter/samfunn/kristenliv/vi-merker-at-gud-er-med/19.35665" title="– Vi merker at Gud er med"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div><div class="nf-o-fl-post__tag nf-c-fl-post__tag nf-c-fl-post__tag--katid-3">Kristenliv</div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://idag.no/bilder/web/2f2682ff589d4.jpg?v=1616310191" data-src="https://idag.no/bilder/web/2f2682ff589d4.jpg?v=1616310191"  data-srcset="https://idag.no/bilder/web/2f2682ff589d4.jpg?v=1616310191, https://idag.no/bilder/web/35e2307ff84d5.jpg?v=1616310410 2x" width="327" height="204" alt="– Vi merker at Gud er med"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://idag.no/nyheter/samfunn/kristenliv/vi-merker-at-gud-er-med/19.35665">Markerer 3-årsjubileum for Storstua i Røyken:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://idag.no/nyheter/samfunn/kristenliv/vi-merker-at-gud-er-med/19.35665">– Vi merker at Gud er med</a></h2></div>	</div></div><!-- End Post 6--></div>	</div>	<!-- End Layoutblock: 1 -->	<!-- Start Layoutblock: 2 - Layout: 13 -->	<div class="nf-s-frontlayout-block-2 nf-s-frontlayout-layout13 nf-o-frontlayout nf-c-frontlayout"><div class="nf-o-frontlayout-subblock nf-c-frontlayout-subblock"><!-- Start Post 1--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos1"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://idag.no/nyheter/samfunn/midtosten/kun-pa-nett/israel-tester-sivilt-transportsystem-for-droner/19.35704" title="Israel tester sivilt transportsystem for droner"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div><div class="nf-o-fl-post__tag nf-c-fl-post__tag nf-c-fl-post__tag--katid-10">Midtøsten</div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://idag.no/bilder/web/6934d878f612d.jpg?v=1616144061" data-src="https://idag.no/bilder/web/ad1bd0f2e718f.jpg?v=1616223778"  data-srcset="https://idag.no/bilder/web/ad1bd0f2e718f.jpg?v=1616223778, https://idag.no/bilder/web/e5ae7c8b4e734.jpg?v=1616223860 2x" width="490" height="306" alt="Israel tester sivilt transportsystem for droner"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://idag.no/nyheter/samfunn/midtosten/kun-pa-nett/israel-tester-sivilt-transportsystem-for-droner/19.35704">Først i verden:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://idag.no/nyheter/samfunn/midtosten/kun-pa-nett/israel-tester-sivilt-transportsystem-for-droner/19.35704">Israel tester sivilt transportsystem for droner</a></h2></div>	</div></div><!-- End Post 1--><!-- Start Post 2--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos2"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://idag.no/nyheter/samfunn/verden/kun-pa-nett/elise-samler-inn-penger-til-barn-med-downs-i-nairobi/19.35707" title="Elise samler inn penger til barn med Downs i Nairobi"><div class="nf-o-fl-post__tag nf-c-fl-post__tag nf-c-fl-post__tag--katid-10">Samfunn</div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://idag.no/bilder/web/725ba05005e70.jpg?v=1616152926" data-src="https://idag.no/bilder/web/4d4f9b76d4bdd.jpg?v=1616162501"  width="490" height="306" alt="Elise samler inn penger til barn med Downs i Nairobi"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://idag.no/nyheter/samfunn/verden/kun-pa-nett/elise-samler-inn-penger-til-barn-med-downs-i-nairobi/19.35707">Elise samler inn penger til barn med Downs i Nairobi</a></h2></div>	</div></div><!-- End Post 2--></div><div class="nf-o-frontlayout-subblock nf-c-frontlayout-subblock"><!-- Start Post 3--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos3"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://idag.no/nyheter/samfunn/kun-pa-nett/norge-skal-vare-et-land-med-plass-til-alle/19.35706" title="– Norge skal være et land med plass til alle"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div><div class="nf-o-fl-post__tag nf-c-fl-post__tag nf-c-fl-post__tag--katid-10">Samfunn</div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://idag.no/bilder/web/7d73a94b036d4.jpg?v=1616149393" data-src="https://idag.no/bilder/web/29af6b2af2d5b.jpg?v=1616152504"  width="490" height="306" alt="– Norge skal være et land med plass til alle"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://idag.no/nyheter/samfunn/kun-pa-nett/norge-skal-vare-et-land-med-plass-til-alle/19.35706">Verdensdagen for Downs:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://idag.no/nyheter/samfunn/kun-pa-nett/norge-skal-vare-et-land-med-plass-til-alle/19.35706">– Norge skal være et land med plass til alle</a></h2></div>	</div></div><!-- End Post 3--><!-- Start Post 4--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos4"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://idag.no/nyheter/samfunn/midtosten/verden/kun-pa-nett/israel-vil-ikke-blokkere-pa-valg-i-ost-jerusalem/19.35709" title="– Israel vil ikke blokkere PA-valg i Øst-Jerusalem"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div><div class="nf-o-fl-post__tag nf-c-fl-post__tag nf-c-fl-post__tag--katid-10">Midtøsten</div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://idag.no/bilder/web/8704ff81d8422.jpg?v=1616154754" data-src="https://idag.no/bilder/web/b7f9ba2e643c3.jpg?v=1616156000"  data-srcset="https://idag.no/bilder/web/b7f9ba2e643c3.jpg?v=1616156000, https://idag.no/bilder/web/e5fe01e9ec868.jpg?v=1616156081 2x" width="490" height="306" alt="– Israel vil ikke blokkere PA-valg i Øst-Jerusalem"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://idag.no/nyheter/samfunn/midtosten/verden/kun-pa-nett/israel-vil-ikke-blokkere-pa-valg-i-ost-jerusalem/19.35709">President Reuven Rivlin:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://idag.no/nyheter/samfunn/midtosten/verden/kun-pa-nett/israel-vil-ikke-blokkere-pa-valg-i-ost-jerusalem/19.35709">– Israel vil ikke blokkere PA-valg i Øst-Jerusalem</a></h2></div>	</div></div><!-- End Post 4--></div>	</div>	<!-- End Layoutblock: 2 -->	<!-- Start Layoutblock: 3 - Layout: 7 --><div class="nf-c-serie-wrapper"><h2 class="nf-o-frontlayout__serietittel nf-c-frontlayout__serietittel">De gode historiene</h2>	<div class="nf-s-frontlayout-block-3 nf-s-frontlayout-layout7 nf-o-frontlayout nf-c-frontlayout nf-c-frontlayout-pad"><div class="nf-o-frontlayout-subblock nf-c-frontlayout-subblock"><!-- Start Post 1--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos1"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://idag.no/nyheter/samfunn/kristenliv/live-fra-bergen/brenner-for-guds-narvar-og-guds-folk/19.35670" title="Brenner for Guds nærvær og Guds folk"><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://idag.no/bilder/web/cbb72191d2f84.jpg?v=1615902365" data-src="https://idag.no/bilder/web/7e74cbb4c9a8f.jpg?v=1615902745"  data-srcset="https://idag.no/bilder/web/7e74cbb4c9a8f.jpg?v=1615902745, https://idag.no/bilder/web/cbeb43c1f5bde.jpg?v=1615902834 2x" width="196" height="123" alt="Brenner for Guds nærvær og Guds folk"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://idag.no/nyheter/samfunn/kristenliv/live-fra-bergen/brenner-for-guds-narvar-og-guds-folk/19.35670">Maria Torgussen Helgerud:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://idag.no/nyheter/samfunn/kristenliv/live-fra-bergen/brenner-for-guds-narvar-og-guds-folk/19.35670">Brenner for Guds nærvær og Guds folk</a></h2></div>	</div></div><!-- End Post 1--><!-- Start Post 2--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos2"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://idag.no/nyheter/samfunn/kristenliv/verden/evangeliet-har-stor-framgang-i-nord-tanzania/19.35648" title="Evangeliet har stor framgang i Nord-Tanzania"><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://idag.no/bilder/web/6d8f936f296ae.jpg?v=1616064228" data-src="https://idag.no/bilder/web/126478c9225a2.jpg?v=1615902590"  data-srcset="https://idag.no/bilder/web/126478c9225a2.jpg?v=1615902590, https://idag.no/bilder/web/2ef39c665b068.jpg?v=1615902531 2x" width="196" height="123" alt="Evangeliet har stor framgang i Nord-Tanzania"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://idag.no/nyheter/samfunn/kristenliv/verden/evangeliet-har-stor-framgang-i-nord-tanzania/19.35648">Evangeliet har stor framgang i Nord-Tanzania</a></h2></div>	</div></div><!-- End Post 2--><!-- Start Post 3--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos3"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://idag.no/nyheter/samfunn/livet-mittvar-et-oppussings-prosjekt/19.35557" title="– Livet mitt var et oppussingsprosjekt"><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://idag.no/bilder/web/32f18a4a99f8c.jpg?v=1616064228" data-src="https://idag.no/bilder/web/660369e4e68d9.jpg?v=1614847871"  data-srcset="https://idag.no/bilder/web/660369e4e68d9.jpg?v=1614847871, https://idag.no/bilder/web/e59cafadd46a2.jpg?v=1614847992 2x" width="196" height="123" alt="– Livet mitt var et oppussingsprosjekt"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://idag.no/nyheter/samfunn/livet-mittvar-et-oppussings-prosjekt/19.35557">Intervju med Linda Hagewick:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://idag.no/nyheter/samfunn/livet-mittvar-et-oppussings-prosjekt/19.35557">– Livet mitt var et oppussingsprosjekt</a></h2></div>	</div></div><!-- End Post 3--><!-- Start Post 4--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos4"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://idag.no/nyheter/samfunn/kristenliv/tomheten-forsvant-i-mote-med-den-levende-jesus/19.35504" title="Tomheten forsvant i møte med den levende Jesus"><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://idag.no/bilder/web/2309514db084a.jpg?v=1616064228" data-src="https://idag.no/bilder/web/c2eac5dbb59a2.jpg?v=1614845511"  data-srcset="https://idag.no/bilder/web/c2eac5dbb59a2.jpg?v=1614845511, https://idag.no/bilder/web/a0c86c350772a.jpg?v=1614518905 2x" width="196" height="123" alt="Tomheten forsvant i møte med den levende Jesus"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://idag.no/nyheter/samfunn/kristenliv/tomheten-forsvant-i-mote-med-den-levende-jesus/19.35504">Tomheten forsvant i møte med den levende Jesus</a></h2></div>	</div></div><!-- End Post 4--><!-- Start Post 5--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos5"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://idag.no/nyheter/samfunn/kristenliv/vi-kristne-ma-vare-offensive/19.35471" title="– Vi kristne må være offensive"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://idag.no/bilder/web/6462292201775.jpg?v=1616064228" data-src="https://idag.no/bilder/web/61260287e3a11.jpg?v=1614748522"  data-srcset="https://idag.no/bilder/web/61260287e3a11.jpg?v=1614748522, https://idag.no/bilder/web/daaa8a4523be1.jpg?v=1614409649 2x" width="196" height="123" alt="– Vi kristne må være offensive"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://idag.no/nyheter/samfunn/kristenliv/vi-kristne-ma-vare-offensive/19.35471">Regionleder for NLM på Sørlandet:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://idag.no/nyheter/samfunn/kristenliv/vi-kristne-ma-vare-offensive/19.35471">– Vi kristne må være offensive</a></h2></div>	</div></div><!-- End Post 5--></div>	</div>	<!-- End Layoutblock: 3 --></div>	<!-- Start Layoutblock: 4 - Layout: 5 -->	<div class="nf-s-frontlayout-block-4 nf-s-frontlayout-layout5 nf-o-frontlayout nf-c-frontlayout"><!-- Start Post 1--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos1"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://idag.no/nyheter/samfunn/midtosten/israels-forste-land-utenfor-kina-som-lanserer-tog-pa-hjul/19.35703" title="Israel er første land utenfor Kina som lanserer tog på hjul"><div class="nf-o-fl-post__tag nf-c-fl-post__tag nf-c-fl-post__tag--katid-4">Midtøsten</div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://idag.no/bilder/web/431f038c55f9c.jpg?v=1616142092" data-src="https://idag.no/bilder/web/2c39ae35713f5.jpg?v=1616144963"  width="980" height="613" alt="Israel er første land utenfor Kina som lanserer tog på hjul"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://idag.no/nyheter/samfunn/midtosten/israels-forste-land-utenfor-kina-som-lanserer-tog-pa-hjul/19.35703">Israel er første land utenfor Kina som lanserer tog på hjul</a></h2></div>	</div></div><!-- End Post 1--><div class="nf-o-frontlayout-subblock nf-c-frontlayout-subblock"><!-- Start Post 2--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos2"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<div class="nf-o-videopreview" itemprop="video" itemscope itemtype="http://schema.org/VideoObject"><a class="nf-o-videopreview__link nf-u-scale169" href="https://idag.no/nyheter/kristenliv/kun-pa-nett/live-fra-bergen/holder-det-a-bygge-livet-mitt-pa-det-jeg-tror-pa/19.35696">	<img class="nf-o-videopreview__img" src="https://idag.no/bilder/web/2aab7e84ccf52.jpg?v=1616332501" width="245" height="138"  alt="Live fra Bergen ep 37 Simon og Lena" data-imgstatus="0"></a>	<meta itemprop="thumbnailUrl" content="https://idag.no/bilder/web/2aab7e84ccf52.jpg?v=1616332501" />		<meta itemprop="embedURL" content="https://idag.no/src/nocache/mediaprovider.php?VideoID=429" />
									<meta itemprop="uploadDate" content="2021-03-18T09:40"/>
									<meta itemprop="description" content="Live fra Bergen ep 37 Simon og Lena" /><meta itemprop="name" content="Live fra Bergen ep 37 Simon og Lena" />	</div>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://idag.no/nyheter/kristenliv/kun-pa-nett/live-fra-bergen/holder-det-a-bygge-livet-mitt-pa-det-jeg-tror-pa/19.35696">– Holder det å bygge livet mitt på det jeg tror på?</a></h2></div>	</div></div><!-- End Post 2--><!-- Start Post 3--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos3"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<div class="nf-o-videopreview" itemprop="video" itemscope itemtype="http://schema.org/VideoObject"><a class="nf-o-videopreview__link nf-u-scale169" href="https://idag.no/nyheter/kristenliv/kun-pa-nett/live-fra-bergen/vi-er-guds-barn-selv-med-kviser-rynker-og-gra-har/19.35699">	<img class="nf-o-videopreview__img" src="https://idag.no/bilder/web/3df0aeeb6e982.jpg?v=1616310191" width="245" height="138"  alt="Live fra Bergen ep 27 Godt sagt ved Linn Myhr" data-imgstatus="1"></a>	<meta itemprop="thumbnailUrl" content="https://idag.no/bilder/web/3df0aeeb6e982.jpg?v=1616310191" />		<meta itemprop="embedURL" content="https://idag.no/src/nocache/mediaprovider.php?VideoID=431" />
									<meta itemprop="uploadDate" content="2021-03-18T13:15"/>
									<meta itemprop="description" content="Live fra Bergen ep 27 Godt sagt ved Linn Myhr" /><meta itemprop="name" content="Live fra Bergen ep 27 Godt sagt ved Linn Myhr" />	</div>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://idag.no/nyheter/kristenliv/kun-pa-nett/live-fra-bergen/vi-er-guds-barn-selv-med-kviser-rynker-og-gra-har/19.35699">– Vi er Guds barn, selv med kviser, rynker og grå hår</a></h2></div>	</div></div><!-- End Post 3--><!-- Start Post 4--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos4"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://idag.no/nyheter/samfunn/midtosten/kun-pa-nett/israel-og-emiratene-skal-kjempe-mot-terrorfinansiering/19.35702" title="Israel og emiratene skal kjempe mot terrorfinansiering"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div><div class="nf-o-fl-post__tag nf-c-fl-post__tag nf-c-fl-post__tag--katid-10">Midtøsten</div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://idag.no/bilder/web/9698aa0d5246b.jpg?v=1616141115" data-src="https://idag.no/bilder/web/1a9b897acc82f.jpg?v=1616310659"  data-srcset="https://idag.no/bilder/web/1a9b897acc82f.jpg?v=1616310659, https://idag.no/bilder/web/178ac62f98929.jpg?v=1616144964 2x" width="245" height="153" alt="Israel og emiratene skal kjempe mot terrorfinansiering"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://idag.no/nyheter/samfunn/midtosten/kun-pa-nett/israel-og-emiratene-skal-kjempe-mot-terrorfinansiering/19.35702">Israel og emiratene skal kjempe mot terrorfinansiering</a></h2></div>	</div></div><!-- End Post 4--><!-- Start Post 5--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos5"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<div class="nf-o-videopreview" itemprop="video" itemscope itemtype="http://schema.org/VideoObject"><a class="nf-o-videopreview__link nf-u-scale169" href="https://idag.no/nyheter/samfunn/kristenliv/kun-pa-nett/live-fra-bergen/vi-har-mange-fine-jenter-her-men-skulle-gjerne-hatt-flere-unge-gutter-ogsa/19.35695">	<img class="nf-o-videopreview__img" src="https://idag.no/bilder/web/32a5f7369c31a.jpg?v=1616310191" width="245" height="138"  alt="Live fra Bergen ep 37 Elin Tande Buset" data-imgstatus="1"></a>	<meta itemprop="thumbnailUrl" content="https://idag.no/bilder/web/32a5f7369c31a.jpg?v=1616310191" />		<meta itemprop="embedURL" content="https://idag.no/src/nocache/mediaprovider.php?VideoID=428" />
									<meta itemprop="uploadDate" content="2021-03-18T09:35"/>
									<meta itemprop="description" content="Live fra Bergen ep 37 Elin Tande Buset" /><meta itemprop="name" content="Live fra Bergen ep 37 Elin Tande Buset" />	</div>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://idag.no/nyheter/samfunn/kristenliv/kun-pa-nett/live-fra-bergen/vi-har-mange-fine-jenter-her-men-skulle-gjerne-hatt-flere-unge-gutter-ogsa/19.35695">– Vi har mange fine jenter her, men skulle gjerne hatt flere unge gutter også</a></h2></div>	</div></div><!-- End Post 5--></div>	</div>	<!-- End Layoutblock: 4 -->	<!-- Start Layoutblock: 5 - Layout: 10 -->	<div class="nf-s-frontlayout-block-5 nf-s-frontlayout-layout10 nf-o-frontlayout nf-c-frontlayout"><!-- Start Post 1--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos1"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://idag.no/nyheter/samfunn/kun-pa-nett/norge-takket-nei-til-nesten-700-000-vaksinedoser/19.35701" title="Norge takket nei til nesten 700.000 vaksinedoser"><div class="nf-o-fl-post__tag nf-c-fl-post__tag nf-c-fl-post__tag--katid-10">Samfunn</div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://idag.no/bilder/web/0044d2f572faf.jpg?v=1616137760" data-src="https://idag.no/bilder/web/27b77b6953f2b.jpg?v=1616144960"  data-srcset="https://idag.no/bilder/web/27b77b6953f2b.jpg?v=1616144960, https://idag.no/bilder/web/049b30a0524a0.jpg?v=1616137759 2x" width="980" height="613" alt="Norge takket nei til nesten 700.000 vaksinedoser"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://idag.no/nyheter/samfunn/kun-pa-nett/norge-takket-nei-til-nesten-700-000-vaksinedoser/19.35701">Norge takket nei til nesten 700.000 vaksinedoser</a></h2></div>	</div></div><!-- End Post 1--><div class="nf-o-frontlayout-subblock nf-c-frontlayout-subblock"><!-- Start Post 2--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos2"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://idag.no/nyheter/samfunn/kristenliv/kun-pa-nett/at-det-kommer-til-norge-er-helt-vilt/19.35700" title="– At det kommer til Norge er helt vilt"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div><div class="nf-o-fl-post__tag nf-c-fl-post__tag nf-c-fl-post__tag--katid-3">Kristenliv</div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://idag.no/bilder/web/f2e1d27654a50.jpg?v=1616074255" data-src="https://idag.no/bilder/web/e0e43043794c7.jpg?v=1616088603"  data-srcset="https://idag.no/bilder/web/e0e43043794c7.jpg?v=1616088603, https://idag.no/bilder/web/7b45491f13522.jpg?v=1616088610 2x" width="490" height="306" alt="– At det kommer til Norge er helt vilt"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://idag.no/nyheter/samfunn/kristenliv/kun-pa-nett/at-det-kommer-til-norge-er-helt-vilt/19.35700">The Send til Norge i 2022:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://idag.no/nyheter/samfunn/kristenliv/kun-pa-nett/at-det-kommer-til-norge-er-helt-vilt/19.35700">– At det kommer til Norge er helt vilt</a></h2></div>	</div></div><!-- End Post 2--><!-- Start Post 3--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos3"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<div class="nf-o-videopreview" itemprop="video" itemscope itemtype="http://schema.org/VideoObject"><a class="nf-o-videopreview__link nf-u-scale169" href="https://idag.no/nyheter/samfunn/kristenliv/kun-pa-nett/live-fra-bergen/de-aller-fleste-er-trygg-i-sin-kjonnsidentitet/19.35693">	<img class="nf-o-videopreview__img" src="https://idag.no/bilder/web/df3db312ef9f3.jpg?v=1616139145" width="490" height="276"  alt="Live fra Bergen ep 37 Fødselsunderskudd" data-imgstatus="1"></a>	<meta itemprop="thumbnailUrl" content="https://idag.no/bilder/web/df3db312ef9f3.jpg?v=1616139145" />		<meta itemprop="embedURL" content="https://idag.no/src/nocache/mediaprovider.php?VideoID=426" />
									<meta itemprop="uploadDate" content="2021-03-18T09:25"/>
									<meta itemprop="description" content="Live fra Bergen ep 37 Fødselsunderskudd" /><meta itemprop="name" content="Live fra Bergen ep 37 Fødselsunderskudd" />	</div>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://idag.no/nyheter/samfunn/kristenliv/kun-pa-nett/live-fra-bergen/de-aller-fleste-er-trygg-i-sin-kjonnsidentitet/19.35693">Fødselsunderskudd i Norge:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://idag.no/nyheter/samfunn/kristenliv/kun-pa-nett/live-fra-bergen/de-aller-fleste-er-trygg-i-sin-kjonnsidentitet/19.35693">– Det er en kamp rundt hele familiestrukturen i samfunnet</a></h2></div>	</div></div><!-- End Post 3--></div><div class="nf-o-frontlayout-subblock nf-c-frontlayout-subblock"><!-- Start Post 4--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos4"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://idag.no/nyheter/samfunn/kristenliv/kun-pa-nett/bytter-til-privatskole-etter-undervisning-om-hen/19.35697" title="Bytter til privatskole etter undervisning om «hen»"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div><div class="nf-o-fl-post__tag nf-c-fl-post__tag nf-c-fl-post__tag--katid-3">Samfunn</div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://idag.no/bilder/web/a9fe9ae468f77.jpg?v=1616072072" data-src="https://idag.no/bilder/web/7117241a8eb8d.jpg?v=1616073586"  data-srcset="https://idag.no/bilder/web/7117241a8eb8d.jpg?v=1616073586, https://idag.no/bilder/web/8ca8b96f4f631.jpg?v=1616073588 2x" width="490" height="306" alt="Bytter til privatskole etter undervisning om «hen»"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://idag.no/nyheter/samfunn/kristenliv/kun-pa-nett/bytter-til-privatskole-etter-undervisning-om-hen/19.35697">Bytter til privatskole etter undervisning om «hen»</a></h2><h2 class="nf-o-fl-post-tittelbox__undertittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://idag.no/nyheter/samfunn/kristenliv/kun-pa-nett/bytter-til-privatskole-etter-undervisning-om-hen/19.35697">– Ordet «hen» står ikke i læreplanen.</a></h2></div>	</div></div><!-- End Post 4--><!-- Start Post 5--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos5"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<div class="nf-o-videopreview" itemprop="video" itemscope itemtype="http://schema.org/VideoObject"><a class="nf-o-videopreview__link nf-u-scale169" href="https://idag.no/nyheter/samfunn/kun-pa-nett/live-fra-bergen/kjonnsideologi-i-skolen/19.35694">	<img class="nf-o-videopreview__img" src="https://idag.no/bilder/web/d70ddada4e34d.jpg?v=1616070544" width="490" height="276"  alt="Live fra Bergen ep 37 Kjønnsideologi i skolen" data-imgstatus="1"></a>	<meta itemprop="thumbnailUrl" content="https://idag.no/bilder/web/d70ddada4e34d.jpg?v=1616070544" />		<meta itemprop="embedURL" content="https://idag.no/src/nocache/mediaprovider.php?VideoID=427" />
									<meta itemprop="uploadDate" content="2021-03-18T09:30"/>
									<meta itemprop="description" content="Live fra Bergen ep 37 Kjønnsideologi i skolen" /><meta itemprop="name" content="Live fra Bergen ep 37 Kjønnsideologi i skolen" />	</div>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://idag.no/nyheter/samfunn/kun-pa-nett/live-fra-bergen/kjonnsideologi-i-skolen/19.35694">Radikal kjønnsideologi på barneskolen:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://idag.no/nyheter/samfunn/kun-pa-nett/live-fra-bergen/kjonnsideologi-i-skolen/19.35694">– De aller fleste er trygg i sin kjønnsidentitet</a></h2></div>	</div></div><!-- End Post 5--></div>	</div>	<!-- End Layoutblock: 5 --></div>		</section>	</main>	<footer class="nf-c-footer">
					<div class="nf-c-footer__box">
						<div class="nf-s-usercontent"><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<?xml encoding="utf-8" ?><html><body><p><p class="nf-o-text"><strong class="nf-o-text--strong">Norge IDAG</strong> arbeider etter V&aelig;r Varsom-plakatens regler for god presseskikk og etter Redakt&oslash;rplakaten.<p class="nf-o-text"><strong class="nf-o-text--strong">Norge IDAG</strong> har ikke ansvar for innhold p&aring; eksterne nettsider som det lenkes til.<p class="nf-o-text">Kopiering fra idag.no for publisering andre steder er ikke tillatt uten avtale.</p></p></body></html></div>
					</div>
					<div class="nf-c-footer__box"><div class="nf-s-usercontent"><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<?xml encoding="utf-8" ?><html><body><p><p class="nf-o-text"><strong class="nf-o-text--strong">Sjefredakt&oslash;r:</strong> <a class="nf-o-link" href="mailto:redaksjonen@idag.no">Finn Jarle S&aelig;le</a><br/>
<strong class="nf-o-text--strong">Assisterende redakt&oslash;r:</strong> <a class="nf-o-link" href="mailto:bjarte@idag.no">Bjarte Ysteb&oslash;</a><br/>
<strong class="nf-o-text--strong">Nettredakt&oslash;r:</strong> <a class="nf-o-link" href="mailto:nordgaard@idag.no">Tor-Bj&oslash;rn Nordgaard</a><p class="nf-o-text"><strong class="nf-o-text--strong">Tips til redaksjonen:</strong> <a class="nf-o-link" href="mailto:tips@idag.no">tips@idag.no</a><br/>
<strong class="nf-o-text--strong">Tlf:</strong> 55 92 29 00<p class="nf-o-text"><strong class="nf-o-text--strong">Adresse:</strong><br/>
&Oslash;vre Kr&aring;kenes 49<br/>
5152 B&oslash;nes</p></p></body></html></div></div>
					<div class="nf-c-footer__box">
						<div class="nf-s-usercontent"><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<?xml encoding="utf-8" ?><html><body><p><p class="nf-o-text"><strong class="nf-o-text--strong">Henvendelser ang&aring;ende abonnement:</strong><br/>
<a class="nf-o-link" href="http://mailto:abonnent@idag.no" target="_blank">abonnent@idag.no</a><br/>
<strong class="nf-o-text--strong">Henvendelser til redaksjonen:</strong><br/>
<a class="nf-o-link" href="http://mailto:redaksjonen@idag.no" target="_blank">redaksjonen@idag.no</a><br/>
<strong class="nf-o-text--strong">Innsending av debattinnlegg:</strong><br/>
<a class="nf-o-link" href="mailto:debatt@idag.no">debatt@idag.no</a><p class="nf-o-text"><strong class="nf-o-text--strong">Annonser:</strong><br/>
<a class="nf-o-link" href="mailto:geir.myra@gmail.com">Geir Myra</a> - Tlf 90202801</p></p></body></html></div><br>
						
					</div>
					<div class="nf-c-footer__meta">
						<p class="nf-o-text">&raquo; Denne nettavisen benytter publiseringsløsningen <a class="nf-o-link" href="https://www.newsflow.no" target="_blank">NewsFlow</a> utviklet og hostet av <strong>Thin AS</strong>.</p><p class="nf-o-text">&raquo; <a class="nf-o-link" href="https://idag.no/minside/brukere/personvern">Personvern og cookies</a></p>
					</div>
			</footer>
	
			</div><!-- end wrapper_left container -->
			</div><!-- end-tag wrapper_left -->
	<!-- FRONT_DESIGN: 0 -->
			<div class="nf-c-wrapper-right">
				
			</div>
		
		</div><!-- end-tag #nf-c-wrapper -->
	
		<div class="nf-c-cookiebox nf-js-cookiebox">
			<div class="nf-c-cookiebox__info nf-js-cookiebox__info">

				<h2 class="nf-o-title2">Personvern og datalagring</h2><h3 class="nf-o-title3">Lagring og logging av data</h3>

                <p class="nf-o-text"><strong>Ved å besøke dette nettstedet lagres noen tekniske data om din internettforbindelse og nettleser. Disse data kan kategoriseres som følger:</strong></p>

                <ul class="nf-o-list">
                    <li class="nf-o-listitem">Informasjonskapsler ("cookies") i din nettleser</li>
                    <li class="nf-o-listitem">Teknisk info på servere</li>
                    <li class="nf-o-listitem">Brukerinformasjon i databaser</li>
                </ul>

                <h4 class="nf-o-title4">Informasjonskapsler</h4>

                <p class="nf-o-text">Dette nettstedet bruker cookies/"informasjonskapsler" for å forbedre funksjonalitet og brukeropplevelse.</p>

                <p class="nf-o-text"><i class="fas fa-angle-right"></i> <a class="nf-o-link nf-js-cookieinfo-show" href="javascript:;">Vis mer</a></p>

                <div class="nf-c-moreinfo nf-js-moreinfo" style="display: none;">
                    <p class="nf-o-text">En informasjonskapsel er en mekanisme der din nettleser kan ta vare på informasjon den får fra nettsider, for så å sende disse tilbake til nettsidene igjen senere. Dette gjøres automatisk uten at brukeren trenger å tenke på det.</p>
                    <p class="nf-o-text">Informasjonskapslene kan ha flere funksjoner, for eksempel å holde rede på innstillinger, hvilken bruker du er logget inn som, hva du har tilgang til, hjelp til å sørge for at du får tilsendt riktig innhold, sporing av annonsevisninger og annet.</p>
                    <p class="nf-o-text">Informasjonskapsler gjør det mulig å holde rede på slike innstillinger og annet over tid, slik at informasjonen er lettere tilgjengelig ved gjentatte besøk til nettstedet. Informasjonskapslene brukes også til midlertidig håndtering av brukerspesifikk informasjon når man besøker forskjellige deler av samme nettsted.</p>
                    <p class="nf-o-text">To eksempler fra de mange funksjonene nettstedet bruker informasjonskapsler for å vedlikeholde: Én informasjonskapsel brukes for å huske innstilling for lydstyrke på videoavspilleren, en annen brukes for å huske om du har krysset vekk denne boksen med informasjon, slik at du ikke trenger å se den igjen neste gang du besøker dette nettstedet fra samme nettleser som du bruker nå.</p>
                    <p class="nf-o-text">Informasjonskapsler lagres automatisk av nettleseren din som små tekstfiler på din datamaskin. Du kan selv endre innstillinger for hvordan informasjonskapsler skal håndteres i din nettleser.</p>
                    <p class="nf-o-text">Informasjonskapsler kan leveres av alle typer innhold på nettstedet, både tekstsider, bilder og annet. Informasjonskapslene sendes kun tilbake til det nettstedet du fikk dem fra, ikke til andre nettsteder.</p>
                    <p class="nf-o-text">Mange nettsteder, dette inkludert, fungerer ikke som de skal dersom du ikke tillater bruk av informasjonskapsler.</p>

                    <h5 class="nf-o-title5">Dette nettstedet lagrer informasjonskapsler for å håndtere tre nivåer av funksjonalitet:</h5>

                    <ol class="nf-o-olist">
                        <li class="nf-o-listitem">Kritiske informasjonskapsler brukes til å holde rede på brukerinformasjon, tilgang, noen personlige innstillinger og annet. Uten disse fungerer ikke nettstedet som det skal.</li>
                        <li class="nf-o-listitem">Analyse-informasjonskapsler brukes for å holde rede på trafikk på nettstedet, hvilke deler av det som er mest populært, hvilke deler som brukes mest og annet. Deler av disse er tredjepart informasjonskapsler
                        levert av eksterne tjenesteleverandører. Informasjonskapsler for analytisk funksjon brukes for å forbedre nettstedet (som er under stadig utvikling), men disse er ikke kritiske for nettstedets funksjonalitet.</li>
                        <li class="nf-o-listitem">Annonse-informasjonskapsler brukes av interne og tredjeparts annonsesystemer for å holde oversikt over og spore visninger av annonser.</li>
                    </ol>

                    <p class="nf-o-text nf-u-error"><em>Det er lovpålagt krav om at denne informasjonen gjøres tilgjengelig for deg som bruker av nettsteder som benytter slike informasjonskapsler.</em></p>
                </div>

                <h4 class="nf-o-title4">Teknisk info</h4>

                <p class="nf-o-text">Når du besøker et nettsted vil webserveren logge noe teknisk info som din IP-adresse, hvilken nettleser du bruker og tidspunktet for hver gang du forespør data fra serveren, altså når du klikker på en intern lenke og laster
                en ny nettside eller tilhørende data som skrifttyper, bilder, ulike script som kreves for at nettsiden skal fungere.</p>

                <p class="nf-o-text">Disse dataene spares bare en viss tidsperiode for å kunne utføre feilsøking og feilretting i systemene, og deles aldri med avisens ansatte eller tredjepart.</p>

                <h4 class="nf-o-title4">Brukerinformasjon</h4>

                <p class="nf-o-text">Vi lagrer noe informasjon om deg som bruker. På dette nettstedet lagres ingen sensitiv informasjon, men enkel kontaktinformasjon som du gir fra deg når du oppretter en brukerkonto eller kjøper tjenester i nettavisen
                vil lagres i våre databaser. Dette er nødvendig for å kunne levere tjenestene til deg. Disse dataene slettes når du sletter din brukerkonto.</p>

                <h3 class="nf-o-title3">Hvem lagrer vi data om?</h3>

                <h4 class="nf-o-title4">Vanlige besøkende/lesere:</h4>

                <p class="nf-o-text">Hvis du besøker dette nettstedet uten å ha registrert en brukerkonto eller abonnement, lagres følgende data om deg:</p>

                <p class="nf-o-text"><i class="fas fa-angle-right"></i> <a class="nf-o-link nf-js-cookieinfo-show" href="javascript:;">Vis mer</a></p>

                <div class="nf-c-moreinfo nf-js-moreinfo" style="display: none;">
                    <ul class="nf-o-list">
                        <li class="nf-o-listitem">Noe teknisk informasjon som IP-adresse og nettleser lagres i webserveren sine logger. Denne tekniske informasjonen spares i 180 dager, og er nødvendig for at tjenesten skal fungere og for å ivareta sikkerheten.
                        Disse dataene utleveres aldri til hverken avisens ansatte eller tredjeparter.</li>
                        <li class="nf-o-listitem">Google Analytics teller sidevisninger for å opprettholde en besøksstatistikk. Denne informasjonen er anonymisert og kan ikke brukes for å spore deg.</li>
                        <li class="nf-o-listitem">Enkelte tredjepartstjenester som nedlastede skrifttyper og script kan logge din IP-adresse og annen informasjon på eksterne servere.</li>
                        <li class="nf-o-listitem">En informasjonskapsel settes for å identifisere deg som bruker mens du surfer på nettsidene. Denne slettes når du lukker nettleseren din, eller senest etter 360 minutter med inaktivitet.</li>
                    </ul>
                </div>

                <h4 class="nf-o-title4">Innloggede brukere og abonnenter:</h4>

                <p class="nf-o-text">Hvis du velger å opprette en brukerkonto og/eller abonnement på nettavisen, vil også følgende informasjon lagres om deg:</p>

                <p class="nf-o-text"><i class="fas fa-angle-right"></i> <a class="nf-o-link nf-js-cookieinfo-show" href="javascript:;">Vis mer</a></p>

                <div class="nf-c-moreinfo nf-js-moreinfo" style="display: none;">
                    <ul class="nf-o-list">
                        <li class="nf-o-listitem">Navn, adresse og annen kontaktinformasjon du selv oppgir i registreringsprosessen. Disse data er lagret frem til du sletter din brukerkonto.</li>
                        <li class="nf-o-listitem">Informasjon om abonnementet ditt, f.eks. når det ble kjøpt, hvordan det ble betalt, noen få sifre fra ditt kredittkort, abonnementets varighet og hvilket abonnement du har. Disse data lagres frem til brukerontoen slettes.</li>
						<li class="nf-o-listitem">Kjøper du tilgang vha SMS Mikrobetaling, lagres informasjon om ditt mobilkjøp i 90 dager.</li>
						<li class="nf-o-listitem">Enkle data om hvilke artikler du har lest og hvor mye av artiklene du leser. Dette brukes til å kunne forbedre vårt innhold og slettes hvis du sletter din brukerkonto.</li>
                    </ul>
                </div>

                <p class="nf-o-text"><em>NB: Etter at data er slettet vil de likevel kunne spares i inntil 180 dager i backuper. Backuper lagres med høy sikkerhet og begrenset tilgang, og er nødvendig for å kunne drive
                feilsøking og ivareta brukerenes og datasystemenet sikkerhet.</em></p>
        	<h3 class="nf-o-title3">Dine rettigheter:</h3>

                    <p class="nf-o-text">Som bruker av dette nettstedet kan du <a class="nf-o-link" href="https://idag.no/minside/kontakt">kontakte avisen</a> for å få dine data utlevert og/eller slettet.</p>

                    <p class="nf-o-text">Har du en brukerkonto/abonnement, kan du logge inn i din brukerprofil og laste ned dine lagrede data, samt slette din brukerkonto og tilhørende data når som helst.</p>

                    <p class="nf-o-text"><i class="fas fa-angle-right"></i> <a class="nf-o-link nf-js-cookieinfo-show" href="javascript:;">Vis mer</a></p>

                    <div class="nf-c-moreinfo nf-js-moreinfo" style="display: none;">
                        <p class="nf-o-text">Du kan også slette alle lokale data i din nettleser. Fremgangsmåten for dette varierer mellom ulike nettlesere og enheter.</p>

                        <p class="nf-o-text nf-u-success">Anbefaling: Ved å benytte deg av EU-tjenesten YourOnlineChoices.com kan du selv til en viss grad styre hvordan ulike annonseleverandører sporer deg,
                        samt lese mange gode tips til hvordan du kan tilpasse hvilke annonser som vises. <a class="nf-o-link" href="http://www.youronlinechoices.com/" target="_blank">Åpne YourOnlineChoices.com i et nytt vindu</a>.</p>

                        <p class="nf-o-text">NB: Enkelte systemkritiske data som finnes i for eksempel webserverens logger vil ikke kunne slettes på forespørsel, men disse slettes automatisk etter kort tid iht informasjonen ovenfor.</p>
                    </div>
        <div class="nf-u-clear-left"></div><br><div class="nf-u-divider"></div>
                                    <p class="nf-o-text nf-u-warning">Hvis du trykker AVVIS vil ingen informasjonskapsler lagres i din nettleser og ingen data om deg logges i våre databaser. Det betyr også at vi ikke kan vite om du har godkjent eller ikke,
                                    slik at du vil se denne advarselen på hver side du besøker. Teknisk informasjon (webserverlogger) vil likevel lagre din IP-adresse og nettleserinformasjon, men dise slettes fortløpende som beskrevet ovenfor.</p>  <script>
                        $(".nf-js-cookieinfo-show").click(function(e) {
                            e.preventDefault();

                            var $el = $(this).parent().next();

                            if( !$el.is(":visible") ) {
                                $el.slideDown();
                                $(this).html("Skjul");
                            } else {
                                $el.slideUp();
                                $(this).html("Vis mer");
                            }
                        });
                    </script>
        

				<div class="nf-c-cookiebox__buttons nf-c-cookiebox__buttons--wide">
					<button class="nf-o-button nf-c-cookiebox__button nf-js-cookiebox__button--hide">Skjul</button>
					<button class="nf-o-button nf-c-cookiebox__button nf-js-cookiebox__button--deny">Avvis</button>
					<button class="nf-o-button nf-c-cookiebox__button nf-js-cookiebox__button--accept">Godkjenn</button>
				</div>
			</div>
			<div class="nf-c-cookiebox__status nf-js-cookiebox__status">
				<h1>Vi tar ditt personvern på alvor</h1>
				<p>Ved å besøke dette nettstedet vil noen data bli lagret. Dette er informasjon som er nødvendig for å kunne tilby tjenesten til deg.</p>
				<p>Vi lagrer så lite data vi kan, så kort tid som mulig.</p>
				<p class="nf-u-error nf-c-cookiebox__error nf-js-cookiebox__error">Noe gikk galt! Vennligst forsøk på nytt.</p>
				<div class="nf-c-cookiebox__buttons">
					<a class="nf-c-cookiebox__link nf-js-cookiebox__link--lesmer">Mer informasjon</a>
					<button class="nf-o-button nf-c-cookiebox__button nf-js-cookiebox__button--accept">Godkjenn</button>
				</div>
			</div>
			<div class="nf-c-cookiebox__reload nf-js-cookiebox__reload">
				<p>Siden lastes nå på nytt...</p>
			</div>
		</div>
		<script src="https://idag.no/src/js/jquery.cycle.all.js"></script>	<script src="https://idag.no/src/js/zxcvbn/dist/zxcvbn.js"></script>  <script>
					const pwstrength = 0,
						pwlength = 6,
						NyhetID = "35705",
						ajaxNocachePath = "https://idag.no/src/nocache/ajax",
						ajaxPath = "https://idag.no/src/include/ajax",
						breakpoint_small_max = 599,
						breakpoint_medium_max = 1024,
						readStages = [25, 50, 75],
						stripeApiKey = "STRIPE_APIKEY",
						slider_autoscroll = {newsticker: 1};
				</script>
	<script src="https://idag.no/src/js/iFrameResizer/iframeResizer.min.js"></script>	<script src="https://idag.no/src/js/CryptoJS/rollups/md5.js"></script>	<script src="https://cdnjs.cloudflare.com/ajax/libs/tiny-slider/2.9.2/min/tiny-slider.js"></script>	<script src="https://idag.no/src/js/js.cookie.js"></script>	<script src="https://idag.no/src/js/newsflow.js?ver=1615478220"></script>  <script>
					if($("#nyhet_galleri_main").length) {
						setTimeout(function() {$("#nyhet_galleri_main").focus();}, 3000);
						parent.jQuery.fancybox.getInstance().update();
					};
				</script>
	<script src="https://idag.no/src/js/jQCloud/jqcloud.js?ver=1615478220"></script>	<script src="https://idag.no/src/js/fancybox/dist/jquery.fancybox.min.js"></script>
        </body>
        </html>
    