<!DOCTYPE html>
		<html lang="no">
		<head>
			<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
			<meta name="generator" content="NewsFlow by Thin AS (newsflow.no)">
			<meta name="viewport" content="width=device-width,initial-scale=1,shrink-to-fit=no">
	<meta name="google-site-verification" content="phLUP08FxxRJl9XIqcSL1HTzLz0wsn8Kiv2KgeKxVm4"><link rel="dns-prefetch" href="https://fonts.googleapis.com"><link rel="preconnect" href="https://fonts.googleapis.com" crossorigin><link rel="dns-prefetch" href="https://cdnjs.cloudflare.com"><link rel="preconnect" href="https://cdnjs.cloudflare.com"><meta name="referrer" content="origin-when-cross-origin"><meta name="robots" content="index, follow, noarchive"><meta name="googlebot" content="index, follow, noarchive, max-image-preview:large"><link rel="alternate" hreflang="no" href="https://idag.no/nyheter/samfunn/kristenliv/kun-pa-nett/live-fra-bergen/se-live-fra-bergen-her/19.37093"><link rel="alternate" hreflang="no" href="https://idag.no/se-live-fra-bergen-her/19.37093"><link href="//fonts.googleapis.com/css2?family=Lato:ital,wght@0,100;0,300;0,400;0,700;0,900;1,100;1,300;1,400;1,700;1,900&display=swap" rel="preload" as="style" onload="this.rel = 'stylesheet'"><noscript><link href="//fonts.googleapis.com/css2?family=Lato:ital,wght@0,100;0,300;0,400;0,700;0,900;1,100;1,300;1,400;1,700;1,900&display=swap" rel="stylesheet"></noscript><link href="https://fonts.googleapis.com/css2?family=Roboto:ital,wght@0,300;0,400;0,700;1,300;1,400;1,700&display=swap" rel="preload" as="style" onload="this.rel = 'stylesheet'"><noscript><link href="https://fonts.googleapis.com/css2?family=Roboto:ital,wght@0,300;0,400;0,700;1,300;1,400;1,700&display=swap" rel="stylesheet"></noscript>	<link rel="alternate" type="application/atom+xml" title="Norge IDAG" href="https://idag.no/atom.xml">
			<link rel="alternate" type="application/atom+xml" title="Norge IDAG - Nyheter" href="https://idag.no/atom.xml?KatID=1">
			<link rel="alternate" type="application/atom+xml" title="Norge IDAG - Samfunn" href="https://idag.no/atom.xml?KatID=2">
			<link rel="alternate" type="application/atom+xml" title="Norge IDAG - Kristenliv" href="https://idag.no/atom.xml?KatID=3">
			<link rel="alternate" type="application/atom+xml" title="Norge IDAG - Midtøsten" href="https://idag.no/atom.xml?KatID=4">
			<link rel="alternate" type="application/atom+xml" title="Norge IDAG - Verden" href="https://idag.no/atom.xml?KatID=5">
			<link rel="alternate" type="application/atom+xml" title="Norge IDAG - Ledere" href="https://idag.no/atom.xml?KatID=6">
			<link rel="alternate" type="application/atom+xml" title="Norge IDAG - Kommentarer" href="https://idag.no/atom.xml?KatID=7">
			<link rel="alternate" type="application/atom+xml" title="Norge IDAG - Debattinnlegg" href="https://idag.no/atom.xml?KatID=8">
			<link rel="alternate" type="application/atom+xml" title="Norge IDAG - Kun på nett!" href="https://idag.no/atom.xml?KatID=10">
				<script src="https://idag.no/src/js/jquery-1.12.4.min.js"></script>
                <script src="https://idag.no/src/js/jquery-ui/jquery-ui.min.js"></script>
                <script src="https://idag.no/src/js/jquery.easing.min.js"></script>
				<script src="https://idag.no/src/js/jquery.ui.touch-punch.min.js"></script>
				<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-touch-events/1.0.5/jquery.mobile-events.js"></script>

                <script src="https://idag.no/src/js/moment/moment.min.js"></script>
                <script src="https://idag.no/src/js/calentim/build/vendor/jquery.hammer.js"></script>
                <script src="https://idag.no/src/js/calentim/build/js/calentim.min.js"></script>
				<script src="https://idag.no/src/js/jquery.textareaCounter.plugin.js"></script>
				<link rel="preload" as="style" onload="this.rel = 'stylesheet'" href="https://cdnjs.cloudflare.com/ajax/libs/tiny-slider/2.9.3/tiny-slider.css">
	<script src="https://idag.no/src/js/lazysizes/lazysizes.min.js" async></script><link href="https://idag.no/src/style.php?ver=1624885860&sveip=" rel="stylesheet"><link href="https://idag.no/src/js/calentim/build/css/calentim.min.css" rel="stylesheet">
			<link rel="shortcut icon" href="https://idag.no/src/sites/idag.no/img/favicon.ico" type="image/x-icon">
			<link rel="icon" sizes="192x192" href="https://idag.no/src/icongen.php?type=pngicon&size=192" type="image/png">
			<link rel="apple-touch-icon" sizes="180x180" href="https://idag.no/src/icongen.php?type=apple&size=180">
			<link rel="apple-touch-icon" sizes="167x167" href="https://idag.no/src/icongen.php?type=apple&size=167">
			<link rel="apple-touch-icon" sizes="152x152" href="https://idag.no/src/icongen.php?type=apple&size=152">
			<link rel="apple-touch-icon" sizes="144x144" href="https://idag.no/src/icongen.php?type=apple&size=144">
			<link rel="apple-touch-icon" sizes="120x120" href="https://idag.no/src/icongen.php?type=apple&size=120">
			<link rel="apple-touch-icon" sizes="114x114" href="https://idag.no/src/icongen.php?type=apple&size=114">
			<link rel="apple-touch-icon" sizes="72x72" href="https://idag.no/src/icongen.php?type=apple&size=72">
			<link rel="apple-touch-icon" href="https://idag.no/src/icongen.php?type=apple&size=57">

		<meta property="fb:app_id" content="248934788782371">	<meta name="apple-mobile-web-app-capable" content="yes">
				<meta name="mobile-web-app-capable" content="yes">
				<meta name="apple-mobile-web-app-title" content="Norge IDAG">
		<meta property="og:site_name" content="Norge IDAG">	<meta name="application-name" content="Norge IDAG">		<meta name="twitter:site"	content="@Norge_IDAG">		<meta name="twitter:creator"	content="@Norge_IDAG">	<meta property="og:type" content="article">	<meta property="og:datePublished" content="2021-09-07T20:00:00+02:00">	<meta property="article:published_time" content="2021-09-07T20:00:00+02:00">	<meta property="article:section" content="Kristenliv">	<meta property="article:tag" content="Kristenliv">	<meta property="article:tag" content="Samfunn">	<meta property="article:tag" content="KrF">	<meta property="article:tag" content="Bjarte Ystebø">	<meta property="article:tag" content="Kjell Ingolf Ropstad">	<meta property="article:tag" content="Live fra Bergen">	<meta property="article:tag" content="Linn Myhr">	<meta property="article:tag" content="Nettutgave 36-2021"><link rel="canonical" href="https://idag.no/se-live-fra-bergen-her/19.37093">			<meta property="og:description" content="Her kan du se kveldens Live fra Bergen der leder i KrF, Kjell Ingolf Ropstad er gjest.">
						<meta property="og:title" content="Direkte fra kl. 22.00-23.00: Se Live fra Bergen her">
						<meta property="og:url" content="https://idag.no/se-live-fra-bergen-her/19.37093">
						<meta property="og:locale" content="nb_NO">
						<meta property="og:site_name" content="Norge IDAG">
			<meta property="og:image" content="https://i.ytimg.com/vi/n3p3W1owziY/maxresdefault.jpg">		<meta property="og:image:width" content="1600">		<meta property="og:image:height" content="auto">			<meta name="twitter:url" content="https://idag.no/se-live-fra-bergen-her/19.37093">
						<meta name="twitter:title" content="Direkte fra kl. 22.00-23.00: Se Live fra Bergen her">
						<meta name="twitter:description" content="Her kan du se kveldens Live fra Bergen der leder i KrF, Kjell Ingolf Ropstad er gjest.">
			<meta name="twitter:card" content="summary_large_image">		<meta name="twitter:image" content="https://i.ytimg.com/vi/n3p3W1owziY/maxresdefault.jpg">		<title>Direkte fra kl. 22.00-23.00: Se Live fra Bergen her</title>
					<meta name="title" content="Direkte fra kl. 22.00-23.00: Se Live fra Bergen her">
					<meta name="description" content="Her kan du se kveldens Live fra Bergen der leder i KrF, Kjell Ingolf Ropstad er gjest.">
					<meta name="author" content="Johnny Myhr-Hansen">
	<meta name="twitter:dnt" content="on">
		</head>
		<body itemprop="" itemtype="http://schema.org/WebPage" class=" nf-t-artikkel">	<header class="nf-c-toppstripe">
					<div class="nf-c-toppstripe-content">
						<div class="nf-c-toppstripe-content-sub">
							<h1 class="nf-c-header-logo"><a class="nf-c-header-logo__link" href="/"><img class="nf-c-header-logo__img" src="https://idag.no/filarkiv/system/headerlogo_logo_m_hvit_ramme.jpg" alt="Norge IDAG"></a></h1>
							<div class="nf-c-header-items">
								<a class="nf-c-headeritems__link nf-c-topmenu__open nf-js-topmenu__open" href="javascript:;"><i class="fas fa-bars nf-c-menuicon"></i><span class="nf-c-topmenu__linktxt">MENY</span></a>		<a class="nf-c-headeritems__link" href="https://idag.no/switch.php?to=minside&NyhetID=37093" title="Logg inn"><i class="fas fa-user"></i><span class="nf-c-topmenu__linktxt">LOGG INN</span></a>	<a class="nf-c-headeritems__link" href="https://idag.no/switch.php?to=abonnement&NyhetID=37093" title="Bli abonnent"><i class="fas fa-plus-circle"></i><span class="nf-c-topmenu__linktxt">BLI ABONNENT</span></a>	<a class="nf-c-headeritems__link" href="https://idag.no/switch.php?to=eavis" title="Les eavis"><i class="fas fa-newspaper"></i><span class="nf-c-topmenu__linktxt">E-AVIS</span></a>				</div>
						</div>			<div class="nf-c-headercats">
							<ul class="nf-c-headercats__cats">
								<li class="nf-c-headercats__item"><a class="nf-c-headercats__link" href="/">Siste nytt</a></li>
	<li class="nf-c-headercats__item"><a class="nf-c-headercats__link" href="https://idag.no/nyheter/29.1">Nyheter</a></li><li class="nf-c-headercats__item"><a class="nf-c-headercats__link" href="https://idag.no/kun-pa-nett/29.10">Kun på nett!</a></li><li class="nf-c-headercats__item"><a class="nf-c-headercats__link" href="https://idag.no/samfunn/29.2">Samfunn</a></li><li class="nf-c-headercats__item"><a class="nf-c-headercats__link" href="https://idag.no/kristenliv/29.3">Kristenliv</a></li><li class="nf-c-headercats__item"><a class="nf-c-headercats__link" href="https://idag.no/midtosten/29.4">Midtøsten</a></li><li class="nf-c-headercats__item"><a class="nf-c-headercats__link" href="https://idag.no/verden/29.5">Verden</a></li><li class="nf-c-headercats__item"><a class="nf-c-headercats__link" href="https://idag.no/ledere/29.6">Ledere</a></li><li class="nf-c-headercats__item"><a class="nf-c-headercats__link" href="https://idag.no/kommentarer/29.7">Kommentarer</a></li><li class="nf-c-headercats__item"><a class="nf-c-headercats__link" href="https://idag.no/debattinnlegg/29.8">Debattinnlegg</a></li>				</ul>
						</div>
						<form action="/search" method="get" class="nf-c-forsidesok">
							<input type="search" placeholder="SØK" name="sokestreng" size="20" class="nf-c-forsidesok__textinput" value="">
							<input type="hidden" name="page" value="vis_nyhet">
							<input type="hidden" name="sub" value="">
							<input type="hidden" name="do" value="sok">
							<input type="submit" value="Søk" class="nf-c-forsidesok__submit">
						</form>		</div>
				</header>
		<div class="nf-c-wrapper">
			<div class="nf-c-wrapper-left-left">
				
			</div>
			<div class="nf-c-wrapper-left">
				<div class="nf-c-wrapper-left-container">
		<nav class="nf-c-topmenu__nav nf-js-topmenu__nav">
					<div class="nf-c-topmenu__nav-container">
						
						<form action="/search" method="get" class="nf-c-forsidesok">
							<input type="search" placeholder="SØK" name="sokestreng" size="20" class="nf-c-forsidesok__textinput" value="">
							<input type="hidden" name="page" value="vis_nyhet">
							<input type="hidden" name="sub" value="">
							<input type="hidden" name="do" value="sok">
							<input type="submit" value="Søk" class="nf-c-forsidesok__submit">
						</form><ul class="nf-c-dropdown-menu"><!--1 -->	<li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link nf-js-dropdown-menu__link" href="https://idag.no/tjenester/31.0"><i class="fas fa-cabinet-filing"></i> Arkiv<span class="nf-c-dropdown-menu__item--with-children"></span></a>
							<ul class="nf-c-dropdown-menu-sub nf-js-dropdown-menu-sub">
								<li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://idag.no/redmeldinger/33.0"><i class="fas fa-newspaper"></i> Avisen informerer</a></li>
								<li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://idag.no/notiser/33.0"><i class="fas fa-sticky-note"></i> Notiser</a></li>
								<li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://idag.no/filmklipp/33.0"><i class="fas fa-video"></i> Lyd og video</a></li>
								<li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://idag.no/galleri/33.0"><i class="fas fa-images"></i> Bildegallerier</a></li>
								<li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://idag.no/galluper/33.0"><i class="fas fa-poll"></i> Galluper</a></li>
								
							</ul>
						</li>
		<!--2 --><li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link nf-js-dropdown-menu__link" href="https://idag.no/minside/avisen">Om Norge IDAG<span class="nf-c-dropdown-menu__item--with-children"></span></a><ul class="nf-c-dropdown-menu-sub nf-js-dropdown-menu-sub"><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://idag.no/minside/avisen/om">Om Norge IDAG</a></li><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://idag.no/minside/avisen/annonser">Annonsering</a></li><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://idag.no/minside/kontakt">Kontakt redaksjonen</a></li><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://idag.no/minside/avisen/ansatte">Våre ansatte</a></li></ul></ul><ul class="nf-c-dropdown-menu"><!--3 --><li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link" href="https://idag.no/switch.php?to=eavis">E-avis</a></li><!--4 --><li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link" href="/">Forsiden</a></li></ul><ul class="nf-c-dropdown-menu"></ul><div class="nf-c-topmenu__extra">
						<ul class="nf-c-newscats">
								<li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="/">Siste nytt</a></li>
	<li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://idag.no/nyheter/29.1">Nyheter</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://idag.no/kun-pa-nett/29.10">Kun på nett!</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://idag.no/samfunn/29.2">Samfunn</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://idag.no/kristenliv/29.3">Kristenliv</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://idag.no/midtosten/29.4">Midtøsten</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://idag.no/verden/29.5">Verden</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://idag.no/ledere/29.6">Ledere</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://idag.no/kommentarer/29.7">Kommentarer</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://idag.no/debattinnlegg/29.8">Debattinnlegg</a></li>				</ul>
						</div>
						<div class="nf-c-topmenu">	<div class="nf-c-header-tips">
												<p class="nf-c-header-tips__item nf-c-header-tips__item--title">Tips oss:</p><p class="nf-c-header-tips__item nf-c-header-tips__item--tlf"><i class="fas fa-mobile-alt"></i> 55 92 29 00</p><p class="nf-c-header-tips__item nf-c-header-tips__item--email"><i class="fas fa-envelope"></i> <a class="nf-c-header-tips__link" href="mailto:tips@idag.no">E-post</a></p>	</div>				<ul class="nf-c-header-social">
								<li class="nf-c-header-social__item"><a class="nf-c-header-social__link nf-c-header-social__link--rss" href="https://idag.no/atom.xml" title="Abonner på nyhetsoppdateringer"><i class="fas fa-rss-square fa-lg"></i><span class="nf-u-hidden">RSS</span></a></li><li class="nf-c-header-social__item"><a class="nf-c-header-social__link nf-c-header-social__link--facebook" href="https://www.facebook.com/NorgeIDAG/" target="_blank" title="Besøk vår Facebook-side"><i class="fab fa-facebook-square fa-lg"></i><span class="nf-u-hidden">Facebook</span></a></li><li class="nf-c-header-social__item"><a class="nf-c-header-social__link nf-c-header-social__link--twitter" href="https://twitter.com/Norge_IDAG/" target="_blank" title="Følg oss på Twitter"><i class="fab fa-twitter-square fa-lg"></i><span class="nf-u-hidden">Twitter</span></a></li>				</ul>
						</div>
			</div>
				</nav>
			<main itemscope itemtype="http://schema.org/NewsArticle" class="nf-c-main">			<section class="nf-s-artikkel"><!-- Nyhetsinnhold --><div id="articleContent">	<script type="application/ld+json">
				{
					"@context": "https://schema.org",
					"@type": "NewsArticle",
					"mainEntityOfPage": {
						"@type": "WebPage",
						"@id": "https://idag.no/index.php?page=vis_nyhet&NyhetID=37093"
					},
					"headline": "Direkte fra kl. 22.00-23.00: Se Live fra Bergen her",
					"image": [
						
					],
					"datePublished": "2021-09-07T20:00:00+02:00",
					
					"author": [
						{
							"@type": "Person",
							"name": "Johnny Myhr-Hansen"
						}		],
					"publisher": {
						"@type": "Organization",
						"name": "Norge IDAG",
						"logo": {
							"@type": "ImageObject",
							"url": ""
						}
					},
					"description": "Her kan du se kveldens Live fra Bergen der leder i KrF, Kjell Ingolf Ropstad er gjest.",
					"isAccessibleForFree": "False",
					"hasPart": {
						"@type": "WebPageElement",
						"isAccessibleForFree": "False",
						"cssSelector": ".nf-s-artikkel-paywalled"
					}
				}
				</script>
	<link itemprop="mainEntityOfPage" href="/index.php?page=vis_nyhet&NyhetID=37093">	<div class="nf-o-print-title">Norge IDAG</div><div class="nf-c-artikkel-content"><h2 class="nf-c-artikkel__tittel" itemprop="name headline">Direkte fra kl. 22.00-23.00: Se Live fra Bergen her</h2><p class="nf-c-artikkel__ingress nf-c-artikkel__ingress--fullwidth" itemprop="description">Her kan du se kveldens Live fra Bergen der leder i KrF, Kjell Ingolf Ropstad er gjest.</p><div style="display: none;">
			<div class="nf-c-artikkel-byline"><div class="nf-c-artikkel-byline-container"><div class="nf-c-artikkel-byline__img-container"><img class="nf-c-artikkel-byline__img" src="https://idag.no/bilder/web/5e93e44552984.jpg?v=1631013036" width="60" height="60"  alt="Johnny Myhr-Hansen"></div><div class="nf-c-artikkel-byline-textcontainer">
							<p class="nf-c-artikkel-byline__forfatter"><span itemprop="author" itemscope itemtype="http://schema.org/Person"><a class="nf-c-artikkel-byline__link" href="mailto:johnny@idag.no"><span itemprop="name">Johnny Myhr-Hansen</span></a></span>&nbsp;<a class="nf-c-artikkel-byline__search" href="https://idag.no/index.php?author=23284" title="Vis alle nyheter av Johnny Myhr-Hansen"><i class="fas fa-search fa-xs"></i></a></p></div></div>
			</div>
		<div style="display: none;" itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
					<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
						<meta itemprop="url" content="">
						<img src="" alt="Norge IDAG">
					</div>
					<span itemprop="name">Norge IDAG</span>
				</div>
	<p class="nf-c-artikkel__dato">Publisert: <span content="2021-09-07T20:00:00+02:00" itemprop="datePublished">07.09.2021 kl 20:00</span></p></div></div><div class="nf-c-landingpage">		<h2 class="nf-c-salgsplakater__tittel nf-u-error">Kjære leser, <br>ønsker du tilgang til<br>alt innhold på vår nettside?</h2><p class="nf-c-salgsplakater__text"><a class="nf-o-button" href="/switch.php?to=minside&NyhetID=37093">Logg inn</a></p>	<p class="nf-c-salgsplakater__text"><strong>Er du allerede abonnent på avisen, men har ikke logget inn i nettavisen før?</strong><br>Aktiver din digitale tilgang her (<a class="nf-u-underline" href="https://newsflow.no/slik-aktiverer-du-ditt-digitale-abonnement/19.61" target="_blank">instruksjonsvideo</a>):</p><p class="nf-c-salgsplakater__text"><a class="nf-c-salgsplakater__link nf-o-button" href="https://idag.no/minside/index.php?page=brukere&sub=ny_abbnr" title="Jeg er allerede abonnent på papiravisen" data-content="Klikk her hvis du allerede har et abonnement på papiravisen og du ønsker å aktivere din nettbruker.">Jeg er allerede abonnent på papiravisen <i class="fas fa-angle-right"></i></a>	<div class="nf-c-salgsplakater-fancy">
						<h2 class="nf-c-salgsplakater-fancy__tittel">Velg abonnement</h2>

						<div class="nf-c-spfancy-content nf-c-spfancy-content--default-top">
							<p>Velg et abonnement for å se mer informasjon.</p>
						</div>

						<ul class="nf-c-spfancy-list">
		<li class="nf-c-spfancy-list__item nf-js-spfancy-list__item" data-prodid="8">
						<div class="nf-c-spfancy-prodinfo">
							<h2 class="nf-c-spfancy__prodtittel">1 mnd Abonnement </h2>
							<p class="nf-c-spfancy__desc">Introduksjon kr. 1,-</p>
						</div>
				<div class="nf-c-spfancy-prodprice">
								<div class="nf-c-spfancy-prodprice__content">
									<h2 class="nf-c-spfancy__price">1,-</h2>
									<p class="nf-c-spfancy__duration">for 1 måned</p><p class="nf-c-spfancy__campaign">KAMPANJE</p>		</div>
							</div>
						<div class="nf-c-spfancy-arrow"><i class="fas fa-caret-right"></i></div>
					</li>
				<li class="nf-c-spfancy-content nf-c-spfancy-content--prodid8">
							<div class="nf-s-usercontent"><p class="nf-o-text">Prøv Norge IDAG på nett for kr 1,- første mnd. <br/>
Abonnementet vil automatisk fornyes etter en mnd om det ikke stoppes.</p></div>
							<div class="nf-u-divider"></div>
							<p class="nf-o-text nf-u-clear-left"><i class="fas fa-angle-right"></i> Les våre <a class="nf-u-underline" data-fancybox data-src="#Betingelser" href="javascript:;">betingelser</a></p>
							<a class="nf-o-button nf-c-spfancy__button" href="https://idag.no/switch.php?to=kjopabb&NyhetID=37093&ProduktID=8">KJØP</a></p>
							<img class="nf-c-spfancy_cardimg" src="/src/pix/no_mc-visa-jcb-cup-amexjpg.jpg" alt="Logoer til gyldige kortutstedere">
						</li>
			<li class="nf-c-spfancy-list__item nf-js-spfancy-list__item" data-prodid="2">
						<div class="nf-c-spfancy-prodinfo">
							<h2 class="nf-c-spfancy__prodtittel">Prøveabonnent</h2>
							<p class="nf-c-spfancy__desc">Prøve</p>
						</div>
				<div class="nf-c-spfancy-prodprice">
								<div class="nf-c-spfancy-prodprice__content">
									<h2 class="nf-c-spfancy__price">0,-</h2>
									<p class="nf-c-spfancy__duration">for 1 måned</p>		</div>
							</div>
						<div class="nf-c-spfancy-arrow"><i class="fas fa-caret-right"></i></div>
					</li>
				<li class="nf-c-spfancy-content nf-c-spfancy-content--prodid2">
							<div class="nf-s-usercontent"><p class="nf-o-text">Prøve</p></div>
							<div class="nf-u-divider"></div>
							<p class="nf-o-text nf-u-clear-left"><i class="fas fa-angle-right"></i> Les våre <a class="nf-u-underline" data-fancybox data-src="#Betingelser" href="javascript:;">betingelser</a></p>
							<a class="nf-o-button nf-c-spfancy__button" href="https://idag.no/switch.php?to=kjopabb&NyhetID=37093&ProduktID=2">KJØP</a></p>
							<img class="nf-c-spfancy_cardimg" src="/src/pix/no_mc-visa-jcb-cup-amexjpg.jpg" alt="Logoer til gyldige kortutstedere">
						</li>
			<li class="nf-c-spfancy-list__item nf-js-spfancy-list__item" data-prodid="3">
						<div class="nf-c-spfancy-prodinfo">
							<h2 class="nf-c-spfancy__prodtittel">Norge IDAG Total helår</h2>
							<p class="nf-c-spfancy__desc">Ukentlig papiravis og full tilgang til nettsidene og e-avisen.</p>
						</div>
				<div class="nf-c-spfancy-prodprice">
								<div class="nf-c-spfancy-prodprice__content">
									<h2 class="nf-c-spfancy__price">1399,-</h2>
									<p class="nf-c-spfancy__duration">for 1 år</p>		</div>
							</div>
						<div class="nf-c-spfancy-arrow"><i class="fas fa-caret-right"></i></div>
					</li>
				<li class="nf-c-spfancy-content nf-c-spfancy-content--prodid3">
							<div class="nf-s-usercontent"><p class="nf-o-text">Ukentlig papiravis og full tilgang til nettsidene og e-avisen.</p></div>
							<div class="nf-u-divider"></div>
							<p class="nf-o-text nf-u-clear-left"><i class="fas fa-angle-right"></i> Les våre <a class="nf-u-underline" data-fancybox data-src="#Betingelser" href="javascript:;">betingelser</a></p>
							<a class="nf-o-button nf-c-spfancy__button" href="https://idag.no/switch.php?to=kjopabb&NyhetID=37093&ProduktID=3">KJØP</a></p>
							<img class="nf-c-spfancy_cardimg" src="/src/pix/no_mc-visa-jcb-cup-amexjpg.jpg" alt="Logoer til gyldige kortutstedere">
						</li>
			<li class="nf-c-spfancy-list__item nf-js-spfancy-list__item" data-prodid="4">
						<div class="nf-c-spfancy-prodinfo">
							<h2 class="nf-c-spfancy__prodtittel">Norge IDAG Digital helår</h2>
							<p class="nf-c-spfancy__desc">Full tilgang til nettsidene og e-avis (elektronisk utgave av papiravisen).</p>
						</div>
				<div class="nf-c-spfancy-prodprice">
								<div class="nf-c-spfancy-prodprice__content">
									<h2 class="nf-c-spfancy__price">690,-</h2>
									<p class="nf-c-spfancy__duration">for 1 år</p>		</div>
							</div>
						<div class="nf-c-spfancy-arrow"><i class="fas fa-caret-right"></i></div>
					</li>
				<li class="nf-c-spfancy-content nf-c-spfancy-content--prodid4">
							<div class="nf-s-usercontent"><p class="nf-o-text">Full tilgang til nettsidene og e-avis (elektronisk utgave av papiravisen).</p></div>
							<div class="nf-u-divider"></div>
							<p class="nf-o-text nf-u-clear-left"><i class="fas fa-angle-right"></i> Les våre <a class="nf-u-underline" data-fancybox data-src="#Betingelser" href="javascript:;">betingelser</a></p>
							<a class="nf-o-button nf-c-spfancy__button" href="https://idag.no/switch.php?to=kjopabb&NyhetID=37093&ProduktID=4">KJØP</a></p>
							<img class="nf-c-spfancy_cardimg" src="/src/pix/no_mc-visa-jcb-cup-amexjpg.jpg" alt="Logoer til gyldige kortutstedere">
						</li>
			<li class="nf-c-spfancy-list__item nf-js-spfancy-list__item" data-prodid="5">
						<div class="nf-c-spfancy-prodinfo">
							<h2 class="nf-c-spfancy__prodtittel">Norge IDAG Digital månedsabonnement</h2>
							<p class="nf-c-spfancy__desc">Full tilgang til nettsidene og e-avis (elektronisk utgave av papiravisen).</p>
						</div>
				<div class="nf-c-spfancy-prodprice">
								<div class="nf-c-spfancy-prodprice__content">
									<h2 class="nf-c-spfancy__price">59,-</h2>
									<p class="nf-c-spfancy__duration">for 1 måned</p>		</div>
							</div>
						<div class="nf-c-spfancy-arrow"><i class="fas fa-caret-right"></i></div>
					</li>
				<li class="nf-c-spfancy-content nf-c-spfancy-content--prodid5">
							<div class="nf-s-usercontent"><p class="nf-o-text">Full tilgang til nettsidene og e-avis (elektronisk utgave av papiravisen).</p></div>
							<div class="nf-u-divider"></div>
							<p class="nf-o-text nf-u-clear-left"><i class="fas fa-angle-right"></i> Les våre <a class="nf-u-underline" data-fancybox data-src="#Betingelser" href="javascript:;">betingelser</a></p>
							<a class="nf-o-button nf-c-spfancy__button" href="https://idag.no/switch.php?to=kjopabb&NyhetID=37093&ProduktID=5">KJØP</a></p>
							<img class="nf-c-spfancy_cardimg" src="/src/pix/no_mc-visa-jcb-cup-amexjpg.jpg" alt="Logoer til gyldige kortutstedere">
						</li>
			<li class="nf-c-spfancy-list__item nf-js-spfancy-list__item" data-prodid="6">
						<div class="nf-c-spfancy-prodinfo">
							<h2 class="nf-c-spfancy__prodtittel">Norge IDAG 24 timer</h2>
							<p class="nf-c-spfancy__desc">Full tilgang til alt innhold på nett i 24 timer</p>
						</div>
				<div class="nf-c-spfancy-prodprice">
								<div class="nf-c-spfancy-prodprice__content">
									<h2 class="nf-c-spfancy__price">20,-</h2>
									<p class="nf-c-spfancy__duration">for 24 timer</p>		</div>
							</div>
						<div class="nf-c-spfancy-arrow"><i class="fas fa-caret-right"></i></div>
					</li>
				<li class="nf-c-spfancy-content nf-c-spfancy-content--prodid6">
							<div class="nf-s-usercontent"><p class="nf-o-text">Full tilgang til alt innhold på nett i 24 timer</p></div>
							<div class="nf-u-divider"></div>
							<p class="nf-o-text nf-u-clear-left"><i class="fas fa-angle-right"></i> Les våre <a class="nf-u-underline" data-fancybox data-src="#Betingelser" href="javascript:;">betingelser</a></p>
							<a class="nf-o-button nf-c-spfancy__button" href="https://idag.no/switch.php?to=kjopabb&NyhetID=37093&ProduktID=6">KJØP</a></p>
							<img class="nf-c-spfancy_cardimg" src="/src/pix/no_mc-visa-jcb-cup-amexjpg.jpg" alt="Logoer til gyldige kortutstedere">
						</li>
					<li class="nf-c-spfancy-content nf-c-spfancy-content--default">
							<p>Velg et abonnement for å se mer informasjon.</p>
						</li>
					</ul>
				</div>

				<!-- Modal -->
				<div id="Betingelser" class="nf-o-popupcontent" style="display: none;">
					<h3 class="nf-o-title3">Betingelser</h3>
					<p class="nf-o-text"><strong class="nf-o-text--strong">Betingelser</strong><p class="nf-o-text"><strong class="nf-o-text--strong">Vilkår for abonnement på Norge IDAG</strong></p><h3 class="nf-o-title3">1. Innledning</h3>
<p class="nf-o-text">Disse betingelser gjelder for bestilling og kjøp av abonnement på Norge IDAG, jfr. punkt 3.<p class="nf-o-text">Du må være over 15 år for å registrere deg.<p class="nf-o-text">Avtalen er bindende for begge parter når Norge IDAG har registrert din bestilling.</p><h3 class="nf-o-title3">2. Avtalepartene</h3>
<p class="nf-o-text">Disse betingelser gjelder mellom deg og<p class="nf-o-text">Norge IDAG (org. nr. NO 980768783 mva)<p class="nf-o-text">Øvre Kråkenes 49<p class="nf-o-text">5152 Bønes</p><h3 class="nf-o-title3">3. Abonnementet omfatter</h3>
<p class="nf-o-text">Abonnementet gir tilgang til Norge IDAG sitt innhold. Med totalabonnement får du tilgang til papiravisen, alle artikler på idag.no og e-avis via datamaskin, mobiltelefon og nettbrett. Med nettabonnement får du tilgang til alle artikler på idag.no og e-avis via datamaskin, mobiltelefon og nettbrett.</p><h3 class="nf-o-title3">4. Levering og brukertilgang</h3>
<p class="nf-o-text">Papiravisen leveres til din oppgitte adresse. Du plikter å sørge for tilfredsstillende merking på leveringsstedet. Eventuelle endringer i leveringssted skjer på vilkår nærmere redegjort for på våre nettsider. Papiravisen kommer ut på fredager.</p><h3 class="nf-o-title3">5. Rettigheter</h3>
<p class="nf-o-text">Innloggingsdetaljene er personlige og kan ikke deles med andre.<p class="nf-o-text">Dersom du deler dine innloggingsdetaljer i strid med dette, forbeholder Norge IDAG seg retten til å stenge din tilgang til Norge IDAG  med øyeblikkelig virkning uten at du har krav på kompensasjon.</p><h3 class="nf-o-title3">6. Angrerett</h3>
<p class="nf-o-text">Ved kjøp av Norge IDAG på nettet har du angrerett i henhold til angrerettlovens bestemmelser.<p class="nf-o-text">Angrerettskjema følger ordrebekreftelsen ved bestilling av abonnementet. Du har da rett til å gå fra avtalen ved å gi melding til Norge IDAG innen 14 dager etter at angrerettskjemaet er mottatt. Melding bør gis skriftlig.<p class="nf-o-text">Dersom abonnementet iverksettes og Norge IDAG er tilgjengelig for deg i perioden hvor angrerett kan gjøres gjeldende, skal du betale for den perioden du har mottatt eller har hatt tilgang til Norge IDAG.</p><h3 class="nf-o-title3">7. Personopplysninger</h3>
<p class="nf-o-text">Norge IDAG lagrer og bruker opplysninger om navn, e-post, adresse og telefonnummer, samt opplysninger om eventuell annen regningsbetaler.<p class="nf-o-text">Ved å akseptere disse brukervilkårene samtykker du til Norge IDAGs behandling av dine personopplysninger.<p class="nf-o-text">Opplysningene brukes av Norge IDAG for å gjennomføre og administrere avtaleforholdet, og for at Norge IDAG skal oppnå større kunnskap om brukerne for å kunne utvikle og forbedre sine produkter og abonnementsfordeler.<p class="nf-o-text">Opplysningene vil også bli brukt til å sende deg direkte markedsføringshenvendelser via din e-postadresse eller mobil på vegne av Norge IDAG.<p class="nf-o-text">Opplysningene kan videre utleveres til tredjepart i den grad det er nødvendig for at Norge IDAG skal gjennomføre avtalen med deg, eller i lovbestemte tilfeller.<p class="nf-o-text">Du har rett til innsyn i de opplysninger som Norge IDAG har registrert om deg. Vi ber deg ta kontakt med oss for å rette opplysninger som skulle vise seg ikke å være korrekte. Du kan når som helst kreve at opplysningene slettes, dersom disse ikke lenger er nødvendige for å gjennomføre avtaleforholdet mellom deg og Norge IDAG.<p class="nf-o-text">Du plikter å holde Norge IDAG oppdatert om endring av adresse eller eventuelle andre endringer i abonnementsforholdet. Slike endringer kan ringes inn til Norge IDAG eller sendes på e-post til abonnent@idag.no.</p><h3 class="nf-o-title3">8. Priser</h3>
<p class="nf-o-text">Alle oppgitte priser inkluderer levering i Norge og eventuell merverdiavgift. Ved forsendelse utenfor Norge gjelder særlige vilkår.<p class="nf-o-text">Norge IDAG forbeholder seg retten til å endre prisen på ditt løpende abonnement. Ved prisendring vil den nye prisen gjøres gjeldende fra tidspunkt for betaling av neste abonnementsperiode.</p><h3 class="nf-o-title3">9. Betaling</h3>
<p class="nf-o-text">Abonnementet skal forskuddsbetales i henhold til faktura avhengig av den abonnementsperiode du har valgt, eventuelt trekkes fra din konto/kredittkort dersom du har valgt slik betalingsmåte.<p class="nf-o-text">Ønsker du å inngå avtale om avtalegiro, ta kontakt med din bankforbindelse.</p><h3 class="nf-o-title3">10. Uteblivelse og forsinkelse</h3>
<p class="nf-o-text">Ved forsinkelse eller uteblivelse av papiravisen har Norge IDAG rett til å etterlevere denne neste dag.<p class="nf-o-text">Forsinkelse eller uteblivelse av papiravisen gir ikke krav på forlengelse av abonnementsperioden eller annen form for godskriving så lenge avisen etterleveres eller er tilgjengelig for deg digitalt.<p class="nf-o-text">Det er kun papiravisen som kan stoppes midlertidig. Dersom total systemsvikt hos Norge IDAG medfører at avisen verken kan leveres som papiravis eller i digitalt format, har du krav på at abonnementsperioden forlenges med tilsvarende antall dager som leveringen uteblir.</p><h3 class="nf-o-title3">11. Abonnementets varighet og oppsigelse</h3>
<p class="nf-o-text">Norge IDAG tilbyr abonnement med ulik varighet.<p class="nf-o-text">Årsabonnement har en minste varighet på 12 måneder og løper til det blir sagt opp.<p class="nf-o-text">Halvårsabonnement har en minste varighet på 6 måneder og løper til det blir sagt opp.<p class="nf-o-text">Kvartalsabonnement har en minste varighet på 3 måneder og løper til det blir sagt opp.<p class="nf-o-text">Månedsabonnement har en minste varighet på en måned og løper til det blir sagt opp.<p class="nf-o-text">24 timers digitalt abonnement løper i 24 timer etter kjøp og stopper automatisk etter 24 timer.<p class="nf-o-text">Du kan når som helst si opp ditt abonnement på Norge IDAG. Oppsigelse bør skje skriftlig og manglende betaling anses ikke som oppsigelse.<p class="nf-o-text">Norge IDAG kan i kampanjer tilby andre abonnementsperioder.</p><h3 class="nf-o-title3">12. Endringer i avtalen</h3>
<p class="nf-o-text">Disse betingelser gjelder fra inngåelse av avtalen mellom deg og Norge IDAG og inntil nye vilkår og betingelser blir publisert på nettsiden idag.no. Når det gjelder endringer i pris, vises til punkt 8.</p>
				</div>
			<div id="mikrobetaling" class="nf-c-mikrobetaling">
					<h2 class="nf-c-mikrobetaling__tittel">Kjøp tilgang med SMS!</h2>

					<div class="nf-c-mikrobetaling-content">
				<ul class="nf-c-mikrobetaling__list"><li class="nf-c-mikrobetaling__item">Tilgang kun én artikkel i <strong>24 timer</strong> (kr. 15,-): Send <span class="nf-c-mikrobetaling__code"><a class="nf-u-underline" href="sms:2377;?&body=NFABB%20IDAG" rel="nofollow" title="Klikk for å opprette ferdig SMS automatisk hvis enheten støtter det">NFABB&nbsp;IDAG</a></span> til <span class="nf-c-mikrobetaling__code">2377</span></li><li class="nf-c-mikrobetaling__item">Tilgang alle artikler i <strong>24 timer</strong> (kr. 20,-): Send <span class="nf-c-mikrobetaling__code"><a class="nf-u-underline" href="sms:2377;?&body=NFABB%20IDAG%20ALLE" rel="nofollow" title="Klikk for å opprette ferdig SMS automatisk hvis enheten støtter det">NFABB&nbsp;IDAG&nbspALLE</a></span> til <span class="nf-c-mikrobetaling__code">2377</span></li>			</ul>

						<p class="nf-c-mikrobetaling__text">NB: Tjenesten virker bare med norske mobilnumre og forutsetter at mobilabonnementet ikke er sperret for kjøp av innholdstjenester.</p>

						<form action="https://idag.no/minside/index.php?url=%2Findex.php%3Fpage%3Dvis_nyhet%26NyhetID%3D37093" method="post" class="nf-o-form nf-c-mikrobetaling-form">
							<h3 class="nf-c-mikrobetaling-form__tittel">Tast inn koden du mottar på SMS:</h3>
							<input type="text" class="nf-o-form__input nf-c-mikrobetaling-form__input" name="sms_access_code" maxlength="4"  value="">
							<input type="submit" class="nf-o-form-submit" value="SEND">
							<input type="hidden" name="NyhetID" value="37093">
						</form>

					<ul class="nf-c-mikrobetaling__list nf-c-mikrobetaling__list--vilkaar">
		<li class="nf-c-mikrobetaling__item">Eavis er ikke inkludert! Tjenesten gjelder kun nettavisen. Ønsker du å lese e-avisen kan du tegne ett abonnement eller velge dagspass.</li>			<li class="nf-c-mikrobetaling__item">Dette er en engangsbetaling. Du vil ikke bli belastet flere ganger.</li>
						<li class="nf-c-mikrobetaling__item">Kodens gyldighet regnes fra du tar den i bruk første gang.</li>
						<li class="nf-c-mikrobetaling__item">Koden kan bare brukes 10 ganger, men kan brukes på flere enheter til den utløper.</li>
						<li class="nf-c-mikrobetaling__item">Koden er personlig og skal ikke deles med andre.</li>
						<li class="nf-c-mikrobetaling__item">Norge IDAG forbeholder seg retten til å lagre mobilnummer til internt bruk og markedsføringsformål. Denne informasjonen vil aldri bli delt med tredjepart.</li>
					</ul>
				</div>
				</div>
		</div><div class="nf-c-landingspage-newslist">	<!-- Start Layoutblock: 1 - Layout: 15 -->	<div class="nf-s-frontlayout-block-1 nf-s-frontlayout-layout15 nf-o-frontlayout nf-c-frontlayout"><!-- Start Post 1--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos1"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<div class="nf-o-videopreview" itemprop="video" itemscope itemtype="http://schema.org/VideoObject"><a class="nf-o-videopreview__link nf-u-scale169" data-fancybox="nyhetsvideo" data-type="iframe" data-caption="Live fra Bergen ep 51" data-src="https://idag.no/src/nocache/mediaprovider.php?VideoID=690&front=1" href="javascript:;">	<img class="nf-o-videopreview__img" src="https://i.ytimg.com/vi/n3p3W1owziY/maxresdefault.jpg" width="980" height="auto"  alt="Live fra Bergen ep 51" data-imgstatus=""></a>	<meta itemprop="thumbnailUrl" content="https://i.ytimg.com/vi/n3p3W1owziY/maxresdefault.jpg">		<meta itemprop="embedURL" content="https://idag.no/src/nocache/mediaprovider.php?VideoID=690">
									<meta itemprop="uploadDate" content="2021-09-07T10:00">
									<meta itemprop="description" content="Live fra Bergen ep 51"><meta itemprop="name" content="Live fra Bergen ep 51">	</div>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://idag.no/nyheter/samfunn/kristenliv/kun-pa-nett/live-fra-bergen/se-live-fra-bergen-her/19.37093">Direkte fra kl. 22.00-23.00:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://idag.no/nyheter/samfunn/kristenliv/kun-pa-nett/live-fra-bergen/se-live-fra-bergen-her/19.37093">Se Live fra Bergen der KrF-leder Ropstad er gjest</a></h2></div>	</div></div><!-- End Post 1--><div class="nf-o-frontlayout-subblock nf-c-frontlayout-subblock"><!-- Start Post 2--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos2"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://idag.no/nyheter/samfunn/flere-gir-rad-om-partivalg/19.37094" title="Flere gir råd om partivalg"><div class="nf-o-fl-post__tag nf-c-fl-post__tag nf-c-fl-post__tag--katid-3">Politikk</div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://idag.no/bilder/web/5f7ce49ad558b.jpg?v=1631010222" data-src="https://idag.no/bilder/web/5f7ce49ad558b.jpg?v=1631010222"  data-srcset="https://idag.no/bilder/web/5f7ce49ad558b.jpg?v=1631010222, https://idag.no/bilder/web/ab48e147133d1.jpg?v=1631010348 2x" width="490" height="306" alt="Flere gir råd om partivalg"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://idag.no/nyheter/samfunn/flere-gir-rad-om-partivalg/19.37094">Kristenledere inn i valgkampen:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://idag.no/nyheter/samfunn/flere-gir-rad-om-partivalg/19.37094">Flere gir råd om partivalg</a></h2></div>	</div></div><!-- End Post 2--><!-- Start Post 3--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos3"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://idag.no/nyheter/samfunn/verden/afghanske-menn-flykter-med-mindrearige-jenter-som-koner/19.37097" title="Afghanske menn flykter med mindreårige jenter som «koner»"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div><div class="nf-o-fl-post__tag nf-c-fl-post__tag nf-c-fl-post__tag--katid-1">Afghanistan</div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://idag.no/bilder/web/dd49187351fc3.jpg?v=1631038158" data-src="https://idag.no/bilder/web/dd49187351fc3.jpg?v=1631038158"  data-srcset="https://idag.no/bilder/web/dd49187351fc3.jpg?v=1631038158, https://idag.no/bilder/web/b98194252f54a.jpg?v=1631038237 2x" width="490" height="306" alt="Afghanske menn flykter med mindreårige jenter som «koner»"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://idag.no/nyheter/samfunn/verden/afghanske-menn-flykter-med-mindrearige-jenter-som-koner/19.37097">USA:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://idag.no/nyheter/samfunn/verden/afghanske-menn-flykter-med-mindrearige-jenter-som-koner/19.37097">Afghanske menn flykter med mindreårige jenter som «koner»</a></h2></div>	</div></div><!-- End Post 3--></div><div class="nf-o-frontlayout-subblock nf-c-frontlayout-subblock"><!-- Start Post 4--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos4"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://idag.no/nyheter/samfunn/kristenliv/verden/kun-pa-nett/live-fra-bergen/kjell-ingolf-ropstad-er-kveldens-gjest/19.37092" title="Kjell Ingolf Ropstad er kveldens gjest"><div class="nf-o-fl-post__tag nf-c-fl-post__tag nf-c-fl-post__tag--katid-3">Politikk</div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://idag.no/bilder/web/d226b49518671.jpg?v=1631006376" data-src="https://idag.no/bilder/web/d226b49518671.jpg?v=1631006376"  data-srcset="https://idag.no/bilder/web/d226b49518671.jpg?v=1631006376, https://idag.no/bilder/web/550f0ccda09a2.jpg?v=1631006376 2x" width="327" height="204" alt="Kjell Ingolf Ropstad er kveldens gjest"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://idag.no/nyheter/samfunn/kristenliv/verden/kun-pa-nett/live-fra-bergen/kjell-ingolf-ropstad-er-kveldens-gjest/19.37092">Live fra Bergen kl. 22.00 - 23.00:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://idag.no/nyheter/samfunn/kristenliv/verden/kun-pa-nett/live-fra-bergen/kjell-ingolf-ropstad-er-kveldens-gjest/19.37092">KrF-lederen er kveldens gjest hos Linn og Bjarte</a></h2></div>	</div></div><!-- End Post 4--><!-- Start Post 5--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos5"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://idag.no/nyheter/samfunn//19.37014" title="I disse sakene kjempes de viktige verdikampene "><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://idag.no/bilder/web/9b56747f5beb4.jpg?v=1630671101" data-src="https://idag.no/bilder/web/9b56747f5beb4.jpg?v=1630671101"  data-srcset="https://idag.no/bilder/web/9b56747f5beb4.jpg?v=1630671101, https://idag.no/bilder/web/3f3e0599bf7be.jpg?v=1630450419 2x" width="327" height="204" alt="I disse sakene kjempes de viktige verdikampene "></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://idag.no/nyheter/samfunn//19.37014">De kristne verdiene som nasjonen vår er bygget på, utfordres på flere områder</a></h2></div>	</div></div><!-- End Post 5--><!-- Start Post 6--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos6"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://idag.no/nyheter/samfunn/ettaringer-bor-slippe-barnehage/19.37101" title="– Ettåringer i barnehage er et svært eksperiment"><div class="nf-o-fl-post__tag nf-c-fl-post__tag nf-c-fl-post__tag--katid-1">Familie</div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://idag.no/bilder/web/dfa626f306288.jpg?v=1631037666" data-src="https://idag.no/bilder/web/dfa626f306288.jpg?v=1631037666"  data-srcset="https://idag.no/bilder/web/dfa626f306288.jpg?v=1631037666, https://idag.no/bilder/web/99d9fdf76ac74.jpg?v=1631037670 2x" width="327" height="204" alt="– Ettåringer i barnehage er et svært eksperiment"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://idag.no/nyheter/samfunn/ettaringer-bor-slippe-barnehage/19.37101">Anerkjent psykiater:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://idag.no/nyheter/samfunn/ettaringer-bor-slippe-barnehage/19.37101">– Ettåringer i barnehage er et svært eksperiment</a></h2></div>	</div></div><!-- End Post 6--></div>	</div>	<!-- End Layoutblock: 1 -->	<!-- Start Layoutblock: 2 - Layout: 13 -->	<div class="nf-s-frontlayout-block-2 nf-s-frontlayout-layout13 nf-o-frontlayout nf-c-frontlayout"><div class="nf-o-frontlayout-subblock nf-c-frontlayout-subblock"><!-- Start Post 1--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos1"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://idag.no/nyheter/samfunn/kun-pa-nett/krf-over-sperregrensen-pa-ny-tv-2-maling/19.37100" title="KrF over sperregrensen på ny TV 2-måling"><div class="nf-o-fl-post__tag nf-c-fl-post__tag nf-c-fl-post__tag--katid-10">Politikk</div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://idag.no/bilder/web/6a4799dc64463.jpg?v=1630993728" data-src="https://idag.no/bilder/web/c3186f3ab24d9.jpg?v=1631007502"  data-srcset="https://idag.no/bilder/web/c3186f3ab24d9.jpg?v=1631007502, https://idag.no/bilder/web/423713ead9e3e.jpg?v=1630993754 2x" width="490" height="306" alt="KrF over sperregrensen på ny TV 2-måling"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://idag.no/nyheter/samfunn/kun-pa-nett/krf-over-sperregrensen-pa-ny-tv-2-maling/19.37100">KrF over sperregrensen på ny TV 2-måling</a></h2></div>	</div></div><!-- End Post 1--><!-- Start Post 2--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos2"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://idag.no/nyheter/samfunn/midtosten/verden/kun-pa-nett/israels-befolkning-vokser-til-9-39-millioner/19.37084" title="Israel har fått 146.000 flere innbyggere - og i kveld starter nyttårsfeiringen for mange"><div class="nf-o-fl-post__tag nf-c-fl-post__tag nf-c-fl-post__tag--katid-10">Israel</div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://idag.no/bilder/web/0455ad49fa210.jpg?v=1631007626" data-src="https://idag.no/bilder/web/ef583b5eb81eb.jpg?v=1630935541"  data-srcset="https://idag.no/bilder/web/ef583b5eb81eb.jpg?v=1630935541, https://idag.no/bilder/web/4401fa5e969af.jpg?v=1630935542 2x" width="490" height="306" alt="Israel har fått 146.000 flere innbyggere - og i kveld starter nyttårsfeiringen for mange"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://idag.no/nyheter/samfunn/midtosten/verden/kun-pa-nett/israels-befolkning-vokser-til-9-39-millioner/19.37084">År 5782:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://idag.no/nyheter/samfunn/midtosten/verden/kun-pa-nett/israels-befolkning-vokser-til-9-39-millioner/19.37084">Nå er det jødisk nyttår</a></h2></div>	</div></div><!-- End Post 2--></div><div class="nf-o-frontlayout-subblock nf-c-frontlayout-subblock"><!-- Start Post 3--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos3"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://idag.no/nyheter/samfunn/kun-pa-nett/sluttet-som-politiker-da-han-ble-pastor/19.37088" title="Sluttet som politiker da han ble pastor"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div><div class="nf-o-fl-post__tag nf-c-fl-post__tag nf-c-fl-post__tag--katid-10">Kristenliv</div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://idag.no/bilder/web/6126c019c0154.jpg?v=1630917144" data-src="https://idag.no/bilder/web/f43eb9990567c.jpg?v=1631002109"  data-srcset="https://idag.no/bilder/web/f43eb9990567c.jpg?v=1631002109, https://idag.no/bilder/web/18e5bbf82a2cf.jpg?v=1631002110 2x" width="490" height="306" alt="Sluttet som politiker da han ble pastor"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://idag.no/nyheter/samfunn/kun-pa-nett/sluttet-som-politiker-da-han-ble-pastor/19.37088">Gunnar Jeppestøl:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://idag.no/nyheter/samfunn/kun-pa-nett/sluttet-som-politiker-da-han-ble-pastor/19.37088">Sluttet som politiker da han ble pastor</a></h2></div>	</div></div><!-- End Post 3--><!-- Start Post 4--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos4"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://idag.no/nyheter/samfunn/kun-pa-nett/rekordmange-har-forhandsstemt/19.37107" title="Rekordmange har forhåndsstemt"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div><div class="nf-o-fl-post__tag nf-c-fl-post__tag nf-c-fl-post__tag--katid-10">Politikk</div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://idag.no/bilder/web/58a56d2cc60c3.jpg?v=1631005869" data-src="https://idag.no/bilder/web/c0500d27ab6bf.jpg?v=1631015441"  data-srcset="https://idag.no/bilder/web/c0500d27ab6bf.jpg?v=1631015441, https://idag.no/bilder/web/7beff9b0e9bd2.jpg?v=1631009423 2x" width="490" height="306" alt="Rekordmange har forhåndsstemt"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://idag.no/nyheter/samfunn/kun-pa-nett/rekordmange-har-forhandsstemt/19.37107">Kan gi tidlig valgresultat:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://idag.no/nyheter/samfunn/kun-pa-nett/rekordmange-har-forhandsstemt/19.37107">Rekordmange har forhåndsstemt</a></h2></div>	</div></div><!-- End Post 4--></div>	</div>	<!-- End Layoutblock: 2 -->	<!-- Start Layoutblock: 3 - Layout: 7 --><div class="nf-c-serie-wrapper"><h2 class="nf-o-frontlayout__serietittel nf-c-frontlayout__serietittel">De gode historiene</h2>	<div class="nf-s-frontlayout-block-3 nf-s-frontlayout-layout7 nf-o-frontlayout nf-c-frontlayout nf-c-frontlayout-pad"><div class="nf-o-frontlayout-subblock nf-c-frontlayout-subblock"><!-- Start Post 1--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos1"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://idag.no/nyheter/samfunn/kristenliv/jesus-fant-meg-da-alt-sa-morkt-ut/19.36894" title="– Jesus fant meg da alt så mørkt ut"><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://idag.no/bilder/web/38d3d595050d0.jpg?v=1630089392" data-src="https://idag.no/bilder/web/0d1194afe6869.jpg?v=1630376807"  data-srcset="https://idag.no/bilder/web/0d1194afe6869.jpg?v=1630376807, https://idag.no/bilder/web/45f0ebde5b863.jpg?v=1630327516 2x" width="196" height="123" alt="– Jesus fant meg da alt så mørkt ut"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://idag.no/nyheter/samfunn/kristenliv/jesus-fant-meg-da-alt-sa-morkt-ut/19.36894">Stein Jarle Nybakken:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://idag.no/nyheter/samfunn/kristenliv/jesus-fant-meg-da-alt-sa-morkt-ut/19.36894">– Jesus fant meg da alt så mørkt ut</a></h2></div>	</div></div><!-- End Post 1--><!-- Start Post 2--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos2"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://idag.no/nyheter/samfunn/motte-jesus-i-en-drom/19.36893" title="Møtte Jesus i en drøm"><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://idag.no/bilder/web/822b1a8c8153a.jpg?v=1630089392" data-src="https://idag.no/bilder/web/831abb3e6a811.jpg?v=1629721955"  data-srcset="https://idag.no/bilder/web/831abb3e6a811.jpg?v=1629721955, https://idag.no/bilder/web/aeeae689d6528.jpg?v=1630327516 2x" width="196" height="123" alt="Møtte Jesus i en drøm"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://idag.no/nyheter/samfunn/motte-jesus-i-en-drom/19.36893">Fotballspilleren Nicolas Kamango:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://idag.no/nyheter/samfunn/motte-jesus-i-en-drom/19.36893">Møtte Jesus i en drøm</a></h2></div>	</div></div><!-- End Post 2--><!-- Start Post 3--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos3"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://idag.no/nyheter/samfunn/kristenliv/jeg-foler-meg-veldig-velsignet-og-takker-gud-for-alt-i-livet-mitt/19.36838" title="– Jeg føler meg veldig velsignet og takker Gud for alt i livet mitt"><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://idag.no/bilder/web/2ea60ff11642e.jpg?v=1630057236" data-src="https://idag.no/bilder/web/b542aae119702.jpg?v=1629721916"  data-srcset="https://idag.no/bilder/web/b542aae119702.jpg?v=1629721916, https://idag.no/bilder/web/5f2f6c1d45307.jpg?v=1630327517 2x" width="196" height="123" alt="– Jeg føler meg veldig velsignet og takker Gud for alt i livet mitt"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://idag.no/nyheter/samfunn/kristenliv/jeg-foler-meg-veldig-velsignet-og-takker-gud-for-alt-i-livet-mitt/19.36838">– Jeg føler meg veldig velsignet og takker Gud for alt i livet mitt</a></h2></div>	</div></div><!-- End Post 3--><!-- Start Post 4--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos4"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://idag.no/nyheter/samfunn/kristenliv/den-lykkeligste-dagen-i-mitt-liv/19.36746" title="– Den lykkeligste dagen i mitt liv"><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://idag.no/bilder/web/e6144833b7cab.jpg?v=1630844805" data-src="https://idag.no/bilder/web/835f622b0dd85.jpg?v=1630863448"  data-srcset="https://idag.no/bilder/web/835f622b0dd85.jpg?v=1630863448, https://idag.no/bilder/web/50b6b538bf082.jpg?v=1630503564 2x" width="196" height="123" alt="– Den lykkeligste dagen i mitt liv"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://idag.no/nyheter/samfunn/kristenliv/den-lykkeligste-dagen-i-mitt-liv/19.36746">Signe Marie fant Gud til slutt:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://idag.no/nyheter/samfunn/kristenliv/den-lykkeligste-dagen-i-mitt-liv/19.36746">– Den lykkeligste dagen i mitt liv</a></h2></div>	</div></div><!-- End Post 4--><!-- Start Post 5--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos5"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<div class="nf-o-videopreview" itemprop="video" itemscope itemtype="http://schema.org/VideoObject"><a class="nf-o-videopreview__link nf-u-scale169" href="https://idag.no/nyheter/samfunn/kristenliv/kun-pa-nett/kristenlivet-uten-den-hellige-and-er-som-a-kjore-med-handbrekket-pa/19.36707">	<img class="nf-o-videopreview__img" src="https://idag.no/bilder/web/195118137b14a.jpg?v=1630829900" width="196" height="110"  alt="– Kristenlivet uten Den hellige ånd er som å kjøre med håndbrekket på" data-imgstatus="1"></a>	<meta itemprop="thumbnailUrl" content="https://idag.no/bilder/web/195118137b14a.jpg?v=1630829900">		<meta itemprop="embedURL" content="https://idag.no/src/nocache/mediaprovider.php?VideoID=587">
									<meta itemprop="uploadDate" content="2021-07-15T18:40">
									<meta itemprop="description" content="– Kristenlivet uten Den hellige ånd er som å kjøre med håndbrekket på"><meta itemprop="name" content="– Kristenlivet uten Den hellige ånd er som å kjøre med håndbrekket på">	</div>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://idag.no/nyheter/samfunn/kristenliv/kun-pa-nett/kristenlivet-uten-den-hellige-and-er-som-a-kjore-med-handbrekket-pa/19.36707">Thor Haavik:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://idag.no/nyheter/samfunn/kristenliv/kun-pa-nett/kristenlivet-uten-den-hellige-and-er-som-a-kjore-med-handbrekket-pa/19.36707">– Kristenlivet uten Den hellige ånd er som å kjøre med håndbrekket på!</a></h2></div>	</div></div><!-- End Post 5--></div>	</div>	<!-- End Layoutblock: 3 --></div>	<!-- Start Layoutblock: 4 - Layout: 5 -->	<div class="nf-s-frontlayout-block-4 nf-s-frontlayout-layout5 nf-o-frontlayout nf-c-frontlayout"><!-- Start Post 1--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos1"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://idag.no/nyheter/samfunn/kristenliv/kun-pa-nett/legg-til-side-det-privilegiet-det-er-a-kunne-stemme-i-hytt-og-pine/19.37090" title="– Legg til side det privilegiet det er å kunne stemme i hytt og pine"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div><div class="nf-o-fl-post__tag nf-c-fl-post__tag nf-c-fl-post__tag--katid-3">Kristenliv</div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://idag.no/bilder/web/804e0b99a0dc1.jpg?v=1630921141" data-src="https://idag.no/bilder/web/766b62114b6cd.jpg?v=1630925432"  width="980" height="613" alt="– Legg til side det privilegiet det er å kunne stemme i hytt og pine"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://idag.no/nyheter/samfunn/kristenliv/kun-pa-nett/legg-til-side-det-privilegiet-det-er-a-kunne-stemme-i-hytt-og-pine/19.37090">Pernille Strand:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://idag.no/nyheter/samfunn/kristenliv/kun-pa-nett/legg-til-side-det-privilegiet-det-er-a-kunne-stemme-i-hytt-og-pine/19.37090">– Legg til side det privilegiet det er å kunne stemme i hytt og pine</a></h2></div>	</div></div><!-- End Post 1--><div class="nf-o-frontlayout-subblock nf-c-frontlayout-subblock"><!-- Start Post 2--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos2"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://idag.no/debattinnlegg/til-deg-som-star-mellom-mdg-og-krf/19.37091" title="– Til deg som står mellom MDG og KrF"><div class="nf-o-fl-post__tag nf-c-fl-post__tag nf-c-fl-post__tag--katid-8">Politikk</div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://idag.no/bilder/web/cce54490d7636.jpg?v=1631007536" data-src="https://idag.no/bilder/web/3f64cf13dd0c6.jpg?v=1631037901"  data-srcset="https://idag.no/bilder/web/3f64cf13dd0c6.jpg?v=1631037901, https://idag.no/bilder/web/d32eb3181509f.jpg?v=1630931463 2x" width="245" height="153" alt="– Til deg som står mellom MDG og KrF"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://idag.no/debattinnlegg/til-deg-som-star-mellom-mdg-og-krf/19.37091">Truls Olufsen-Mehus:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://idag.no/debattinnlegg/til-deg-som-star-mellom-mdg-og-krf/19.37091">– Til deg som står mellom MDG og KrF</a></h2></div>	</div></div><!-- End Post 2--><!-- Start Post 3--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos3"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://idag.no/nyheter/samfunn/kun-pa-nett/pdk-er-det-partiet-som-best-tar-vare-pa-de-kristne-verdiene/19.37087" title="– PDK er det partiet som best tar vare på de kristne verdiene"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div><div class="nf-o-fl-post__tag nf-c-fl-post__tag nf-c-fl-post__tag--katid-10">Samfunn</div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://idag.no/bilder/web/33b3b29135332.jpg?v=1631007621" data-src="https://idag.no/bilder/web/907abf6fecd39.jpg?v=1631037808"  data-srcset="https://idag.no/bilder/web/907abf6fecd39.jpg?v=1631037808, https://idag.no/bilder/web/24c24b73e9d80.jpg?v=1631001929 2x" width="245" height="153" alt="– PDK er det partiet som best tar vare på de kristne verdiene"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://idag.no/nyheter/samfunn/kun-pa-nett/pdk-er-det-partiet-som-best-tar-vare-pa-de-kristne-verdiene/19.37087">Ole Bjørn Saltnes:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://idag.no/nyheter/samfunn/kun-pa-nett/pdk-er-det-partiet-som-best-tar-vare-pa-de-kristne-verdiene/19.37087">– PDK er det partiet som best tar vare på de kristne verdiene</a></h2></div>	</div></div><!-- End Post 3--><!-- Start Post 4--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos4"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://idag.no/nyheter/samfunn/barket-sammen-om-trosfrihet-friskoler-og-abort/19.37095" title="Barket sammen om trosfrihet, friskoler og abort"><div class="nf-o-fl-post__tag nf-c-fl-post__tag nf-c-fl-post__tag--katid-1">valgkamp</div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://idag.no/bilder/web/771e737fe8fc5.jpg?v=1631007632" data-src="https://idag.no/bilder/web/da6698900a0c1.jpg?v=1631037808"  data-srcset="https://idag.no/bilder/web/da6698900a0c1.jpg?v=1631037808, https://idag.no/bilder/web/dffb6c9b0504d.jpg?v=1630962506 2x" width="245" height="153" alt="Barket sammen om trosfrihet, friskoler og abort"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://idag.no/nyheter/samfunn/barket-sammen-om-trosfrihet-friskoler-og-abort/19.37095">Syv stortingspartier:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://idag.no/nyheter/samfunn/barket-sammen-om-trosfrihet-friskoler-og-abort/19.37095">Diskuterte trosfrihet, friskoler og abort</a></h2></div><p class="nf-o-fl-post__ingress nf-c-fl-post__ingress">Se opptak av hele debatten her!</p>	</div></div><!-- End Post 4--><!-- Start Post 5--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos5"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://idag.no/nyheter/samfunn/barnevernet-og-foreldreretten/19.37034" title="Barnevernet og foreldreretten"><div class="nf-o-fl-post__tag nf-c-fl-post__tag nf-c-fl-post__tag--katid-1">Verdipolitisk velgerguide 2021</div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://idag.no/bilder/web/0fcde435f6adb.jpg?v=1631007563" data-src="https://idag.no/bilder/web/761ebf3901bd8.jpg?v=1631008098"  data-srcset="https://idag.no/bilder/web/761ebf3901bd8.jpg?v=1631008098, https://idag.no/bilder/web/a737cd90885db.jpg?v=1630962465 2x" width="245" height="153" alt="Barnevernet og foreldreretten"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://idag.no/nyheter/samfunn/barnevernet-og-foreldreretten/19.37034">Barnevernet og foreldreretten</a></h2></div>	</div></div><!-- End Post 5--></div>	</div>	<!-- End Layoutblock: 4 -->	<!-- Start Layoutblock: 5 - Layout: 10 -->	<div class="nf-s-frontlayout-block-5 nf-s-frontlayout-layout10 nf-o-frontlayout nf-c-frontlayout"><!-- Start Post 1--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos1"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://idag.no/nyheter/samfunn/kristenliv/lundqvist-gir-seg-som-pastor-stakset-blir-evangelist/19.37083" title="Lundqvist gir seg som pastor - Stakset blir evangelist"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div><div class="nf-o-fl-post__tag nf-c-fl-post__tag nf-c-fl-post__tag--katid-3">Livets ord</div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://idag.no/bilder/web/87e966841028a.jpg?v=1631007631" data-src="https://idag.no/bilder/web/bc01e74cd9276.jpg?v=1631002164"  width="878" height="549" alt="Lundqvist gir seg som pastor - Stakset blir evangelist"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div><a class="nf-o-fl-post-tittelbox__link" style="" href="https://idag.no/nyheter/samfunn/kristenliv/lundqvist-gir-seg-som-pastor-stakset-blir-evangelist/19.37083">Lundqvist gir seg som pastor - Stakset blir evangelist</a></h2></div>	</div></div><!-- End Post 1--><div class="nf-o-frontlayout-subblock nf-c-frontlayout-subblock"><!-- Start Post 2--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos2"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://idag.no/nyheter/samfunn/be-for-guds-kirke-i-norge/19.37017" title="– Be for Guds kirke i Norge"><div class="nf-o-fl-post__tag nf-c-fl-post__tag nf-c-fl-post__tag--katid-3">Kristenliv</div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://idag.no/bilder/web/77fef7668bea9.jpg?v=1630838791" data-src="https://idag.no/bilder/web/13260937fa1e5.jpg?v=1630821880"  data-srcset="https://idag.no/bilder/web/13260937fa1e5.jpg?v=1630821880, https://idag.no/bilder/web/5f970db3b285a.jpg?v=1630821978 2x" width="490" height="306" alt="– Be for Guds kirke i Norge"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://idag.no/nyheter/samfunn/be-for-guds-kirke-i-norge/19.37017">Bønn for alle</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://idag.no/nyheter/samfunn/be-for-guds-kirke-i-norge/19.37017">– Be for Guds kirke i Norge</a></h2></div>	</div></div><!-- End Post 2--><!-- Start Post 3--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos3"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://idag.no/nyheter/samfunn/kun-pa-nett/vi-politikere-ma-vare-varsomme/19.37086" title="– Vi politikere må være varsomme"><div class="nf-o-fl-post__tag nf-c-fl-post__tag nf-c-fl-post__tag--katid-10">Samfunn</div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://idag.no/bilder/web/3188a182d0103.jpg?v=1631007617" data-src="https://idag.no/bilder/web/d15083c029fe9.jpg?v=1630920360"  data-srcset="https://idag.no/bilder/web/d15083c029fe9.jpg?v=1630920360, https://idag.no/bilder/web/d011f8945d33f.jpg?v=1630921990 2x" width="490" height="306" alt="– Vi politikere må være varsomme"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://idag.no/nyheter/samfunn/kun-pa-nett/vi-politikere-ma-vare-varsomme/19.37086">Solberg om Ropstads gratisbolig:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://idag.no/nyheter/samfunn/kun-pa-nett/vi-politikere-ma-vare-varsomme/19.37086">– Vi politikere må være varsomme</a></h2></div>	</div></div><!-- End Post 3--></div><div class="nf-o-frontlayout-subblock nf-c-frontlayout-subblock"><!-- Start Post 4--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos4"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://idag.no/nyheter/samfunn/kun-pa-nett/kansellerer-plan-om-samfunnskontrakt-med-trossamfunn/19.37081" title="Kansellerer plan om «samfunnskontrakt» med trossamfunn"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div><div class="nf-o-fl-post__tag nf-c-fl-post__tag nf-c-fl-post__tag--katid-10">trossamfunn</div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://idag.no/bilder/web/fa555e6b277aa.jpg?v=1631007643" data-src="https://idag.no/bilder/web/799e9845704c1.jpg?v=1630913861"  data-srcset="https://idag.no/bilder/web/799e9845704c1.jpg?v=1630913861, https://idag.no/bilder/web/7f9981358f434.jpg?v=1630913878 2x" width="490" height="306" alt="Kansellerer plan om «samfunnskontrakt» med trossamfunn"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://idag.no/nyheter/samfunn/kun-pa-nett/kansellerer-plan-om-samfunnskontrakt-med-trossamfunn/19.37081">Kansellerer plan om «samfunnskontrakt» med trossamfunn</a></h2></div>	</div></div><!-- End Post 4--><!-- Start Post 5--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos5"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://idag.no/nyheter/samfunn/kun-pa-nett/etterlyser-et-krf-med-spissere-albuer/19.37089" title="Etterlyser et KrF med spissere albuer"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div><div class="nf-o-fl-post__tag nf-c-fl-post__tag nf-c-fl-post__tag--katid-10">Kristenliv</div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://idag.no/bilder/web/a8089c94a5e85.jpg?v=1631007495" data-src="https://idag.no/bilder/web/343649a0e818b.jpg?v=1630931548"  data-srcset="https://idag.no/bilder/web/343649a0e818b.jpg?v=1630931548, https://idag.no/bilder/web/700c4ffde774e.jpg?v=1630931615 2x" width="490" height="306" alt="Etterlyser et KrF med spissere albuer"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://idag.no/nyheter/samfunn/kun-pa-nett/etterlyser-et-krf-med-spissere-albuer/19.37089">Frank Søgaard:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://idag.no/nyheter/samfunn/kun-pa-nett/etterlyser-et-krf-med-spissere-albuer/19.37089">Etterlyser et KrF med spissere albuer</a></h2></div>	</div></div><!-- End Post 5--></div>	</div>	<!-- End Layoutblock: 5 --></div>		</section>	</main>	<footer class="nf-c-footer">
					<div class="nf-c-footer__box">
						<div class="nf-s-usercontent"><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<?xml encoding="utf-8" ?><html><body><p><p class="nf-o-text"><strong class="nf-o-text--strong">Norge IDAG</strong> arbeider etter V&aelig;r Varsom-plakatens regler for god presseskikk og etter Redakt&oslash;rplakaten.<p class="nf-o-text"><strong class="nf-o-text--strong">Norge IDAG</strong> har ikke ansvar for innhold p&aring; eksterne nettsider som det lenkes til.<p class="nf-o-text">Kopiering fra idag.no for publisering andre steder er ikke tillatt uten avtale.</p></p></body></html></div>
					</div>
					<div class="nf-c-footer__box"><div class="nf-s-usercontent"><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<?xml encoding="utf-8" ?><html><body><p><p class="nf-o-text"><strong class="nf-o-text--strong">Sjefredakt&oslash;r:</strong> <a class="nf-o-link" href="mailto:redaksjonen@idag.no">Finn Jarle S&aelig;le</a><br/>
<strong class="nf-o-text--strong">Assisterende redakt&oslash;r:</strong> <a class="nf-o-link" href="mailto:bjarte@idag.no">Bjarte Ysteb&oslash;</a><br/>
<strong class="nf-o-text--strong">Nettredakt&oslash;r:</strong> <a class="nf-o-link" href="mailto:nordgaard@idag.no">Tor-Bj&oslash;rn Nordgaard</a><p class="nf-o-text"><strong class="nf-o-text--strong">Tips til redaksjonen:</strong> <a class="nf-o-link" href="mailto:tips@idag.no">tips@idag.no</a><br/>
<strong class="nf-o-text--strong">Tlf:</strong> 55 92 29 00<p class="nf-o-text"><strong class="nf-o-text--strong">Adresse:</strong><br/>
&Oslash;vre Kr&aring;kenes 49<br/>
5152 B&oslash;nes</p></p></body></html></div></div>
					<div class="nf-c-footer__box">
						<div class="nf-s-usercontent"><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<?xml encoding="utf-8" ?><html><body><p><p class="nf-o-text"><strong class="nf-o-text--strong">Henvendelser ang&aring;ende abonnement:</strong><br/>
<a class="nf-o-link" href="http://mailto:abonnent@idag.no" target="_blank">abonnent@idag.no</a><br/>
<strong class="nf-o-text--strong">Henvendelser til redaksjonen:</strong><br/>
<a class="nf-o-link" href="http://mailto:redaksjonen@idag.no" target="_blank">redaksjonen@idag.no</a><br/>
<strong class="nf-o-text--strong">Innsending av debattinnlegg:</strong><br/>
<a class="nf-o-link" href="mailto:debatt@idag.no">debatt@idag.no</a><p class="nf-o-text"><strong class="nf-o-text--strong">Annonser:</strong><br/>
<a class="nf-o-link" href="mailto:geir.myra@gmail.com">Geir Myra</a> - Tlf 90202801</p></p></body></html></div><br>
						
					</div>
					<div class="nf-c-footer__meta">
						<p class="nf-o-text">&raquo; Denne nettavisen benytter publiseringsløsningen <a class="nf-o-link" href="https://www.newsflow.no" target="_blank">NewsFlow</a> utviklet og hostet av <strong>Thin AS</strong>.</p><p class="nf-o-text">&raquo; <a class="nf-o-link" href="https://idag.no/minside/brukere/personvern">Personvern og cookies</a></p>
					</div>
			</footer>
	
			</div><!-- end wrapper_left container -->
			</div><!-- end-tag wrapper_left -->
	<!-- FRONT_DESIGN: 0 -->
			<div class="nf-c-wrapper-right">
				
			</div>
		
		</div><!-- end-tag #nf-c-wrapper -->
	
		<div class="nf-c-cookiebox nf-js-cookiebox">
			<div class="nf-c-cookiebox__info nf-js-cookiebox__info">

				<h2 class="nf-o-title2">Personvern og datalagring</h2><h3 class="nf-o-title3">Lagring og logging av data</h3>

                <p class="nf-o-text"><strong>Ved å besøke dette nettstedet lagres noen tekniske data om din internettforbindelse og nettleser. Disse data kan kategoriseres som følger:</strong></p>

                <ul class="nf-o-list">
                    <li class="nf-o-listitem">Informasjonskapsler ("cookies") i din nettleser</li>
                    <li class="nf-o-listitem">Teknisk info på servere</li>
                    <li class="nf-o-listitem">Brukerinformasjon i databaser</li>
                </ul>

                <h4 class="nf-o-title4">Informasjonskapsler</h4>

                <p class="nf-o-text">Dette nettstedet bruker cookies/"informasjonskapsler" for å forbedre funksjonalitet og brukeropplevelse.</p>

                <p class="nf-o-text"><i class="fas fa-angle-right"></i> <a class="nf-o-link nf-js-cookieinfo-show" href="javascript:;">Vis mer</a></p>

                <div class="nf-c-moreinfo nf-js-moreinfo" style="display: none;">
                    <p class="nf-o-text">En informasjonskapsel er en mekanisme der din nettleser kan ta vare på informasjon den får fra nettsider, for så å sende disse tilbake til nettsidene igjen senere. Dette gjøres automatisk uten at brukeren trenger å tenke på det.</p>
                    <p class="nf-o-text">Informasjonskapslene kan ha flere funksjoner, for eksempel å holde rede på innstillinger, hvilken bruker du er logget inn som, hva du har tilgang til, hjelp til å sørge for at du får tilsendt riktig innhold, sporing av annonsevisninger og annet.</p>
                    <p class="nf-o-text">Informasjonskapsler gjør det mulig å holde rede på slike innstillinger og annet over tid, slik at informasjonen er lettere tilgjengelig ved gjentatte besøk til nettstedet. Informasjonskapslene brukes også til midlertidig håndtering av brukerspesifikk informasjon når man besøker forskjellige deler av samme nettsted.</p>
                    <p class="nf-o-text">To eksempler fra de mange funksjonene nettstedet bruker informasjonskapsler for å vedlikeholde: Én informasjonskapsel brukes for å huske innstilling for lydstyrke på videoavspilleren, en annen brukes for å huske om du har krysset vekk denne boksen med informasjon, slik at du ikke trenger å se den igjen neste gang du besøker dette nettstedet fra samme nettleser som du bruker nå.</p>
                    <p class="nf-o-text">Informasjonskapsler lagres automatisk av nettleseren din som små tekstfiler på din datamaskin. Du kan selv endre innstillinger for hvordan informasjonskapsler skal håndteres i din nettleser.</p>
                    <p class="nf-o-text">Informasjonskapsler kan leveres av alle typer innhold på nettstedet, både tekstsider, bilder og annet. Informasjonskapslene sendes kun tilbake til det nettstedet du fikk dem fra, ikke til andre nettsteder.</p>
                    <p class="nf-o-text">Mange nettsteder, dette inkludert, fungerer ikke som de skal dersom du ikke tillater bruk av informasjonskapsler.</p>

                    <h5 class="nf-o-title5">Dette nettstedet lagrer informasjonskapsler for å håndtere tre nivåer av funksjonalitet:</h5>

                    <ol class="nf-o-olist">
                        <li class="nf-o-listitem">Kritiske informasjonskapsler brukes til å holde rede på brukerinformasjon, tilgang, noen personlige innstillinger og annet. Uten disse fungerer ikke nettstedet som det skal.</li>
                        <li class="nf-o-listitem">Analyse-informasjonskapsler brukes for å holde rede på trafikk på nettstedet, hvilke deler av det som er mest populært, hvilke deler som brukes mest og annet. Deler av disse er tredjepart informasjonskapsler
                        levert av eksterne tjenesteleverandører. Informasjonskapsler for analytisk funksjon brukes for å forbedre nettstedet (som er under stadig utvikling), men disse er ikke kritiske for nettstedets funksjonalitet.</li>
                        <li class="nf-o-listitem">Annonse-informasjonskapsler brukes av interne og tredjeparts annonsesystemer for å holde oversikt over og spore visninger av annonser.</li>
                    </ol>

                    <p class="nf-o-text nf-u-error"><em>Det er lovpålagt krav om at denne informasjonen gjøres tilgjengelig for deg som bruker av nettsteder som benytter slike informasjonskapsler.</em></p>
                </div>

                <h4 class="nf-o-title4">Teknisk info</h4>

                <p class="nf-o-text">Når du besøker et nettsted vil webserveren logge noe teknisk info som din IP-adresse, hvilken nettleser du bruker og tidspunktet for hver gang du forespør data fra serveren, altså når du klikker på en intern lenke og laster
                en ny nettside eller tilhørende data som skrifttyper, bilder, ulike script som kreves for at nettsiden skal fungere.</p>

                <p class="nf-o-text">Disse dataene spares bare en viss tidsperiode for å kunne utføre feilsøking og feilretting i systemene, og deles aldri med avisens ansatte eller tredjepart.</p>

                <h4 class="nf-o-title4">Brukerinformasjon</h4>

                <p class="nf-o-text">Vi lagrer noe informasjon om deg som bruker. På dette nettstedet lagres ingen sensitiv informasjon, men enkel kontaktinformasjon som du gir fra deg når du oppretter en brukerkonto eller kjøper tjenester i nettavisen
                vil lagres i våre databaser. Dette er nødvendig for å kunne levere tjenestene til deg. Disse dataene slettes når du sletter din brukerkonto.</p>

                <h3 class="nf-o-title3">Hvem lagrer vi data om?</h3>

                <h4 class="nf-o-title4">Vanlige besøkende/lesere:</h4>

                <p class="nf-o-text">Hvis du besøker dette nettstedet uten å ha registrert en brukerkonto eller abonnement, lagres følgende data om deg:</p>

                <p class="nf-o-text"><i class="fas fa-angle-right"></i> <a class="nf-o-link nf-js-cookieinfo-show" href="javascript:;">Vis mer</a></p>

                <div class="nf-c-moreinfo nf-js-moreinfo" style="display: none;">
                    <ul class="nf-o-list">
                        <li class="nf-o-listitem">Noe teknisk informasjon som IP-adresse og nettleser lagres i webserveren sine logger. Denne tekniske informasjonen spares i 180 dager, og er nødvendig for at tjenesten skal fungere og for å ivareta sikkerheten.
                        Disse dataene utleveres aldri til hverken avisens ansatte eller tredjeparter.</li>
                        <li class="nf-o-listitem">Google Analytics teller sidevisninger for å opprettholde en besøksstatistikk. Denne informasjonen er anonymisert og kan ikke brukes for å spore deg.</li>
                        <li class="nf-o-listitem">Enkelte tredjepartstjenester som nedlastede skrifttyper og script kan logge din IP-adresse og annen informasjon på eksterne servere.</li>
                        <li class="nf-o-listitem">En informasjonskapsel settes for å identifisere deg som bruker mens du surfer på nettsidene. Denne slettes når du lukker nettleseren din, eller senest etter 360 minutter med inaktivitet.</li>
                    </ul>
                </div>

                <h4 class="nf-o-title4">Innloggede brukere og abonnenter:</h4>

                <p class="nf-o-text">Hvis du velger å opprette en brukerkonto og/eller abonnement på nettavisen, vil også følgende informasjon lagres om deg:</p>

                <p class="nf-o-text"><i class="fas fa-angle-right"></i> <a class="nf-o-link nf-js-cookieinfo-show" href="javascript:;">Vis mer</a></p>

                <div class="nf-c-moreinfo nf-js-moreinfo" style="display: none;">
                    <ul class="nf-o-list">
                        <li class="nf-o-listitem">Navn, adresse og annen kontaktinformasjon du selv oppgir i registreringsprosessen. Disse data er lagret frem til du sletter din brukerkonto.</li>
                        <li class="nf-o-listitem">Informasjon om abonnementet ditt, f.eks. når det ble kjøpt, hvordan det ble betalt, noen få sifre fra ditt kredittkort, abonnementets varighet og hvilket abonnement du har. Disse data lagres frem til brukerontoen slettes.</li>
						<li class="nf-o-listitem">Kjøper du tilgang vha SMS Mikrobetaling, lagres informasjon om ditt mobilkjøp i 90 dager.</li>
						<li class="nf-o-listitem">Enkle data om hvilke artikler du har lest og hvor mye av artiklene du leser. Dette brukes til å kunne forbedre vårt innhold og slettes hvis du sletter din brukerkonto.</li>
                    </ul>
                </div>

                <p class="nf-o-text"><em>NB: Etter at data er slettet vil de likevel kunne spares i inntil 180 dager i backuper. Backuper lagres med høy sikkerhet og begrenset tilgang, og er nødvendig for å kunne drive
                feilsøking og ivareta brukerenes og datasystemenet sikkerhet.</em></p>
        	<h3 class="nf-o-title3">Dine rettigheter:</h3>

                    <p class="nf-o-text">Som bruker av dette nettstedet kan du <a class="nf-o-link" href="https://idag.no/kontakt">kontakte avisen</a> for å få dine data utlevert og/eller slettet.</p>

                    <p class="nf-o-text">Har du en brukerkonto/abonnement, kan du logge inn i din brukerprofil og laste ned dine lagrede data, samt slette din brukerkonto og tilhørende data når som helst.</p>

                    <p class="nf-o-text"><i class="fas fa-angle-right"></i> <a class="nf-o-link nf-js-cookieinfo-show" href="javascript:;">Vis mer</a></p>

                    <div class="nf-c-moreinfo nf-js-moreinfo" style="display: none;">
                        <p class="nf-o-text">Du kan også slette alle lokale data i din nettleser. Fremgangsmåten for dette varierer mellom ulike nettlesere og enheter.</p>

                        <p class="nf-o-text nf-u-success">Anbefaling: Ved å benytte deg av EU-tjenesten YourOnlineChoices.com kan du selv til en viss grad styre hvordan ulike annonseleverandører sporer deg,
                        samt lese mange gode tips til hvordan du kan tilpasse hvilke annonser som vises. <a class="nf-o-link" href="http://www.youronlinechoices.com/" target="_blank">Åpne YourOnlineChoices.com i et nytt vindu</a>.</p>

                        <p class="nf-o-text">NB: Enkelte systemkritiske data som finnes i for eksempel webserverens logger vil ikke kunne slettes på forespørsel, men disse slettes automatisk etter kort tid iht informasjonen ovenfor.</p>
                    </div>
        <div class="nf-u-clear-left"></div><br><div class="nf-u-divider"></div>
                                    <p class="nf-o-text nf-u-warning">Hvis du trykker AVVIS vil ingen informasjonskapsler lagres i din nettleser og ingen data om deg logges i våre databaser. Det betyr også at vi ikke kan vite om du har godkjent eller ikke,
                                    slik at du vil se denne advarselen på hver side du besøker. Teknisk informasjon (webserverlogger) vil likevel lagre din IP-adresse og nettleserinformasjon, men dise slettes fortløpende som beskrevet ovenfor.</p>  <script>
                        $(".nf-js-cookieinfo-show").click(function(e) {
                            e.preventDefault();

                            var $el = $(this).parent().next();

                            if( !$el.is(":visible") ) {
                                $el.slideDown();
                                $(this).html("Skjul");
                            } else {
                                $el.slideUp();
                                $(this).html("Vis mer");
                            }
                        });
                    </script>
        

				<div class="nf-c-cookiebox__buttons nf-c-cookiebox__buttons--wide">
					<button class="nf-o-button nf-c-cookiebox__button nf-js-cookiebox__button--hide">Skjul</button>
					<button class="nf-o-button nf-c-cookiebox__button nf-js-cookiebox__button--deny">Avvis</button>
					<button class="nf-o-button nf-c-cookiebox__button nf-js-cookiebox__button--accept">Godkjenn</button>
				</div>
			</div>
			<div class="nf-c-cookiebox__status nf-js-cookiebox__status">
				<h1>Vi tar ditt personvern på alvor</h1>
				<p>Ved å besøke dette nettstedet vil noen data bli lagret. Dette er informasjon som er nødvendig for å kunne tilby tjenesten til deg.</p>
				<p>Vi lagrer så lite data vi kan, så kort tid som mulig.</p>
				<p class="nf-u-error nf-c-cookiebox__error nf-js-cookiebox__error">Noe gikk galt! Vennligst forsøk på nytt.</p>
				<div class="nf-c-cookiebox__buttons">
					<a class="nf-c-cookiebox__link nf-js-cookiebox__link--lesmer">Mer informasjon</a>
					<button class="nf-o-button nf-c-cookiebox__button nf-js-cookiebox__button--accept">Godkjenn</button>
				</div>
			</div>
			<div class="nf-c-cookiebox__reload nf-js-cookiebox__reload">
				<p>Siden lastes nå på nytt...</p>
			</div>
		</div>
		<script src="https://idag.no/src/js/jquery.cycle.all.js"></script>	<script src="https://idag.no/src/js/zxcvbn/dist/zxcvbn.js"></script>  <script>
					const pwstrength = 0,
						pwlength = 6,
						NyhetID = "37093",
						ajaxNocachePath = "https://idag.no/src/nocache/ajax",
						ajaxPath = "https://idag.no/src/include/ajax",
						breakpoint_small_max = 599,
						breakpoint_medium_max = 1024,
						readStages = [25, 50, 75],
						stripeApiKey = "STRIPE_APIKEY",
						slider_autoscroll = {newsticker: 1};
				</script>
	<script src="https://idag.no/src/js/iFrameResizer/iframeResizer.min.js"></script>	<script src="https://idag.no/src/js/CryptoJS/rollups/md5.js"></script>	<script src="https://cdnjs.cloudflare.com/ajax/libs/tiny-slider/2.9.3/min/tiny-slider.js"></script>	<script src="https://idag.no/src/js/js.cookie.js"></script>	<script src="https://idag.no/src/js/newsflow.js?ver=1624885860"></script>  <script>
					if($("#nyhet_galleri_main").length) {
						setTimeout(function() {$("#nyhet_galleri_main").focus();}, 3000);
						parent.jQuery.fancybox.getInstance().update();
					};
				</script>
	<script src="https://idag.no/src/js/jQCloud/jqcloud.js?ver=1624885860"></script>	<script src="https://idag.no/src/js/fancybox/dist/jquery.fancybox.min.js"></script>
        </body>
        </html>
    