<!DOCTYPE html>
		<html lang="no">
		<head>
			<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
			<meta name="generator" content="NewsFlow by Thin AS (newsflow.no)">
			<meta name="viewport" content="width=device-width,initial-scale=1,shrink-to-fit=no">
	<meta name="google-site-verification" content="phLUP08FxxRJl9XIqcSL1HTzLz0wsn8Kiv2KgeKxVm4"><link rel="dns-prefetch" href="https://fonts.googleapis.com"><link rel="preconnect" href="https://fonts.googleapis.com" crossorigin><link rel="dns-prefetch" href="https://cdnjs.cloudflare.com"><link rel="preconnect" href="https://cdnjs.cloudflare.com"><meta name="referrer" content="origin-when-cross-origin"><meta name="robots" content="index, follow, noarchive"><meta name="googlebot" content="index, follow, noarchive, max-image-preview:large"><link rel="alternate" hreflang="no" href="https://idag.no/debattinnlegg/40-ar-med-narradio/19.38627"><link rel="alternate" hreflang="no" href="https://idag.no/40-ar-med-narradio/19.38627"><link href="//fonts.googleapis.com/css2?family=Lato:ital,wght@0,100;0,300;0,400;0,700;0,900;1,100;1,300;1,400;1,700;1,900&display=swap" rel="preload" as="style" onload="this.rel = 'stylesheet'"><noscript><link href="//fonts.googleapis.com/css2?family=Lato:ital,wght@0,100;0,300;0,400;0,700;0,900;1,100;1,300;1,400;1,700;1,900&display=swap" rel="stylesheet"></noscript><link href="https://fonts.googleapis.com/css2?family=Roboto:ital,wght@0,300;0,400;0,700;1,300;1,400;1,700&display=swap" rel="preload" as="style" onload="this.rel = 'stylesheet'"><noscript><link href="https://fonts.googleapis.com/css2?family=Roboto:ital,wght@0,300;0,400;0,700;1,300;1,400;1,700&display=swap" rel="stylesheet"></noscript>	<link rel="alternate" type="application/atom+xml" title="Norge IDAG" href="https://idag.no/atom.xml">
			<link rel="alternate" type="application/atom+xml" title="Norge IDAG - Nyheter" href="https://idag.no/atom.xml?KatID=1">
			<link rel="alternate" type="application/atom+xml" title="Norge IDAG - Samfunn" href="https://idag.no/atom.xml?KatID=2">
			<link rel="alternate" type="application/atom+xml" title="Norge IDAG - Kristenliv" href="https://idag.no/atom.xml?KatID=3">
			<link rel="alternate" type="application/atom+xml" title="Norge IDAG - Midtøsten" href="https://idag.no/atom.xml?KatID=4">
			<link rel="alternate" type="application/atom+xml" title="Norge IDAG - Verden" href="https://idag.no/atom.xml?KatID=5">
			<link rel="alternate" type="application/atom+xml" title="Norge IDAG - Ledere" href="https://idag.no/atom.xml?KatID=6">
			<link rel="alternate" type="application/atom+xml" title="Norge IDAG - Kommentarer" href="https://idag.no/atom.xml?KatID=7">
			<link rel="alternate" type="application/atom+xml" title="Norge IDAG - Debattinnlegg" href="https://idag.no/atom.xml?KatID=8">
			<link rel="alternate" type="application/atom+xml" title="Norge IDAG - Kun på nett!" href="https://idag.no/atom.xml?KatID=10">
				<script src="https://idag.no/src/js/jquery-1.12.4.min.js"></script>
                <script src="https://idag.no/src/js/jquery-ui/jquery-ui.min.js"></script>
                <script src="https://idag.no/src/js/jquery.easing.min.js"></script>
				<script src="https://idag.no/src/js/jquery.ui.touch-punch.min.js"></script>
				<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-touch-events/1.0.5/jquery.mobile-events.js"></script>

                <script src="https://idag.no/src/js/moment/moment.min.js"></script>
                <script src="https://idag.no/src/js/calentim/build/vendor/jquery.hammer.js"></script>
                <script src="https://idag.no/src/js/calentim/build/js/calentim.min.js"></script>
				<script src="https://idag.no/src/js/jquery.textareaCounter.plugin.js"></script>
				<link rel="preload" as="style" onload="this.rel = 'stylesheet'" href="https://cdnjs.cloudflare.com/ajax/libs/tiny-slider/2.9.3/tiny-slider.css">
	<script src="https://idag.no/src/js/lazysizes/lazysizes.min.js" async></script><link href="https://idag.no/src/style.php?ver=1641399300" rel="stylesheet"><link href="https://idag.no/src/js/calentim/build/css/calentim.min.css" rel="stylesheet">
			<link rel="shortcut icon" href="https://idag.no/src/sites/idag.no/img/favicon.ico" type="image/x-icon">
			<link rel="icon" sizes="192x192" href="https://idag.no/src/icongen.php?type=pngicon&size=192" type="image/png">
			<link rel="apple-touch-icon" sizes="180x180" href="https://idag.no/src/icongen.php?type=apple&size=180">
			<link rel="apple-touch-icon" sizes="167x167" href="https://idag.no/src/icongen.php?type=apple&size=167">
			<link rel="apple-touch-icon" sizes="152x152" href="https://idag.no/src/icongen.php?type=apple&size=152">
			<link rel="apple-touch-icon" sizes="144x144" href="https://idag.no/src/icongen.php?type=apple&size=144">
			<link rel="apple-touch-icon" sizes="120x120" href="https://idag.no/src/icongen.php?type=apple&size=120">
			<link rel="apple-touch-icon" sizes="114x114" href="https://idag.no/src/icongen.php?type=apple&size=114">
			<link rel="apple-touch-icon" sizes="72x72" href="https://idag.no/src/icongen.php?type=apple&size=72">
			<link rel="apple-touch-icon" href="https://idag.no/src/icongen.php?type=apple&size=57">

		<meta property="fb:app_id" content="248934788782371">	<meta name="apple-mobile-web-app-capable" content="yes">
				<meta name="mobile-web-app-capable" content="yes">
				<meta name="apple-mobile-web-app-title" content="Norge IDAG">
		<meta property="og:site_name" content="Norge IDAG">	<meta name="application-name" content="Norge IDAG">		<meta name="twitter:site"	content="@Norge_IDAG">		<meta name="twitter:creator"	content="@Norge_IDAG">	<meta property="og:type" content="article">	<meta property="og:datePublished" content="2022-02-07T12:44:05+01:00">	<meta property="article:published_time" content="2022-02-07T12:44:05+01:00">	<meta property="article:section" content="Debattinnlegg">	<meta property="article:tag" content="Debatt">	<meta property="article:tag" content="Hedmarktoppen">	<meta property="article:tag" content="Nils-Petter Enstad">	<meta property="article:tag" content="nærradio"><link rel="canonical" href="https://idag.no/40-ar-med-narradio/19.38627">			<meta property="og:description" content="Mandag 7. februar er det 40 år siden de første lovlige nærradiosendingene gikk på lufta i Norge. Det var Mjøsradioen, drevet av elever ved Hedmarktoppen Folkehøyskole, som var først ute.">
						<meta property="og:title" content="Elever på Hedmarktoppen var først: 40 år med nærradio">
						<meta property="og:url" content="https://idag.no/40-ar-med-narradio/19.38627">
						<meta property="og:locale" content="nb_NO">
						<meta property="og:site_name" content="Norge IDAG">
			<meta property="og:image" content="https://idag.no/bilder/web/c94d669d47f82.jpg?v=1644234261">		<meta property="og:image:width" content="1600">		<meta property="og:image:height" content="1000">		<meta property="og:image:type" content="image/jpeg">			<meta name="twitter:url" content="https://idag.no/40-ar-med-narradio/19.38627">
						<meta name="twitter:title" content="Elever på Hedmarktoppen var først: 40 år med nærradio">
						<meta name="twitter:description" content="Mandag 7. februar er det 40 år siden de første lovlige nærradiosendingene gikk på lufta i Norge. Det var Mjøsradioen, drevet av elever ved Hedmarktoppen Folkehøyskole, som var først ute.">
			<meta name="twitter:card" content="summary_large_image">		<meta name="twitter:image" content="https://idag.no/bilder/web/c94d669d47f82.jpg?v=1644234261">		<title>Elever på Hedmarktoppen var først: 40 år med nærradio</title>
					<meta name="title" content="Elever på Hedmarktoppen var først: 40 år med nærradio">
					<meta name="description" content="Mandag 7. februar er det 40 år siden de første lovlige nærradiosendingene gikk på lufta i Norge. Det var Mjøsradioen, drevet av elever ved Hedmarktoppen Folkehøyskole, som var først ute.">
					<meta name="author" content="Nils-Petter Enstad">
	
		<!-- Global site tag (gtag.js) - Google Analytics -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-85185828-1"></script>
		<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());
				gtag('set', {'innlogget': 0});
				gtag('config', 'UA-85185828-1',
						{
							'page_path': '/index.php?page=vis_nyhet&NyhetID=38627',
							'anonymize_ip': true,
							'transport_type': 'beacon',
							'custom_map': {'dimension1': 'innlogget'}
						});
		
				gtag('config', 'G-ZQFWCM6ZBQ',
						{
							'page_path': '/index.php?page=vis_nyhet&NyhetID=38627',
							'anonymize_ip': true,
							'transport_type': 'beacon',
							'custom_map': {'dimension1': 'innlogget'}
						});
		
		</script>
	<!-- InnholdHead --><!-- /InnholdHead -->
		</head>
		<body itemprop="" itemtype="http://schema.org/WebPage" class=" nf-t-artikkel">	<header class="nf-c-toppstripe">
					<div class="nf-c-toppstripe-content">
						<div class="nf-c-toppstripe-content-sub">
							<h1 class="nf-c-header-logo"><a class="nf-c-header-logo__link" href="/"><img class="nf-c-header-logo__img" src="https://idag.no/filarkiv/system/headerlogo_logo_m_hvit_ramme.jpg" alt="Norge IDAG"></a></h1>
							<div class="nf-c-header-items">
								<a class="nf-c-headeritems__link nf-c-topmenu__open nf-js-topmenu__open" href="javascript:;"><i class="fas fa-bars nf-c-menuicon"></i><span class="nf-c-topmenu__linktxt">MENY</span></a>		<a class="nf-c-headeritems__link" href="https://idag.no/switch.php?to=minside&NyhetID=38627" title="Logg inn"><i class="fas fa-user"></i><span class="nf-c-topmenu__linktxt">LOGG INN</span></a>	<a class="nf-c-headeritems__link" href="https://idag.no/switch.php?to=abonnement&NyhetID=38627" title="Bli abonnent"><i class="fas fa-plus-circle"></i><span class="nf-c-topmenu__linktxt">BLI ABONNENT</span></a>	<a class="nf-c-headeritems__link" href="https://idag.no/switch.php?to=eavis" title="Les eavis"><i class="fas fa-newspaper"></i><span class="nf-c-topmenu__linktxt">E-AVIS</span></a>				</div>
						</div>			<div class="nf-c-headercats">
							<ul class="nf-c-headercats__cats">
								<li class="nf-c-headercats__item"><a class="nf-c-headercats__link" href="/">Siste nytt</a></li>
	<li class="nf-c-headercats__item"><a class="nf-c-headercats__link" href="https://idag.no/nyheter/29.1">Nyheter</a></li><li class="nf-c-headercats__item"><a class="nf-c-headercats__link" href="https://idag.no/kun-pa-nett/29.10">Kun på nett!</a></li><li class="nf-c-headercats__item"><a class="nf-c-headercats__link" href="https://idag.no/samfunn/29.2">Samfunn</a></li><li class="nf-c-headercats__item"><a class="nf-c-headercats__link" href="https://idag.no/kristenliv/29.3">Kristenliv</a></li><li class="nf-c-headercats__item"><a class="nf-c-headercats__link" href="https://idag.no/midtosten/29.4">Midtøsten</a></li><li class="nf-c-headercats__item"><a class="nf-c-headercats__link" href="https://idag.no/verden/29.5">Verden</a></li><li class="nf-c-headercats__item"><a class="nf-c-headercats__link" href="https://idag.no/ledere/29.6">Ledere</a></li><li class="nf-c-headercats__item"><a class="nf-c-headercats__link" href="https://idag.no/kommentarer/29.7">Kommentarer</a></li><li class="nf-c-headercats__item"><a class="nf-c-headercats__link" href="https://idag.no/debattinnlegg/29.8">Debattinnlegg</a></li>				</ul>
						</div>
						<form action="/search" method="get" class="nf-c-forsidesok">
							<input type="search" placeholder="SØK" name="sokestreng" size="20" class="nf-c-forsidesok__textinput" value="">
							<input type="hidden" name="page" value="vis_nyhet">
							<input type="hidden" name="sub" value="">
							<input type="hidden" name="do" value="sok">
							<input type="submit" value="Søk" class="nf-c-forsidesok__submit">
						</form>		</div>
				</header>
		<div class="nf-c-wrapper">
			<div class="nf-c-wrapper-left-left">
				<!-- Skyskraper venstre-->	<div class="nf-o-annonse nf-o-annonse-column nf-o-annonse-column--left">	</div>
			</div>
			<div class="nf-c-wrapper-left">
				<div class="nf-c-wrapper-left-container">
		<nav class="nf-c-topmenu__nav nf-js-topmenu__nav">
					<div class="nf-c-topmenu__nav-container">
						
						<form action="/search" method="get" class="nf-c-forsidesok">
							<input type="search" placeholder="SØK" name="sokestreng" size="20" class="nf-c-forsidesok__textinput" value="">
							<input type="hidden" name="page" value="vis_nyhet">
							<input type="hidden" name="sub" value="">
							<input type="hidden" name="do" value="sok">
							<input type="submit" value="Søk" class="nf-c-forsidesok__submit">
						</form><ul class="nf-c-dropdown-menu"><!--1 -->	<li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link nf-js-dropdown-menu__link" href="https://idag.no/tjenester/31.0"><i class="fas fa-cabinet-filing"></i> Arkiv<span class="nf-c-dropdown-menu__item--with-children"></span></a>
							<ul class="nf-c-dropdown-menu-sub nf-js-dropdown-menu-sub">
								<li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://idag.no/redmeldinger/33.0"><i class="fas fa-newspaper"></i> Avisen informerer</a></li>
								<li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://idag.no/notiser/33.0"><i class="fas fa-sticky-note"></i> Notiser</a></li>
								<li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://idag.no/filmklipp/33.0"><i class="fas fa-video"></i> Lyd og video</a></li>
								<li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://idag.no/galleri/33.0"><i class="fas fa-images"></i> Bildegallerier</a></li>
								<li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://idag.no/galluper/33.0"><i class="fas fa-poll"></i> Galluper</a></li>
								
							</ul>
						</li>
		<!--2 --><li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link nf-js-dropdown-menu__link" href="https://idag.no/minside/avisen">Om Norge IDAG<span class="nf-c-dropdown-menu__item--with-children"></span></a><ul class="nf-c-dropdown-menu-sub nf-js-dropdown-menu-sub"><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://idag.no/minside/avisen/om">Om Norge IDAG</a></li><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://idag.no/minside/avisen/annonser">Annonsering</a></li><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://idag.no/minside/kontakt">Kontakt redaksjonen</a></li><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://idag.no/minside/avisen/ansatte">Våre ansatte</a></li></ul></ul><ul class="nf-c-dropdown-menu"><!--3 --><li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link" href="https://idag.no/switch.php?to=eavis">E-avis</a></li><!--4 --><li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link" href="https://idag.no/switch.php?to=abonnement"><i class="fas fa-tasks"></i> Bli abonnent</a></li></ul><ul class="nf-c-dropdown-menu"></ul><div class="nf-c-topmenu__extra">
						<ul class="nf-c-newscats">
								<li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="/">Siste nytt</a></li>
	<li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://idag.no/nyheter/29.1">Nyheter</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://idag.no/kun-pa-nett/29.10">Kun på nett!</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://idag.no/samfunn/29.2">Samfunn</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://idag.no/kristenliv/29.3">Kristenliv</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://idag.no/midtosten/29.4">Midtøsten</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://idag.no/verden/29.5">Verden</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://idag.no/ledere/29.6">Ledere</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://idag.no/kommentarer/29.7">Kommentarer</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://idag.no/debattinnlegg/29.8">Debattinnlegg</a></li>				</ul>
						</div>
						<div class="nf-c-topmenu">	<div class="nf-c-header-tips">
												<p class="nf-c-header-tips__item nf-c-header-tips__item--title">Tips oss:</p><p class="nf-c-header-tips__item nf-c-header-tips__item--tlf"><i class="fas fa-mobile-alt"></i> 55 92 29 00</p><p class="nf-c-header-tips__item nf-c-header-tips__item--email"><i class="fas fa-envelope"></i> <a class="nf-c-header-tips__link" href="mailto:tips@idag.no">E-post</a></p>	</div>				<ul class="nf-c-header-social">
								<li class="nf-c-header-social__item"><a class="nf-c-header-social__link nf-c-header-social__link--rss" href="https://idag.no/atom.xml" title="Abonner på nyhetsoppdateringer"><i class="fas fa-rss-square fa-lg"></i><span class="nf-u-hidden">RSS</span></a></li><li class="nf-c-header-social__item"><a class="nf-c-header-social__link nf-c-header-social__link--facebook" href="https://www.facebook.com/NorgeIDAG/" target="_blank" title="Besøk vår Facebook-side"><i class="fab fa-facebook-square fa-lg"></i><span class="nf-u-hidden">Facebook</span></a></li><li class="nf-c-header-social__item"><a class="nf-c-header-social__link nf-c-header-social__link--twitter" href="https://twitter.com/Norge_IDAG/" target="_blank" title="Følg oss på Twitter"><i class="fab fa-twitter-square fa-lg"></i><span class="nf-u-hidden">Twitter</span></a></li>				</ul>
						</div>
			</div>
				</nav>
			<!-- Superbanner -->
										<div class="nf-o-annonse nf-js-annonse nf-o-annonse-superbanner"><div class="nf-o-annonse-wrapper"><div class="nf-o-annonse-container"><div class="nf-o-annonsetag nf-js-annonsetag nf-o-annonsetag--top">ANNONSE</div><!-- AID: 394 --><a class="nf-o-annonse__link" href="https://idag.no/src/nocache/redirect.php?AnnonseID=394" target="_blank" onClick="gtag('event', 'click', {'event_category': 'banner', 'event_label': 'superbanner_394', 'non_interaction': true, 'transport_type': 'beacon'});"><img class="nf-o-annonse__img lazyload" data-sizes="auto" data-id="394" data-src="https://idag.no/bilder/web/6dcd9b3387a1c.jpg?v=1644236394" width="980" height="150"  data-srcset="https://idag.no/bilder/web/6dcd9b3387a1c.jpg?v=1644236394, https://idag.no/bilder/web/4f6955031b0da.jpg?v=1644136718 2x" alt="Annonse"></a><img class="nf-o-annonse__adcounterimg lazyload" width="1" height="1" data-src="data:image/gif;base64,R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onLoad="gtag('event', 'impression', {'event_category': 'banner', 'event_label': 'superbanner_394', 'non_interaction': true, 'transport_type': 'beacon'});"/ alt=""></div></div></div>		<main itemscope itemtype="http://schema.org/NewsArticle" class="nf-c-main">			<section class="nf-s-artikkel"><!-- Nyhetsinnhold --><div id="articleContent">	<script type="application/ld+json">
				{
					"@context": "https://schema.org",
					"@type": "NewsArticle",
					"mainEntityOfPage": {
						"@type": "WebPage",
						"@id": "https://idag.no/index.php?page=vis_nyhet&NyhetID=38627"
					},
					"headline": "Elever p&aring; Hedmarktoppen var f&oslash;rst: 40 &aring;r med n&aelig;rradio",
					"image": [
						"https://idag.no/bilder/web/92d884b9904af.jpg?v=1644234269"
					],
					"datePublished": "2022-02-07T12:44:05+01:00",
					
					"author": [
						{
							"@type": "Person",
							"name": "Nils-Petter Enstad"
						}		],
					"publisher": {
						"@type": "Organization",
						"name": "Norge IDAG",
						"logo": {
							"@type": "ImageObject",
							"url": ""
						}
					},
					"description": "Mandag 7. februar er det 40 &aring;r siden de f&oslash;rste lovlige n&aelig;rradiosendingene gikk p&aring; lufta i Norge. Det var Mj&oslash;sradioen, drevet av elever ved Hedmarktoppen Folkeh&oslash;yskole, som var f&oslash;rst ute.",
					"isAccessibleForFree": "False",
					"hasPart": {
						"@type": "WebPageElement",
						"isAccessibleForFree": "False",
						"cssSelector": ".nf-s-artikkel-paywalled"
					}
				}
				</script>
	<link itemprop="mainEntityOfPage" href="/index.php?page=vis_nyhet&NyhetID=38627">	<div class="nf-o-print-title">Norge IDAG</div><div class="nf-c-artikkel-content">	<div class="nf-c-sectionheader"><div class="nf-c-sectionheader__text nf-s-usercontent"><p class="nf-o-text">Debattinnlegg</p></div></div><div class="nf-c-artikkel__mainimg-container" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><a class="nf-c-artikkel__imglink" data-fancybox="nyhetbilder" data-caption="Foto: Eric Nopanen / Unsplash" href="https://idag.no/bilder/web/c94d669d47f82.jpg?v=1644234261" title="Foto: Eric Nopanen / Unsplash"><div class="nf-c-artikkel__imgzoom"><i class="fas fa-search"></i></div><img class="nf-c-artikkel__mainimg webfeedsFeaturedVisual lazyload" itemprop="url" data-sizes="auto" data-src="https://idag.no/bilder/web/92d884b9904af.jpg?v=1644234269" width="980" height="613"  data-srcset="https://idag.no/bilder/web/92d884b9904af.jpg?v=1644234269, https://idag.no/bilder/web/ff6a54474dff3.jpg?v=1644234259 2x" alt="Foto: Eric Nopanen / Unsplash"></a><p class="nf-c-artikkel__imgtext"> Foto: Eric Nopanen / Unsplash</p></div><h2 class="nf-c-artikkel__tittel" itemprop="name headline">Elever på Hedmarktoppen var først: 40 år med nærradio</h2><p class="nf-c-artikkel__ingress nf-c-artikkel__ingress--fullwidth" itemprop="description">Mandag 7. februar er det 40 år siden de første lovlige nærradiosendingene gikk på lufta i Norge. Det var Mjøsradioen, drevet av elever ved Hedmarktoppen Folkehøyskole, som var først ute.</p><div style="display: none;">	<div class="nf-c-artikkel-byline">	<div class="nf-c-artikkel-byline-container"><div class="nf-c-artikkel-byline-textcontainer">
									<p class="nf-c-artikkel-byline__forfatter">
										<span itemprop="author" itemscope itemtype="http://schema.org/Person"><span itemprop="name">Nils-Petter Enstad</span></span></p><p class="nf-c-artikkel-byline__rolle">forfatter</p></div>
							</div>
				</div><div style="display: none;" itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
					<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
						<meta itemprop="url" content="">
						<img src="" alt="Norge IDAG">
					</div>
					<span itemprop="name">Norge IDAG</span>
				</div>
	<p class="nf-c-artikkel__dato">Publisert: <span content="2022-02-07T12:44:05+01:00" itemprop="datePublished">07.02.2022 kl 12:44</span></p></div></div><div class="nf-c-landingpage">		<h2 class="nf-c-salgsplakater__tittel nf-u-error">Kjære leser, <br>ønsker du tilgang til<br>alt innhold på vår nettside?</h2><p class="nf-c-salgsplakater__text"><a class="nf-o-button" href="/switch.php?to=minside&NyhetID=38627">Logg inn</a></p>	<p class="nf-c-salgsplakater__text"><strong>Er du allerede abonnent på avisen, men har ikke logget inn i nettavisen før?</strong><br>Aktiver din digitale tilgang her (<a class="nf-u-underline" href="https://newsflow.no/slik-aktiverer-du-ditt-digitale-abonnement/19.61" target="_blank">instruksjonsvideo</a>):</p><p class="nf-c-salgsplakater__text"><a class="nf-c-salgsplakater__link nf-o-button" href="https://idag.no/minside/index.php?page=brukere&sub=ny_abbnr" title="Jeg er allerede abonnent på papiravisen" data-content="Klikk her hvis du allerede har et abonnement på papiravisen og du ønsker å aktivere din nettbruker.">Jeg er allerede abonnent på papiravisen <i class="fas fa-angle-right"></i></a>	<div class="nf-c-salgsplakater-fancy">
						<h2 class="nf-c-salgsplakater-fancy__tittel">Velg abonnement</h2>

						<div class="nf-c-spfancy-content nf-c-spfancy-content--default-top">
							<p>Velg et abonnement for å se mer informasjon.</p>
						</div>

						<ul class="nf-c-spfancy-list">
		<li class="nf-c-spfancy-list__item nf-js-spfancy-list__item" data-prodid="8">
						<div class="nf-c-spfancy-prodinfo">
							<h2 class="nf-c-spfancy__prodtittel">1 mnd Abonnement </h2>
							<p class="nf-c-spfancy__desc">Introduksjon kr. 1,-</p>
						</div>
				<div class="nf-c-spfancy-prodprice">
								<div class="nf-c-spfancy-prodprice__content">
									<h2 class="nf-c-spfancy__price">1,-</h2>
									<p class="nf-c-spfancy__duration">for 1 måned</p><p class="nf-c-spfancy__campaign">KAMPANJE</p>		</div>
							</div>
						<div class="nf-c-spfancy-arrow"><i class="fas fa-caret-right"></i></div>
					</li>
				<li class="nf-c-spfancy-content nf-c-spfancy-content--prodid8">
							<div class="nf-s-usercontent"><p class="nf-o-text">Prøv Norge IDAG på nett for kr 1,- første mnd. <br/>
Abonnementet vil automatisk fornyes etter en mnd om det ikke stoppes.</p></div>
							<div class="nf-u-divider"></div>
							<p class="nf-o-text nf-u-clear-left"><i class="fas fa-angle-right"></i> Les våre <a class="nf-u-underline" data-fancybox data-src="#Betingelser" href="javascript:;">betingelser</a></p>
							<a class="nf-o-button nf-c-spfancy__button" href="https://idag.no/switch.php?to=kjopabb&NyhetID=38627&ProduktID=8">KJØP ABONNEMENT</a></p>
							<img class="nf-c-spfancy_cardimg" src="/src/pix/no_mc-visa-jcb-cup-amexjpg.jpg" alt="Logoer til gyldige kortutstedere">
						</li>
			<li class="nf-c-spfancy-list__item nf-js-spfancy-list__item" data-prodid="2">
						<div class="nf-c-spfancy-prodinfo">
							<h2 class="nf-c-spfancy__prodtittel">Prøveabonnent</h2>
							<p class="nf-c-spfancy__desc">Prøve</p>
						</div>
				<div class="nf-c-spfancy-prodprice">
								<div class="nf-c-spfancy-prodprice__content">
									<h2 class="nf-c-spfancy__price">0,-</h2>
									<p class="nf-c-spfancy__duration">for 1 måned</p>		</div>
							</div>
						<div class="nf-c-spfancy-arrow"><i class="fas fa-caret-right"></i></div>
					</li>
				<li class="nf-c-spfancy-content nf-c-spfancy-content--prodid2">
							<div class="nf-s-usercontent"><p class="nf-o-text">Prøve</p></div>
							<div class="nf-u-divider"></div>
							<p class="nf-o-text nf-u-clear-left"><i class="fas fa-angle-right"></i> Les våre <a class="nf-u-underline" data-fancybox data-src="#Betingelser" href="javascript:;">betingelser</a></p>
							<a class="nf-o-button nf-c-spfancy__button" href="https://idag.no/switch.php?to=kjopabb&NyhetID=38627&ProduktID=2">KJØP ABONNEMENT</a></p>
							<img class="nf-c-spfancy_cardimg" src="/src/pix/no_mc-visa-jcb-cup-amexjpg.jpg" alt="Logoer til gyldige kortutstedere">
						</li>
			<li class="nf-c-spfancy-list__item nf-js-spfancy-list__item" data-prodid="3">
						<div class="nf-c-spfancy-prodinfo">
							<h2 class="nf-c-spfancy__prodtittel">Norge IDAG Total helår</h2>
							<p class="nf-c-spfancy__desc">Ukentlig papiravis og full tilgang til nettsidene og e-avisen.</p>
						</div>
				<div class="nf-c-spfancy-prodprice">
								<div class="nf-c-spfancy-prodprice__content">
									<h2 class="nf-c-spfancy__price">1399,-</h2>
									<p class="nf-c-spfancy__duration">for 1 år</p>		</div>
							</div>
						<div class="nf-c-spfancy-arrow"><i class="fas fa-caret-right"></i></div>
					</li>
				<li class="nf-c-spfancy-content nf-c-spfancy-content--prodid3">
							<div class="nf-s-usercontent"><p class="nf-o-text">Ukentlig papiravis og full tilgang til nettsidene og e-avisen.</p></div>
							<div class="nf-u-divider"></div>
							<p class="nf-o-text nf-u-clear-left"><i class="fas fa-angle-right"></i> Les våre <a class="nf-u-underline" data-fancybox data-src="#Betingelser" href="javascript:;">betingelser</a></p>
							<a class="nf-o-button nf-c-spfancy__button" href="https://idag.no/switch.php?to=kjopabb&NyhetID=38627&ProduktID=3">KJØP ABONNEMENT</a></p>
							<img class="nf-c-spfancy_cardimg" src="/src/pix/no_mc-visa-jcb-cup-amexjpg.jpg" alt="Logoer til gyldige kortutstedere">
						</li>
			<li class="nf-c-spfancy-list__item nf-js-spfancy-list__item" data-prodid="4">
						<div class="nf-c-spfancy-prodinfo">
							<h2 class="nf-c-spfancy__prodtittel">Norge IDAG Digital helår</h2>
							<p class="nf-c-spfancy__desc">Full tilgang til nettsidene og e-avis (elektronisk utgave av papiravisen).</p>
						</div>
				<div class="nf-c-spfancy-prodprice">
								<div class="nf-c-spfancy-prodprice__content">
									<h2 class="nf-c-spfancy__price">690,-</h2>
									<p class="nf-c-spfancy__duration">for 1 år</p>		</div>
							</div>
						<div class="nf-c-spfancy-arrow"><i class="fas fa-caret-right"></i></div>
					</li>
				<li class="nf-c-spfancy-content nf-c-spfancy-content--prodid4">
							<div class="nf-s-usercontent"><p class="nf-o-text">Full tilgang til nettsidene og e-avis (elektronisk utgave av papiravisen).</p></div>
							<div class="nf-u-divider"></div>
							<p class="nf-o-text nf-u-clear-left"><i class="fas fa-angle-right"></i> Les våre <a class="nf-u-underline" data-fancybox data-src="#Betingelser" href="javascript:;">betingelser</a></p>
							<a class="nf-o-button nf-c-spfancy__button" href="https://idag.no/switch.php?to=kjopabb&NyhetID=38627&ProduktID=4">KJØP ABONNEMENT</a></p>
							<img class="nf-c-spfancy_cardimg" src="/src/pix/no_mc-visa-jcb-cup-amexjpg.jpg" alt="Logoer til gyldige kortutstedere">
						</li>
			<li class="nf-c-spfancy-list__item nf-js-spfancy-list__item" data-prodid="5">
						<div class="nf-c-spfancy-prodinfo">
							<h2 class="nf-c-spfancy__prodtittel">Norge IDAG Digital månedsabonnement</h2>
							<p class="nf-c-spfancy__desc">Full tilgang til nettsidene og e-avis (elektronisk utgave av papiravisen).</p>
						</div>
				<div class="nf-c-spfancy-prodprice">
								<div class="nf-c-spfancy-prodprice__content">
									<h2 class="nf-c-spfancy__price">59,-</h2>
									<p class="nf-c-spfancy__duration">for 1 måned</p>		</div>
							</div>
						<div class="nf-c-spfancy-arrow"><i class="fas fa-caret-right"></i></div>
					</li>
				<li class="nf-c-spfancy-content nf-c-spfancy-content--prodid5">
							<div class="nf-s-usercontent"><p class="nf-o-text">Full tilgang til nettsidene og e-avis (elektronisk utgave av papiravisen).</p></div>
							<div class="nf-u-divider"></div>
							<p class="nf-o-text nf-u-clear-left"><i class="fas fa-angle-right"></i> Les våre <a class="nf-u-underline" data-fancybox data-src="#Betingelser" href="javascript:;">betingelser</a></p>
							<a class="nf-o-button nf-c-spfancy__button" href="https://idag.no/switch.php?to=kjopabb&NyhetID=38627&ProduktID=5">KJØP ABONNEMENT</a></p>
							<img class="nf-c-spfancy_cardimg" src="/src/pix/no_mc-visa-jcb-cup-amexjpg.jpg" alt="Logoer til gyldige kortutstedere">
						</li>
			<li class="nf-c-spfancy-list__item nf-js-spfancy-list__item" data-prodid="6">
						<div class="nf-c-spfancy-prodinfo">
							<h2 class="nf-c-spfancy__prodtittel">Norge IDAG 24 timer</h2>
							<p class="nf-c-spfancy__desc">Full tilgang til alt innhold på nett i 24 timer</p>
						</div>
				<div class="nf-c-spfancy-prodprice">
								<div class="nf-c-spfancy-prodprice__content">
									<h2 class="nf-c-spfancy__price">20,-</h2>
									<p class="nf-c-spfancy__duration">for 24 timer</p>		</div>
							</div>
						<div class="nf-c-spfancy-arrow"><i class="fas fa-caret-right"></i></div>
					</li>
				<li class="nf-c-spfancy-content nf-c-spfancy-content--prodid6">
							<div class="nf-s-usercontent"><p class="nf-o-text">Full tilgang til alt innhold på nett i 24 timer</p></div>
							<div class="nf-u-divider"></div>
							<p class="nf-o-text nf-u-clear-left"><i class="fas fa-angle-right"></i> Les våre <a class="nf-u-underline" data-fancybox data-src="#Betingelser" href="javascript:;">betingelser</a></p>
							<a class="nf-o-button nf-c-spfancy__button" href="https://idag.no/switch.php?to=kjopabb&NyhetID=38627&ProduktID=6">KJØP ABONNEMENT</a></p>
							<img class="nf-c-spfancy_cardimg" src="/src/pix/no_mc-visa-jcb-cup-amexjpg.jpg" alt="Logoer til gyldige kortutstedere">
						</li>
					<li class="nf-c-spfancy-content nf-c-spfancy-content--default">
							<p>Velg et abonnement for å se mer informasjon.</p>
						</li>
					</ul>
				</div>

				<!-- Modal -->
				<div id="Betingelser" class="nf-o-popupcontent" style="display: none;">
					<h3 class="nf-o-title3">Betingelser</h3>
					<h3 class="nf-o-title3">Vilkår for abonnement på Norge IDAG</h3>
<h3 class="nf-o-title3">1. Innledning</h3>
<p class="nf-o-text">Disse betingelser gjelder for bestilling og kjøp av abonnement på Norge IDAG, jfr. punkt 3.<br/>
Du må være over 15 år for å registrere deg.<br/>
Avtalen er bindende for begge parter når Norge IDAG har registrert din bestilling.</p><h3 class="nf-o-title3">2. Avtalepartene</h3>
<p class="nf-o-text">Disse betingelser gjelder mellom deg og<br/>
Norge IDAG (org. nr. NO 980768783 mva)<br/>
Øvre Kråkenes 49<br/>
5152 Bønes</p><h3 class="nf-o-title3">3. Abonnementet omfatter</h3>
<p class="nf-o-text">Abonnementet gir tilgang til Norge IDAG sitt innhold. Med totalabonnement får du tilgang til papiravisen, alle artikler på idag.no og e-avis via datamaskin, mobiltelefon og nettbrett. Med nettabonnement får du tilgang til alle artikler på idag.no og e-avis via datamaskin, mobiltelefon og nettbrett.</p><h3 class="nf-o-title3">4. Levering og brukertilgang</h3>
<p class="nf-o-text">Papiravisen leveres til din oppgitte adresse. Du plikter å sørge for tilfredsstillende merking på leveringsstedet. Eventuelle endringer i leveringssted skjer på vilkår nærmere redegjort for på våre nettsider. Papiravisen kommer ut på fredager.</p><h3 class="nf-o-title3">5. Rettigheter</h3>
<p class="nf-o-text">Innloggingsdetaljene er personlige og kan ikke deles med andre.<br/>
Dersom du deler dine innloggingsdetaljer i strid med dette, forbeholder Norge IDAG seg retten til å stenge din tilgang til Norge IDAG  med øyeblikkelig virkning uten at du har krav på kompensasjon.</p><h3 class="nf-o-title3">6. Angrerett</h3>
<p class="nf-o-text">Ved kjøp av Norge IDAG på nettet har du angrerett i henhold til angrerettlovens bestemmelser.<br/>
Angrerettskjema følger ordrebekreftelsen ved bestilling av abonnementet. Du har da rett til å gå fra avtalen ved å gi melding til Norge IDAG innen 14 dager etter at angrerettskjemaet er mottatt. Melding bør gis skriftlig.<br/>
Dersom abonnementet iverksettes og Norge IDAG er tilgjengelig for deg i perioden hvor angrerett kan gjøres gjeldende, skal du betale for den perioden du har mottatt eller har hatt tilgang til Norge IDAG.</p><h3 class="nf-o-title3">7. Personopplysninger</h3>
<p class="nf-o-text">Norge IDAG lagrer og bruker opplysninger om navn, e-post, adresse og telefonnummer, samt opplysninger om eventuell annen regningsbetaler.<br/>
Ved å akseptere disse brukervilkårene samtykker du til Norge IDAGs behandling av dine personopplysninger.<br/>
Opplysningene brukes av Norge IDAG for å gjennomføre og administrere avtaleforholdet, og for at Norge IDAG skal oppnå større kunnskap om brukerne for å kunne utvikle og forbedre sine produkter og abonnementsfordeler.<br/>
Opplysningene vil også bli brukt til å sende deg direkte markedsføringshenvendelser via din e-postadresse eller mobil på vegne av Norge IDAG.<br/>
Opplysningene kan videre utleveres til tredjepart i den grad det er nødvendig for at Norge IDAG skal gjennomføre avtalen med deg, eller i lovbestemte tilfeller.<br/>
Du har rett til innsyn i de opplysninger som Norge IDAG har registrert om deg. Vi ber deg ta kontakt med oss for å rette opplysninger som skulle vise seg ikke å være korrekte. Du kan når som helst kreve at opplysningene slettes, dersom disse ikke lenger er nødvendige for å gjennomføre avtaleforholdet mellom deg og Norge IDAG.<br/>
Du plikter å holde Norge IDAG oppdatert om endring av adresse eller eventuelle andre endringer i abonnementsforholdet. Slike endringer kan ringes inn til Norge IDAG eller sendes på e-post til abonnent@idag.no.</p><h3 class="nf-o-title3">8. Priser</h3>
<p class="nf-o-text">Alle oppgitte priser inkluderer levering i Norge og eventuell merverdiavgift. Ved forsendelse utenfor Norge gjelder særlige vilkår.<br/>
Norge IDAG forbeholder seg retten til å endre prisen på ditt løpende abonnement. Ved prisendring vil den nye prisen gjøres gjeldende fra tidspunkt for betaling av neste abonnementsperiode.</p><h3 class="nf-o-title3">9. Betaling</h3>
<p class="nf-o-text">Abonnementet skal forskuddsbetales i henhold til faktura avhengig av den abonnementsperiode du har valgt, eventuelt trekkes fra din konto/kredittkort dersom du har valgt slik betalingsmåte.<br/>
Ønsker du å inngå avtale om avtalegiro, ta kontakt med din bankforbindelse.</p><h3 class="nf-o-title3">10. Uteblivelse og forsinkelse</h3>
<p class="nf-o-text">Ved forsinkelse eller uteblivelse av papiravisen har Norge IDAG rett til å etterlevere denne neste dag.<br/>
Forsinkelse eller uteblivelse av papiravisen gir ikke krav på forlengelse av abonnementsperioden eller annen form for godskriving så lenge avisen etterleveres eller er tilgjengelig for deg digitalt.<br/>
Det er kun papiravisen som kan stoppes midlertidig. Dersom total systemsvikt hos Norge IDAG medfører at avisen verken kan leveres som papiravis eller i digitalt format, har du krav på at abonnementsperioden forlenges med tilsvarende antall dager som leveringen uteblir.</p><h3 class="nf-o-title3">11. Abonnementets varighet og oppsigelse</h3>
<p class="nf-o-text">Norge IDAG tilbyr abonnement med ulik varighet.<br/>
Årsabonnement har en minste varighet på 12 måneder og løper til det blir sagt opp.<br/>
Halvårsabonnement har en minste varighet på 6 måneder og løper til det blir sagt opp.<br/>
Kvartalsabonnement har en minste varighet på 3 måneder og løper til det blir sagt opp.<br/>
Månedsabonnement har en minste varighet på en måned og løper til det blir sagt opp.<br/>
24 timers digitalt abonnement løper i 24 timer etter kjøp og stopper automatisk etter 24 timer.<br/>
Du kan når som helst si opp ditt abonnement på Norge IDAG. Oppsigelse bør skje skriftlig og manglende betaling anses ikke som oppsigelse.<br/>
Norge IDAG kan i kampanjer tilby andre abonnementsperioder.</p><h3 class="nf-o-title3">12. Endringer i avtalen</h3>
<p class="nf-o-text">Disse betingelser gjelder fra inngåelse av avtalen mellom deg og Norge IDAG og inntil nye vilkår og betingelser blir publisert på nettsiden idag.no. Når det gjelder endringer i pris, vises til punkt 8.</p>
				</div>
			<div id="mikrobetaling" class="nf-c-mikrobetaling">
					<h2 class="nf-c-mikrobetaling__tittel">Kjøp tilgang med SMS!</h2>

					<div class="nf-c-mikrobetaling-content">
				<ul class="nf-c-mikrobetaling__list"><li class="nf-c-mikrobetaling__item">Tilgang kun én artikkel i <strong>24 timer</strong> (kr. 15,-): Send <span class="nf-c-mikrobetaling__code"><a class="nf-u-underline" href="sms:2377;?&body=NFABB%20IDAG" rel="nofollow" title="Klikk for å opprette ferdig SMS automatisk hvis enheten støtter det">NFABB&nbsp;IDAG</a></span> til <span class="nf-c-mikrobetaling__code">2377</span></li><li class="nf-c-mikrobetaling__item">Tilgang alle artikler i <strong>24 timer</strong> (kr. 20,-): Send <span class="nf-c-mikrobetaling__code"><a class="nf-u-underline" href="sms:2377;?&body=NFABB%20IDAG%20ALLE" rel="nofollow" title="Klikk for å opprette ferdig SMS automatisk hvis enheten støtter det">NFABB&nbsp;IDAG&nbspALLE</a></span> til <span class="nf-c-mikrobetaling__code">2377</span></li>			</ul>

						<p class="nf-c-mikrobetaling__text">NB: Tjenesten virker bare med norske mobilnumre og forutsetter at mobilabonnementet ikke er sperret for kjøp av innholdstjenester.</p>

						<form action="https://idag.no/minside/index.php?url=%2Findex.php%3Fpage%3Dvis_nyhet%26NyhetID%3D38627" method="post" class="nf-o-form nf-c-mikrobetaling-form">
							<h3 class="nf-c-mikrobetaling-form__tittel">Tast inn koden du mottar på SMS:</h3>
							<input type="text" class="nf-o-form__input nf-c-mikrobetaling-form__input" name="sms_access_code" maxlength="4"  value="">
							<input type="submit" class="nf-o-form-submit" value="SEND">
							<input type="hidden" name="NyhetID" value="38627">
						</form>

					<ul class="nf-c-mikrobetaling__list nf-c-mikrobetaling__list--vilkaar">
		<li class="nf-c-mikrobetaling__item">Eavis er ikke inkludert! Tjenesten gjelder kun nettavisen. Ønsker du å lese e-avisen kan du tegne ett abonnement eller velge dagspass.</li>			<li class="nf-c-mikrobetaling__item">Dette er en engangsbetaling. Du vil ikke bli belastet flere ganger.</li>
						<li class="nf-c-mikrobetaling__item">Kodens gyldighet regnes fra du tar den i bruk første gang.</li>
						<li class="nf-c-mikrobetaling__item">Koden kan bare brukes 10 ganger, men kan brukes på flere enheter til den utløper.</li>
						<li class="nf-c-mikrobetaling__item">Koden er personlig og skal ikke deles med andre.</li>
						<li class="nf-c-mikrobetaling__item">Norge IDAG forbeholder seg retten til å lagre mobilnummer til internt bruk og markedsføringsformål. Denne informasjonen vil aldri bli delt med tredjepart.</li>
					</ul>
				</div>
				</div>
		</div><div class="nf-c-landingspage-newslist">	<!-- Start Layoutblock: 1 - Layout: 15 -->	<div class="nf-s-frontlayout-block-1 nf-s-frontlayout-layout15 nf-o-frontlayout nf-c-frontlayout"><!-- Start Post 1--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos1"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://idag.no/nyheter/samfunn/kristenliv/vil-fjerne-muligheten-for-a-sporre-om-samlivsform-ved-ansettelser/19.38633" title="Vil fjerne muligheten for å spørre om samlivsform ved ansettelser"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div><div class="nf-o-fl-post__tag nf-c-fl-post__tag nf-c-fl-post__tag--katid-3">Den norske kirke</div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://idag.no/bilder/web/8ff95963ae695.jpg?v=1644241695" data-src="https://idag.no/bilder/web/8ff95963ae695.jpg?v=1644241695"  data-srcset="https://idag.no/bilder/web/8ff95963ae695.jpg?v=1644241695, https://idag.no/bilder/web/368889cd032f6.jpg?v=1644241776 2x" width="980" height="613" alt="Vil fjerne muligheten for å spørre om samlivsform ved ansettelser"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://idag.no/nyheter/samfunn/kristenliv/vil-fjerne-muligheten-for-a-sporre-om-samlivsform-ved-ansettelser/19.38633">Åpen folkekirke:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://idag.no/nyheter/samfunn/kristenliv/vil-fjerne-muligheten-for-a-sporre-om-samlivsform-ved-ansettelser/19.38633">Vil fjerne muligheten for å spørre om samlivsform ved ansettelser i Kirken</a></h2></div>	</div></div><!-- End Post 1--><div class="nf-o-frontlayout-subblock nf-c-frontlayout-subblock"><!-- Start Post 2--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos2"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://idag.no/nyheter/samfunn/kristenliv/far-ikke-bruke-bibliotekets-kaf-til-kristne-moter/19.38619" title="Får ikke bruke bibliotekets kafé til kristne møter"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div><div class="nf-o-fl-post__tag nf-c-fl-post__tag nf-c-fl-post__tag--katid-3">Kristenliv</div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://idag.no/bilder/web/d1ddb90bc639f.jpg?v=1644237154" data-src="https://idag.no/bilder/web/d1ddb90bc639f.jpg?v=1644237154"  data-srcset="https://idag.no/bilder/web/d1ddb90bc639f.jpg?v=1644237154, https://idag.no/bilder/web/9e55bdd5726c9.jpg?v=1644226836 2x" width="490" height="306" alt="Får ikke bruke bibliotekets kafé til kristne møter"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://idag.no/nyheter/samfunn/kristenliv/far-ikke-bruke-bibliotekets-kaf-til-kristne-moter/19.38619">«I strid med loven»:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://idag.no/nyheter/samfunn/kristenliv/far-ikke-bruke-bibliotekets-kaf-til-kristne-moter/19.38619">Får ikke bruke bibliotekets kafé til kristne møter – «Fortvilende», sier 82-åring</a></h2></div>	</div></div><!-- End Post 2--><!-- Start Post 3--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos3"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://idag.no/nyheter/samfunn/et-arrogant-og-radikalt-forslag/19.38632" title="– Et arrogant, radikalt og udemokratisk forslag"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div><div class="nf-o-fl-post__tag nf-c-fl-post__tag nf-c-fl-post__tag--katid-3">Den norske kirke</div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://idag.no/bilder/web/3b29e34f2728b.jpg?v=1644241741" data-src="https://idag.no/bilder/web/3b29e34f2728b.jpg?v=1644241741"  width="490" height="306" alt="– Et arrogant, radikalt og udemokratisk forslag"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://idag.no/nyheter/samfunn/et-arrogant-og-radikalt-forslag/19.38632">Lederen i Frimodig Kirke:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://idag.no/nyheter/samfunn/et-arrogant-og-radikalt-forslag/19.38632">– Arrogant, radikalt og udemokratisk forslag</a></h2></div>	</div></div><!-- End Post 3--></div><div class="nf-o-frontlayout-subblock nf-c-frontlayout-subblock"><!-- Start Post 4--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos4"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://idag.no/nyheter/samfunn/kirken-mener-forbud-mot-forkynnelse-i-skolen-bor-droppes/19.38626" title="Kirken mener forbud mot forkynnelse i skolen bør droppes"><div class="nf-o-fl-post__tag nf-c-fl-post__tag nf-c-fl-post__tag--katid-1">skolegudstjenester</div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://idag.no/bilder/web/cbb26c2ad8c12.jpg?v=1644232372" data-src="https://idag.no/bilder/web/cbb26c2ad8c12.jpg?v=1644232372"  data-srcset="https://idag.no/bilder/web/cbb26c2ad8c12.jpg?v=1644232372, https://idag.no/bilder/web/4eab9efa8b78e.jpg?v=1644232372 2x" width="327" height="204" alt="Kirken mener forbud mot forkynnelse i skolen bør droppes"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://idag.no/nyheter/samfunn/kirken-mener-forbud-mot-forkynnelse-i-skolen-bor-droppes/19.38626">Kirken mener forbud mot forkynnelse i skolen bør droppes</a></h2></div>	</div></div><!-- End Post 4--><!-- Start Post 5--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos5"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://idag.no/nyheter/samfunn/midtosten/verden/kun-pa-nett/israel-svartelister-libanesiske-selskap-som-bistar-hizbollah/19.38629" title="Israel svartelister libanesiske selskap som bistår Hizbollah"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div><div class="nf-o-fl-post__tag nf-c-fl-post__tag nf-c-fl-post__tag--katid-10">Midtøsten</div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://idag.no/bilder/web/ec86560ddffe5.jpg?v=1644241695" data-src="https://idag.no/bilder/web/ec86560ddffe5.jpg?v=1644241695"  data-srcset="https://idag.no/bilder/web/ec86560ddffe5.jpg?v=1644241695, https://idag.no/bilder/web/3c27c991fcf10.jpg?v=1644235112 2x" width="327" height="204" alt="Israel svartelister libanesiske selskap som bistår Hizbollah"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://idag.no/nyheter/samfunn/midtosten/verden/kun-pa-nett/israel-svartelister-libanesiske-selskap-som-bistar-hizbollah/19.38629">Israel svartelister libanesiske selskap som bistår Hizbollah</a></h2><h2 class="nf-o-fl-post-tittelbox__undertittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://idag.no/nyheter/samfunn/midtosten/verden/kun-pa-nett/israel-svartelister-libanesiske-selskap-som-bistar-hizbollah/19.38629">«Hizbollah, med Irans støtte, undergraver mulighetene til å stabilisere Libanon»</a></h2></div>	</div></div><!-- End Post 5--><!-- Start Post 6--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos6"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://idag.no/nyheter/samfunn/kun-pa-nett/live-fra-bergen/det-har-vart-en-festreise/19.38602" title="«Takknemlig for tilbakemeldingene fra seerne»"><div class="nf-o-fl-post__tag nf-c-fl-post__tag nf-c-fl-post__tag--katid-10">Samfunn</div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://idag.no/bilder/web/584fb90009e36.jpg?v=1644225602" data-src="https://idag.no/bilder/web/584fb90009e36.jpg?v=1644225602"  data-srcset="https://idag.no/bilder/web/584fb90009e36.jpg?v=1644225602, https://idag.no/bilder/web/b36f404438308.jpg?v=1644225688 2x" width="327" height="204" alt="«Takknemlig for tilbakemeldingene fra seerne»"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://idag.no/nyheter/samfunn/kun-pa-nett/live-fra-bergen/det-har-vart-en-festreise/19.38602">Jubileum for Live fra Bergen:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://idag.no/nyheter/samfunn/kun-pa-nett/live-fra-bergen/det-har-vart-en-festreise/19.38602">«Takknemlig for tilbakemeldingene fra seerne»</a></h2><h2 class="nf-o-fl-post-tittelbox__undertittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://idag.no/nyheter/samfunn/kun-pa-nett/live-fra-bergen/det-har-vart-en-festreise/19.38602">Lager sitt 70. program denne uken</a></h2></div>	</div></div><!-- End Post 6--></div>	</div>	<!-- End Layoutblock: 1 -->	<!-- Start Layoutblock: 2 - Layout: 13 -->	<div class="nf-s-frontlayout-block-2 nf-s-frontlayout-layout13 nf-o-frontlayout nf-c-frontlayout"><div class="nf-o-frontlayout-subblock nf-c-frontlayout-subblock"><!-- Start Post 1--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos1"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://idag.no/debattinnlegg/sikre-sukker-salt-matolje-og-korn-na/19.38589" title="Sikre sukker, salt, matolje og korn NÅ"><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://idag.no/bilder/web/369cd2a93577f.jpg?v=1644182195" data-src="https://idag.no/bilder/web/b00b27514cbbd.jpg?v=1644185772"  data-srcset="https://idag.no/bilder/web/b00b27514cbbd.jpg?v=1644185772, https://idag.no/bilder/web/acfd21f973c18.jpg?v=1644185788 2x" width="490" height="306" alt="Sikre sukker, salt, matolje og korn NÅ"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://idag.no/debattinnlegg/sikre-sukker-salt-matolje-og-korn-na/19.38589">«Vi bør sikre sukker, salt, matolje og korn til Norge NÅ»</a></h2></div>	</div></div><!-- End Post 1--><!-- Start Post 2--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos2"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://idag.no/debattinnlegg/40-ar-med-narradio/19.38627" title="40 år med nærradio"><div class="nf-o-fl-post__tag nf-c-fl-post__tag nf-c-fl-post__tag--katid-8">Debatt</div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://idag.no/bilder/web/a75e1a0f94a3e.jpg?v=1644234222" data-src="https://idag.no/bilder/web/d83defeff8024.jpg?v=1644234260"  data-srcset="https://idag.no/bilder/web/d83defeff8024.jpg?v=1644234260, https://idag.no/bilder/web/485f699f090d2.jpg?v=1644234261 2x" width="490" height="306" alt="40 år med nærradio"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://idag.no/debattinnlegg/40-ar-med-narradio/19.38627">Elever på Hedmarktoppen var først:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://idag.no/debattinnlegg/40-ar-med-narradio/19.38627">40 år med nærradio</a></h2></div>	</div></div><!-- End Post 2--></div><div class="nf-o-frontlayout-subblock nf-c-frontlayout-subblock"><!-- Start Post 3--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos3"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://idag.no/nyheter/samfunn/kristenliv/forsvaret-bes-om-a-tone-ned-religiose-symboler/19.38621" title="Forsvaret bes om å tone ned religiøse symboler"><div class="nf-o-fl-post__tag nf-c-fl-post__tag nf-c-fl-post__tag--katid-3">forsvaret</div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://idag.no/bilder/web/9a36463c8abb5.jpg?v=1644225581" data-src="https://idag.no/bilder/web/40009820f676d.jpg?v=1644225602"  data-srcset="https://idag.no/bilder/web/40009820f676d.jpg?v=1644225602, https://idag.no/bilder/web/8103310289484.jpg?v=1644225682 2x" width="490" height="306" alt="Forsvaret bes om å tone ned religiøse symboler"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://idag.no/nyheter/samfunn/kristenliv/forsvaret-bes-om-a-tone-ned-religiose-symboler/19.38621">Forsvaret bes om å tone ned religiøse symboler</a></h2></div>	</div></div><!-- End Post 3--><!-- Start Post 4--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos4"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://idag.no/nyheter/samfunn/midtosten/verden/kun-pa-nett/biden-vil-besoke-israel-senere-i-ar/19.38625" title="Biden vil besøke Israel «senere i år»"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div><div class="nf-o-fl-post__tag nf-c-fl-post__tag nf-c-fl-post__tag--katid-10">Politikk</div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://idag.no/bilder/web/26085adccfb31.jpg?v=1644229624" data-src="https://idag.no/bilder/web/c4fdb982c3336.jpg?v=1644229591"  width="476" height="297" alt="Biden vil besøke Israel «senere i år»"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://idag.no/nyheter/samfunn/midtosten/verden/kun-pa-nett/biden-vil-besoke-israel-senere-i-ar/19.38625">Biden vil besøke Israel «senere i år»</a></h2></div>	</div></div><!-- End Post 4--></div>	</div>	<!-- End Layoutblock: 2 -->		<!-- Start Layoutblock: 4 - Layout: 5 -->	<div class="nf-s-frontlayout-block-4 nf-s-frontlayout-layout5 nf-o-frontlayout nf-c-frontlayout"><!-- Start Post 1--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos1"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://idag.no/nyheter/samfunn/varsler-hoye-strompriser-hele-aret/19.38628" title="Varsler høye strømpriser hele året"><div class="nf-o-fl-post__tag nf-c-fl-post__tag nf-c-fl-post__tag--katid-1">strømpriser</div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://idag.no/bilder/web/4b4ef2960372d.jpg?v=1644232820" data-src="https://idag.no/bilder/web/9dac883320d60.jpg?v=1644241733"  width="980" height="613" alt="Varsler høye strømpriser hele året"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://idag.no/nyheter/samfunn/varsler-hoye-strompriser-hele-aret/19.38628">Nye prognoser:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://idag.no/nyheter/samfunn/varsler-hoye-strompriser-hele-aret/19.38628">Trolig blir det høye strømpriser i hele år</a></h2></div>	</div></div><!-- End Post 1--><div class="nf-o-frontlayout-subblock nf-c-frontlayout-subblock"><!-- Start Post 2--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos2"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://idag.no/nyheter/samfunn/midtosten/verden/kun-pa-nett/israel-tar-grep-mot-unilever-etter-boikotten-mot-judea-og-samaria/19.38624" title="Israel tar grep mot Unilever etter boikotten mot Judea og Samaria"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div><div class="nf-o-fl-post__tag nf-c-fl-post__tag nf-c-fl-post__tag--katid-10">Nettutgave 06-2022</div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://idag.no/bilder/web/3fb3b87aa957c.jpg?v=1644228742" data-src="https://idag.no/bilder/web/283b6339e1415.jpg?v=1644241733"  data-srcset="https://idag.no/bilder/web/283b6339e1415.jpg?v=1644241733, https://idag.no/bilder/web/8d59640f60327.jpg?v=1644229295 2x" width="245" height="153" alt="Israel tar grep mot Unilever etter boikotten mot Judea og Samaria"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://idag.no/nyheter/samfunn/midtosten/verden/kun-pa-nett/israel-tar-grep-mot-unilever-etter-boikotten-mot-judea-og-samaria/19.38624">Israel tar grep mot Unilever etter boikotten mot Judea og Samaria</a></h2></div>	</div></div><!-- End Post 2--><!-- Start Post 3--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos3"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://idag.no/nyheter/kristenliv/kun-pa-nett/forstar-at-dette-vekker-usikkerhet/19.38615" title="«Forstår at dette vekker usikkerhet»"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div><div class="nf-o-fl-post__tag nf-c-fl-post__tag nf-c-fl-post__tag--katid-3">homofili i kirken</div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://idag.no/bilder/web/8162f9b085a36.jpg?v=1644239649" data-src="https://idag.no/bilder/web/a787ede2da9d5.jpg?v=1644241688"  data-srcset="https://idag.no/bilder/web/a787ede2da9d5.jpg?v=1644241688, https://idag.no/bilder/web/ada93063b3f5f.jpg?v=1644185649 2x" width="245" height="153" alt="«Forstår at dette vekker usikkerhet»"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://idag.no/nyheter/kristenliv/kun-pa-nett/forstar-at-dette-vekker-usikkerhet/19.38615">Frikirke-leder om opptakten til samlivs-debatt:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://idag.no/nyheter/kristenliv/kun-pa-nett/forstar-at-dette-vekker-usikkerhet/19.38615">«Forstår at dette vekker usikkerhet»</a></h2></div>	</div></div><!-- End Post 3--><!-- Start Post 4--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos4"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://idag.no/nyheter/samfunn/midtosten/verden/kun-pa-nett/holocaust-overlevende-dode-etter-hamas-bombing-i-mai/19.38623" title="Holocaust-overlevende døde etter Hamas-bombing i mai"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div><div class="nf-o-fl-post__tag nf-c-fl-post__tag nf-c-fl-post__tag--katid-10">Midtøsten</div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://idag.no/bilder/web/4aac3c5910d3e.jpg?v=1644226974" data-src="https://idag.no/bilder/web/05cfc660f42c5.jpg?v=1644235143"  data-srcset="https://idag.no/bilder/web/05cfc660f42c5.jpg?v=1644235143, https://idag.no/bilder/web/57b85e62d99a8.jpg?v=1644226908 2x" width="245" height="153" alt="Holocaust-overlevende døde etter Hamas-bombing i mai"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://idag.no/nyheter/samfunn/midtosten/verden/kun-pa-nett/holocaust-overlevende-dode-etter-hamas-bombing-i-mai/19.38623">Holocaust-overlevende døde etter Hamas-bombing i mai</a></h2></div>	</div></div><!-- End Post 4--><!-- Start Post 5--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos5"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://idag.no/nyheter/samfunn/kristenliv/kun-pa-nett/ikke-sikkert-vi-vil-tilpasse-oss-statens-krav/19.38614" title="– Ikke sikkert vi vil tilpasse oss statens krav"><div class="nf-o-fl-post__tag nf-c-fl-post__tag nf-c-fl-post__tag--katid-3">bibelskole</div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://idag.no/bilder/web/7342d8515cbf0.jpg?v=1644212897" data-src="https://idag.no/bilder/web/e9a0d6fdaf6ec.jpg?v=1644234480"  data-srcset="https://idag.no/bilder/web/e9a0d6fdaf6ec.jpg?v=1644234480, https://idag.no/bilder/web/f63ef793fe306.jpg?v=1644229610 2x" width="245" height="153" alt="– Ikke sikkert vi vil tilpasse oss statens krav"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://idag.no/nyheter/samfunn/kristenliv/kun-pa-nett/ikke-sikkert-vi-vil-tilpasse-oss-statens-krav/19.38614">Fikk avslag på søknad om godkjenning av bibelskole:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://idag.no/nyheter/samfunn/kristenliv/kun-pa-nett/ikke-sikkert-vi-vil-tilpasse-oss-statens-krav/19.38614">– Ikke sikkert vi vil tilpasse oss statens krav</a></h2></div>	</div></div><!-- End Post 5--></div>	</div>	<!-- End Layoutblock: 4 -->	<!-- Start Layoutblock: 5 - Layout: 10 -->	<div class="nf-s-frontlayout-block-5 nf-s-frontlayout-layout10 nf-o-frontlayout nf-c-frontlayout"><!-- Start Post 1--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos1"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://idag.no/nyheter/samfunn/kristenliv/midtosten/verden/han-bygger-stormenighet-i-israel/19.38583" title="Han bygger stormenighet i Israel"><div class="nf-o-fl-post__tag nf-c-fl-post__tag nf-c-fl-post__tag--katid-3">Midtøsten</div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://idag.no/bilder/web/0abb094a2aa4c.jpg?v=1644226909" data-src="https://idag.no/bilder/web/cc145706881b4.jpg?v=1644182772"  data-srcset="https://idag.no/bilder/web/cc145706881b4.jpg?v=1644182772, https://idag.no/bilder/web/b5fbd0589de28.jpg?v=1643807136 2x" width="980" height="613" alt="Han bygger stormenighet i Israel"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://idag.no/nyheter/samfunn/kristenliv/midtosten/verden/han-bygger-stormenighet-i-israel/19.38583">Plakater advarte mot ham over hele byen:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://idag.no/nyheter/samfunn/kristenliv/midtosten/verden/han-bygger-stormenighet-i-israel/19.38583">Bygger stormenighet i Israel</a></h2></div>	</div></div><!-- End Post 1--><div class="nf-o-frontlayout-subblock nf-c-frontlayout-subblock"><!-- Start Post 2--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos2"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://idag.no/nyheter/samfunn/kristenliv/pa-rommen-fra-gud-sa-liv-arnhild-bratt-lyset/19.38581" title="På rømmen fra Gud så Liv Arnhild brått lyset"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div><div class="nf-o-fl-post__tag nf-c-fl-post__tag nf-c-fl-post__tag--katid-3">Kristenliv</div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://idag.no/bilder/web/23f37bcabf06f.jpg?v=1644225788" data-src="https://idag.no/bilder/web/0ffa4ab38c95b.jpg?v=1644232424"  data-srcset="https://idag.no/bilder/web/0ffa4ab38c95b.jpg?v=1644232424, https://idag.no/bilder/web/9dd17ce3e1558.jpg?v=1644232424 2x" width="490" height="306" alt="På rømmen fra Gud så Liv Arnhild brått lyset"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://idag.no/nyheter/samfunn/kristenliv/pa-rommen-fra-gud-sa-liv-arnhild-bratt-lyset/19.38581">På rømmen fra Gud så Liv Arnhild brått lyset</a></h2></div>	</div></div><!-- End Post 2--><!-- Start Post 3--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos3"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://idag.no/nyheter/kristenliv/sofie-fjellvang-videre-til-mgp-finalen/19.38618" title="Sofie Fjellvang videre til MGP-finalen med «Made of Glass»"><div class="nf-o-fl-post__tag nf-c-fl-post__tag nf-c-fl-post__tag--katid-3">musikk</div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://idag.no/bilder/web/b7020491dabeb.jpg?v=1644132005" data-src="https://idag.no/bilder/web/5d5b920f27358.jpg?v=1644228782"  data-srcset="https://idag.no/bilder/web/5d5b920f27358.jpg?v=1644228782, https://idag.no/bilder/web/06ddb09275450.jpg?v=1644220193 2x" width="490" height="306" alt="Sofie Fjellvang videre til MGP-finalen med «Made of Glass»"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://idag.no/nyheter/kristenliv/sofie-fjellvang-videre-til-mgp-finalen/19.38618">Videre til MGP-finalen</a></h2></div><p class="nf-o-fl-post__ingress nf-c-fl-post__ingress">«Tidlig forsto jeg at Jesus kan være min beste venn gjennom hele livet.»</p>	</div></div><!-- End Post 3--></div><div class="nf-o-frontlayout-subblock nf-c-frontlayout-subblock"><!-- Start Post 4--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos4"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://idag.no/nyheter/samfunn/kun-pa-nett/lover-ingen-strom-hjelp-til-friskolene/19.38617" title="Lover ingen strøm-hjelp til friskolene"><div class="nf-o-fl-post__tag nf-c-fl-post__tag nf-c-fl-post__tag--katid-10">Friskoler</div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://idag.no/bilder/web/7716611b6937f.jpg?v=1644239649" data-src="https://idag.no/bilder/web/35e9791d93663.jpg?v=1644232424"  data-srcset="https://idag.no/bilder/web/35e9791d93663.jpg?v=1644232424, https://idag.no/bilder/web/d722434180325.jpg?v=1644241669 2x" width="490" height="306" alt="Lover ingen strøm-hjelp til friskolene"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://idag.no/nyheter/samfunn/kun-pa-nett/lover-ingen-strom-hjelp-til-friskolene/19.38617">Lover ingen strøm-hjelp til friskolene</a></h2></div>	</div></div><!-- End Post 4--><!-- Start Post 5--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos5"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://idag.no/nyheter/samfunn/midtosten/verden/seks-israelske-utovere-er-med-i-ol/19.38616" title="Seks israelske utøvere er med i OL"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div><div class="nf-o-fl-post__tag nf-c-fl-post__tag nf-c-fl-post__tag--katid-4">OLYMPISKE LEKER</div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://idag.no/bilder/web/70d8574b0f866.jpg?v=1644239649" data-src="https://idag.no/bilder/web/85216f4a1c839.jpg?v=1644131136"  data-srcset="https://idag.no/bilder/web/85216f4a1c839.jpg?v=1644131136, https://idag.no/bilder/web/c6d890cf3e05b.jpg?v=1644241669 2x" width="490" height="306" alt="Seks israelske utøvere er med i OL"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://idag.no/nyheter/samfunn/midtosten/verden/seks-israelske-utovere-er-med-i-ol/19.38616">Seks israelske utøvere er med i OL</a></h2></div>	</div></div><!-- End Post 5--></div>	</div>	<!-- End Layoutblock: 5 -->	<!-- Start Layoutblock: 0 - Layout: 0 -->	<div class="nf-s-frontlayout-block-0 nf-s-frontlayout-layout0 nf-o-frontlayout nf-c-frontlayout"><div class="nf-o-frontlayout-subblock nf-c-frontlayout-subblock"><!-- Start Post 1--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos1"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<div class="nf-o-videopreview" itemprop="video" itemscope itemtype="http://schema.org/VideoObject"><a class="nf-o-videopreview__link nf-u-scale169" href="https://idag.no/nyheter/samfunn/kristenliv/kun-pa-nett/live-fra-bergen/hvorfor-gjor-vi-ikke-mer-enn-det-vi-gjor/19.38574">	<img class="nf-o-videopreview__img" src="https://i.ytimg.com/vi/4U8kNiiWxQA/maxresdefault.jpg" width="327" height="auto"  alt="Live fra Bergen ep 69 Cecilie Røinås" data-imgstatus=""></a>	<meta itemprop="thumbnailUrl" content="https://i.ytimg.com/vi/4U8kNiiWxQA/maxresdefault.jpg">		<meta itemprop="embedURL" content="https://idag.no/src/nocache/mediaprovider.php?VideoID=878&v=1641399300">
									<meta itemprop="uploadDate" content="2022-02-03T09:05">
									<meta itemprop="description" content="Cecilie Røinås var gjest i Live fra Bergen. I samtale med programleder Joel Ystebø fortalte hun om sitt sterke engasjement for de stemmeløse barna."><meta itemprop="name" content="Live fra Bergen ep 69 Cecilie Røinås">	</div>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://idag.no/nyheter/samfunn/kristenliv/kun-pa-nett/live-fra-bergen/hvorfor-gjor-vi-ikke-mer-enn-det-vi-gjor/19.38574">Cecilie Røinås er en ung abortmotstander:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://idag.no/nyheter/samfunn/kristenliv/kun-pa-nett/live-fra-bergen/hvorfor-gjor-vi-ikke-mer-enn-det-vi-gjor/19.38574">«Hvorfor gjør vi ikke mer enn det vi gjør?»</a></h2></div>	</div></div><!-- End Post 1--><!-- Start Post 2--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos2"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://idag.no/nyheter/samfunn/kristenliv/verden/tro-kan-bringe-oss-narmere-sammen/19.38612" title="– Tro kan bringe oss nærmere sammen "><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div><div class="nf-o-fl-post__tag nf-c-fl-post__tag nf-c-fl-post__tag--katid-3">USA</div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://idag.no/bilder/web/20155ab0f8f23.jpg?v=1644239648" data-src="https://idag.no/bilder/web/d37f184e7b3f7.jpg?v=1644112045"  data-srcset="https://idag.no/bilder/web/d37f184e7b3f7.jpg?v=1644112045, https://idag.no/bilder/web/60693320630a4.jpg?v=1644241722 2x" width="327" height="204" alt="– Tro kan bringe oss nærmere sammen "></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://idag.no/nyheter/samfunn/kristenliv/verden/tro-kan-bringe-oss-narmere-sammen/19.38612">President Biden:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://idag.no/nyheter/samfunn/kristenliv/verden/tro-kan-bringe-oss-narmere-sammen/19.38612">– Tro kan bringe oss nærmere sammen</a></h2></div>	</div></div><!-- End Post 2--><!-- Start Post 3--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos3"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://idag.no/nyheter/samfunn/kun-pa-nett/krf-krever-stromstotte-for-friskolene/19.38613" title="KrF krever strømstøtte for friskolene"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div><div class="nf-o-fl-post__tag nf-c-fl-post__tag nf-c-fl-post__tag--katid-10">Friskoler</div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://idag.no/bilder/web/e5c7ce52a1550.jpg?v=1644131306" data-src="https://idag.no/bilder/web/47d9b6b3de2da.jpg?v=1644235146"  data-srcset="https://idag.no/bilder/web/47d9b6b3de2da.jpg?v=1644235146, https://idag.no/bilder/web/8c21b2fcbfdb3.jpg?v=1644241674 2x" width="327" height="204" alt="KrF krever strømstøtte for friskolene"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://idag.no/nyheter/samfunn/kun-pa-nett/krf-krever-stromstotte-for-friskolene/19.38613">KrF krever strømstøtte for friskolene</a></h2></div>	</div></div><!-- End Post 3--></div>	</div>	<!-- End Layoutblock: 0 --></div>		</section>	</main>	<footer class="nf-c-footer">
					<div class="nf-c-footer__box">
						<div class="nf-s-usercontent"><p class="nf-o-text"><strong class="nf-o-text--strong">Norge IDAG</strong> arbeider etter Vær Varsom-plakatens regler for god presseskikk og etter Redaktørplakaten.<p class="nf-o-text"><strong class="nf-o-text--strong">Norge IDAG</strong> har ikke ansvar for innhold på eksterne nettsider som det lenkes til.<p class="nf-o-text">Kopiering fra idag.no for publisering andre steder er ikke tillatt uten avtale.</p></div>
					</div>
					<div class="nf-c-footer__box"><div class="nf-s-usercontent"><p class="nf-o-text"><strong class="nf-o-text--strong">Sjefredaktør:</strong> <a class="nf-o-link" href="mailto:redaksjonen@idag.no">Finn Jarle Sæle</a><br/>
<strong class="nf-o-text--strong">Assisterende redaktør:</strong> <a class="nf-o-link" href="mailto:bjarte@idag.no">Bjarte Ystebø</a><br/>
<strong class="nf-o-text--strong">Nettredaktør:</strong> <a class="nf-o-link" href="mailto:nordgaard@idag.no">Tor-Bjørn Nordgaard</a><p class="nf-o-text"><strong class="nf-o-text--strong">Tips til redaksjonen:</strong> <a class="nf-o-link" href="mailto:tips@idag.no">tips@idag.no</a><br/>
<strong class="nf-o-text--strong">Tlf:</strong> 55 92 29 00<p class="nf-o-text"><strong class="nf-o-text--strong">Adresse:</strong><br/>
Øvre Kråkenes 49<br/>
5152 Bønes</p></div></div>
					<div class="nf-c-footer__box">
						<div class="nf-s-usercontent"><p class="nf-o-text"><strong class="nf-o-text--strong">Henvendelser angående abonnement:</strong><br/>
<a class="nf-o-link" href="http://mailto:abonnent@idag.no" target="_blank">abonnent@idag.no</a><br/>
<strong class="nf-o-text--strong">Henvendelser til redaksjonen:</strong><br/>
<a class="nf-o-link" href="http://mailto:redaksjonen@idag.no" target="_blank">redaksjonen@idag.no</a><br/>
<strong class="nf-o-text--strong">Innsending av debattinnlegg:</strong><br/>
<a class="nf-o-link" href="mailto:debatt@idag.no">debatt@idag.no</a><p class="nf-o-text"><strong class="nf-o-text--strong">Annonser:</strong><br/>
<a class="nf-o-link" href="mailto:geir.myra@gmail.com">Geir Myra</a> - Tlf 90202801</p></div><br>
						
					</div>
					<div class="nf-c-footer__meta">
						<p class="nf-o-text">&raquo; Denne nettavisen benytter publiseringsløsningen <a class="nf-o-link" href="https://www.newsflow.no" target="_blank">NewsFlow</a> utviklet og hostet av <strong>Thin AS</strong>.</p><p class="nf-o-text">&raquo; <a class="nf-o-link" href="https://idag.no/minside/brukere/personvern">Personvern og cookies</a></p>
					</div>
			</footer>
	
			</div><!-- end wrapper_left container -->
			</div><!-- end-tag wrapper_left -->
	<!-- FRONT_DESIGN: 0 -->
			<div class="nf-c-wrapper-right">
					<div class="nf-o-annonse nf-o-annonse-column"><div class="nf-o-annonse nf-o-annonse-skyskraper"><div class="nf-o-annonse-container"><div class="nf-o-annonsetag nf-js-annonsetag nf-o-annonsetag--top">ANNONSE</div><!-- AID: 399 --><a class="nf-o-annonse__link" href="https://idag.no/src/nocache/redirect.php?AnnonseID=399" target="_blank" onClick="gtag('event', 'click', {'event_category': 'banner', 'event_label': 'skyskraper1_399', 'non_interaction': true, 'transport_type': 'beacon'});"><img class="nf-o-annonse__img lazyload" data-sizes="auto" data-id="399" data-src="https://idag.no/bilder/web/4910f22a87d6d.jpg?v=1644131389" width="180" height="882"  data-srcset="https://idag.no/bilder/web/4910f22a87d6d.jpg?v=1644131389, https://idag.no/bilder/web/158ba4a3851f5.jpg?v=1644149676 2x" alt="Annonse"></a><img class="nf-o-annonse__adcounterimg lazyload" width="1" height="1" data-src="data:image/gif;base64,R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onLoad="gtag('event', 'impression', {'event_category': 'banner', 'event_label': 'skyskraper1_399', 'non_interaction': true, 'transport_type': 'beacon'});"/ alt=""></div></div>	</div>
			</div>
		
		</div><!-- end-tag #nf-c-wrapper -->
		<script src="https://idag.no/src/js/jquery.cycle.all.js"></script>	<script src="https://idag.no/src/js/zxcvbn/dist/zxcvbn.js"></script>  <script>
					const pwstrength = 0,
						pwlength = 6,
						NyhetID = "38627",
						ajaxNocachePath = "https://idag.no/src/nocache/ajax",
						ajaxPath = "https://idag.no/src/include/ajax",
						breakpoint_small_max = 599,
						breakpoint_medium_max = 1024,
						readStages = [25, 50, 75],
						
						slider_autoscroll = {newsticker: 1};
				</script>
	<script src="https://idag.no/src/js/iFrameResizer/iframeResizer.min.js"></script>	<script src="https://idag.no/src/js/CryptoJS/rollups/md5.js"></script>	<script src="https://cdnjs.cloudflare.com/ajax/libs/tiny-slider/2.9.3/min/tiny-slider.js"></script>	<script src="https://idag.no/src/js/js.cookie.js"></script>	<script src="https://idag.no/src/js/newsflow.js?ver=1641399300"></script>  <script>
					if($("#nyhet_galleri_main").length) {
						setTimeout(function() {$("#nyhet_galleri_main").focus();}, 3000);
						parent.jQuery.fancybox.getInstance().update();
					};
				</script>
	<script src="https://idag.no/src/js/jQCloud/jqcloud.js?ver=1641399300"></script>	<script src="https://idag.no/src/js/fancybox/dist/jquery.fancybox.min.js"></script><script src="https://www.google.com/recaptcha/api.js"></script>
        </body>
        </html>
    