<!DOCTYPE html>
			<html lang="no">
			<head>
	<meta name="google-site-verification" content="phLUP08FxxRJl9XIqcSL1HTzLz0wsn8Kiv2KgeKxVm4" /><meta name="referrer" content="origin-when-cross-origin"><meta name="robots" content="index,follow,noarchive"><meta name="googlebot" content="index,follow,noarchive"><link rel="alternate" hreflang="no" href="https://idag.no/nyheter/samfunn/kristenliv/kun-pa-nett/godt-grunnlag-for-videre-drift-av-folkekirken/19.34401" /><link rel="alternate" hreflang="no" href="https://idag.no/godt-grunnlag-for-videre-drift-av-folkekirken/19.34401" /><meta name="twitter:dnt" content="on">	<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
                <meta name="generator" content="NewsFlow by Thin AS (newsflow.no)">
    <meta name="viewport" content="width=device-width,initial-scale=1,shrink-to-fit=no" /><link href="//fonts.googleapis.com/css?family=Lato:300,300i,400,400i,700,700i&amp;subset=latin-ext" rel="stylesheet" type="text/css"><link href="//fonts.googleapis.com/css?family=Lato:300,300i,400,400i,700,700i&amp;subset=latin-ext" rel="stylesheet" type="text/css"><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,400i,500,700" rel="stylesheet"/>	<link rel="alternate" type="application/atom+xml" title="Norge IDAG" href="https://idag.no/atom.xml">
			<link rel="alternate" type="application/atom+xml" title="Norge IDAG - Nyheter" href="https://idag.no/atom.xml?KatID=1">
			<link rel="alternate" type="application/atom+xml" title="Norge IDAG - Samfunn" href="https://idag.no/atom.xml?KatID=2">
			<link rel="alternate" type="application/atom+xml" title="Norge IDAG - Kristenliv" href="https://idag.no/atom.xml?KatID=3">
			<link rel="alternate" type="application/atom+xml" title="Norge IDAG - Midtøsten" href="https://idag.no/atom.xml?KatID=4">
			<link rel="alternate" type="application/atom+xml" title="Norge IDAG - Verden" href="https://idag.no/atom.xml?KatID=5">
			<link rel="alternate" type="application/atom+xml" title="Norge IDAG - Ledere" href="https://idag.no/atom.xml?KatID=6">
			<link rel="alternate" type="application/atom+xml" title="Norge IDAG - Kommentarer" href="https://idag.no/atom.xml?KatID=7">
			<link rel="alternate" type="application/atom+xml" title="Norge IDAG - Debattinnlegg" href="https://idag.no/atom.xml?KatID=8">
			<link rel="alternate" type="application/atom+xml" title="Norge IDAG - Kun på nett!" href="https://idag.no/atom.xml?KatID=10">
				<script src="https://idag.no/src/js/jquery-1.12.4.min.js"></script>
                <script src="https://idag.no/src/js/jquery-ui/jquery-ui.min.js"></script>
                <script src="https://idag.no/src/js/jquery.easing.min.js"></script>
				<script src="https://idag.no/src/js/jquery.ui.touch-punch.min.js"></script>
				<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-touch-events/1.0.5/jquery.mobile-events.js"></script>

                <script src="https://idag.no/src/js/moment/moment.min.js"></script>
                <script src="https://idag.no/src/js/calentim/build/vendor/jquery.hammer.js"></script>
                <script src="https://idag.no/src/js/calentim/build/js/calentim.min.js"></script>
				<script src="https://idag.no/src/js/jquery.textareaCounter.plugin.js"></script>
	<script src="https://idag.no/src/js/lazysizes.min.js"></script><link href="https://idag.no/src/style.php?ver=1602005640&sveip=" rel="stylesheet" type="text/css"><link rel="stylesheet" href="https://idag.no/src/js/calentim/build/css/calentim.min.css">
			<link rel="shortcut icon" href="https://idag.no/src/sites/idag.no/img/favicon.ico" type="image/x-icon">
			<link rel="icon" sizes="192x192" href="https://idag.no/src/icongen.php?type=pngicon&size=192" type="image/png">
			<link rel="apple-touch-icon" sizes="180x180" href="https://idag.no/src/icongen.php?type=apple&size=180">
			<link rel="apple-touch-icon" sizes="167x167" href="https://idag.no/src/icongen.php?type=apple&size=167">
			<link rel="apple-touch-icon" sizes="152x152" href="https://idag.no/src/icongen.php?type=apple&size=152">
			<link rel="apple-touch-icon" sizes="144x144" href="https://idag.no/src/icongen.php?type=apple&size=144">
			<link rel="apple-touch-icon" sizes="120x120" href="https://idag.no/src/icongen.php?type=apple&size=120">
			<link rel="apple-touch-icon" sizes="114x114" href="https://idag.no/src/icongen.php?type=apple&size=114">
			<link rel="apple-touch-icon" sizes="72x72" href="https://idag.no/src/icongen.php?type=apple&size=72">
			<link rel="apple-touch-icon" href="https://idag.no/src/icongen.php?type=apple&size=57">

		<meta property="fb:app_id" content="248934788782371">	<meta name="apple-mobile-web-app-capable" content="yes">
				<meta name="mobile-web-app-capable" content="yes">
				<meta name="apple-mobile-web-app-title" content="Norge IDAG">
		<meta property="og:site_name" content="Norge IDAG">	<meta name="application-name" content="Norge IDAG">		<meta name="twitter:site"	content="@Norge_IDAG">		<meta name="twitter:creator"	content="@Norge_IDAG">	<meta property="og:type" content="article">	<meta property="og:datePublished" content="2020-10-07T11:11:46+02:00"><link rel="canonical" href="https://idag.no/godt-grunnlag-for-videre-drift-av-folkekirken/19.34401">			<meta property="og:description" content="– Vi forventer også nå at kommunene tar sin del av ansvaret videre, sier Kirkerådsleder Kristin Gunleiksrud Raaum som mener statsbudsjettet er godt nytt for Den norske kirke.">
						<meta property="og:title" content="Statsbudsjettet: – Godt grunnlag for videre drift av folkekirken">
						<meta property="og:url" content="https://idag.no/godt-grunnlag-for-videre-drift-av-folkekirken/19.34401">
			<meta property="og:image" content="https://idag.no/bilder/web/38f1de281e73d89d480a31a3f9.jpg?v=1602061883">		<meta property="og:image:width" content="1600">		<meta property="og:image:height" content="1000">		<meta property="og:image:type" content="image/jpeg">			<meta name="twitter:url" content="https://idag.no/godt-grunnlag-for-videre-drift-av-folkekirken/19.34401">
						<meta name="twitter:title" content="Statsbudsjettet: – Godt grunnlag for videre drift av folkekirken">
						<meta name="twitter:description" content="– Vi forventer også nå at kommunene tar sin del av ansvaret videre, sier Kirkerådsleder Kristin Gunleiksrud Raaum som mener statsbudsjettet er godt nytt for Den norske kirke.">
			<meta name="twitter:card" content="summary_large_image">		<meta name="twitter:image" content="https://idag.no/bilder/web/38f1de281e73d89d480a31a3f9.jpg?v=1602061883">		<title>Statsbudsjettet: – Godt grunnlag for videre drift av folkekirken</title>
					<meta name="title" content="Statsbudsjettet: – Godt grunnlag for videre drift av folkekirken">
					<meta name="description" content="– Vi forventer også nå at kommunene tar sin del av ansvaret videre, sier Kirkerådsleder Kristin Gunleiksrud Raaum som mener statsbudsjettet er godt nytt for Den norske kirke.">
					<meta name="author" content="Johnny Myhr-Hansen">
	
		</head>
		<body itemprop="" itemtype="http://schema.org/WebPage" class="nf-t-front-layout1">	<header class="nf-c-toppstripe">
					<div class="nf-c-toppstripe-content">
						<h1 class="nf-c-header-logo"><a class="nf-c-header-logo__link" href="/"><img class="nf-c-header-logo__img" src="https://idag.no/filarkiv/system/headerlogo_logo_m_hvit_ramme.jpg" alt="Norge IDAG"></a></h1>
		<div class="nf-c-header-items">		<a class="nf-c-headeritems__link nf-c-topmenu__open nf-js-topmenu__open" href="javascript:;"><i class="fas fa-bars nf-c-menuicon"></i><span class="nf-c-topmenu__linktxt">MENY</span></a>		<a class="nf-c-headeritems__link" href="https://idag.no/switch.php?to=minside&NyhetID=34401" title="Logg inn"><i class="fas fa-user"></i><span class="nf-c-topmenu__linktxt">LOGG INN</span></a>	<a class="nf-c-headeritems__link" href="https://idag.no/switch.php?to=abonnement&NyhetID=34401" title="Bli abonnent"><i class="fas fa-plus-circle"></i><span class="nf-c-topmenu__linktxt">BLI ABONNENT</span></a>	<a class="nf-c-headeritems__link" href="https://idag.no/switch.php?to=eavis" title="Les eavis"><i class="fas fa-newspaper"></i><span class="nf-c-topmenu__linktxt">E-AVIS</span></a>	</div>
						<form action="/search" method="get" class="nf-c-forsidesok">
							<input type="search" placeholder="SØK" name="sokestreng" size="20" class="nf-c-forsidesok__textinput" value="">
							<input type="hidden" name="page" value="vis_nyhet">
							<input type="hidden" name="sub" value="">
							<input type="hidden" name="do" value="sok">
							<input type="submit" value="Søk" class="nf-c-forsidesok__submit">
						</form>		</div>
				</header>
		<div class="nf-c-wrapper">
			<div class="nf-c-wrapper-left-left">
				
			</div>
			<div class="nf-c-wrapper-left">
				<div class="nf-c-wrapper-left-container">
		<nav class="nf-c-topmenu__nav nf-js-topmenu__nav">
					<div class="nf-c-topmenu__nav-container">
						
						<form action="/search" method="get" class="nf-c-forsidesok">
							<input type="search" placeholder="SØK" name="sokestreng" size="20" class="nf-c-forsidesok__textinput" value="">
							<input type="hidden" name="page" value="vis_nyhet">
							<input type="hidden" name="sub" value="">
							<input type="hidden" name="do" value="sok">
							<input type="submit" value="Søk" class="nf-c-forsidesok__submit">
						</form>
						<div class="nf-c-topmenu__extra">				<ul class="nf-c-newscats">
								<li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="/">Siste nytt</a></li>
	<li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://idag.no/nyheter/29.1">Nyheter</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://idag.no/kun-pa-nett/29.10">Kun på nett!</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://idag.no/samfunn/29.2">Samfunn</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://idag.no/kristenliv/29.3">Kristenliv</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://idag.no/midtosten/29.4">Midtøsten</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://idag.no/verden/29.5">Verden</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://idag.no/ledere/29.6">Ledere</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://idag.no/kommentarer/29.7">Kommentarer</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://idag.no/debattinnlegg/29.8">Debattinnlegg</a></li>				</ul>			</div>

						<ul class="nf-c-dropdown-menu">	<li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link nf-js-dropdown-menu__link" href="https://idag.no/tjenester/31.0"><i class="fas fa-cabinet-filing"></i> Arkiv<span class="nf-c-dropdown-menu__item--with-children"></span></a>
						<ul class="nf-c-dropdown-menu-sub nf-js-dropdown-menu-sub">
							<li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://idag.no/redmeldinger/33.0"><i class="fas fa-newspaper"></i> Avisen informerer</a></li>
							<li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://idag.no/notiser/33.0"><i class="fas fa-sticky-note"></i> Kortnytt</a></li>
							<li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://idag.no/filmklipp/33.0"><i class="fas fa-video"></i> Lyd og video</a></li>
							<li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://idag.no/galleri/33.0"><i class="fas fa-images"></i> Bildegallerier</a></li>
							<li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://idag.no/galluper/33.0"><i class="fas fa-poll"></i> Galluper</a></li>
							
						</ul></li><li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link nf-js-dropdown-menu__link" href="https://idag.no/minside/avisen">Om Norge IDAG<span class="nf-c-dropdown-menu__item--with-children"></span></a><ul class="nf-c-dropdown-menu-sub nf-js-dropdown-menu-sub"><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://idag.no/minside/avisen/om">Om Norge IDAG</a></li><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://idag.no/minside/avisen/annonser">Annonsering</a></li><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://idag.no/minside/kontakt">Kontakt redaksjonen</a></li><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://idag.no/minside/avisen/ansatte">Våre ansatte</a></li></ul><li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link" href="https://idag.no/switch.php?to=eavis">E-avis</a></li>      <li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link" href="/">Forsiden</a></li>			</ul>

						<div class="nf-c-topmenu">
		<div class="nf-c-header-tips">
												<p class="nf-c-header-tips__item nf-c-header-tips__item--title">Tips oss:</p><p class="nf-c-header-tips__item nf-c-header-tips__item--tlf"><i class="fas fa-mobile-alt"></i> 55 92 29 00</p><p class="nf-c-header-tips__item nf-c-header-tips__item--email"><i class="fas fa-envelope"></i> <a class="nf-c-header-tips__link" href="mailto:tips@idag.no">E-post</a></p>	</div>				<ul class="nf-c-header-social">
								<li class="nf-c-header-social__item"><a class="nf-c-header-social__link nf-c-header-social__link--rss" href="https://idag.no/atom.xml" title="Abonner på nyhetsoppdateringer"><i class="fas fa-rss-square fa-lg"></i><span class="nf-u-hidden">RSS</span></a></li><li class="nf-c-header-social__item"><a class="nf-c-header-social__link nf-c-header-social__link--facebook" href="https://www.facebook.com/NorgeIDAG/" target="_blank" title="Besøk vår Facebook-side"><i class="fab fa-facebook-square fa-lg"></i><span class="nf-u-hidden">Facebook</span></a></li><li class="nf-c-header-social__item"><a class="nf-c-header-social__link nf-c-header-social__link--twitter" href="https://twitter.com/Norge_IDAG/" target="_blank" title="Følg oss på Twitter"><i class="fab fa-twitter-square fa-lg"></i><span class="nf-u-hidden">Twitter</span></a></li>				</ul>
						</div>
			</div>
				</nav>
			<main itemscope itemtype="http://schema.org/NewsArticle" class="nf-c-main">			<section class="nf-s-artikkel nf-s-noshadows"><!-- Nyhetsinnhold --><div id="articleContent">	<script type="application/ld+json">
				{
					"@context": "https://schema.org",
					"@type": "NewsArticle",
					"mainEntityOfPage": {
						"@type": "WebPage",
						"@id": "https://idag.no/index.php?page=vis_nyhet&NyhetID=34401"
					},
					"headline": "Statsbudsjettet: &ndash; Godt grunnlag for videre drift av folkekirken",
					"image": [
						"https://idag.no/bilder/web/94156187827fdd0b497f5c635b.jpg?v=1602061924"
					],
					"datePublished": "2020-10-07T11:11:46+02:00",
					
					"author": [
						{
							"@type": "Person",
							"name": "Johnny Myhr-Hansen"
						}		],
					"publisher": {
						"@type": "Organization",
						"name": "Norge IDAG",
						"logo": {
							"@type": "ImageObject",
							"url": ""
						}
					},
					"description": "&ndash; Vi forventer ogs&aring; n&aring; at kommunene tar sin del av ansvaret videre, sier Kirker&aring;dsleder Kristin Gunleiksrud Raaum som mener statsbudsjettet er godt nytt for Den norske kirke.",
					"isAccessibleForFree": "False",
					"hasPart": {
						"@type": "WebPageElement",
						"isAccessibleForFree": "False",
						"cssSelector": ".nf-s-artikkel-paywalled"
					}
				}
				</script>
	<link itemprop="mainEntityOfPage" href="/index.php?page=vis_nyhet&NyhetID=34401">	<div class="nf-o-print-title">Norge IDAG</div><div class="nf-c-artikkel-content"><div class="nf-c-artikkel__mainimg-container" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><a class="nf-c-artikkel__imglink" data-fancybox="nyhetbilder" data-caption="Statsbudsjettet lover godt for utviklingen av et kirkebevaringsprogram i årene som kommer, mener Kirkerådsleder Kristin Gunleiksrud Raaum." href="https://idag.no/bilder/web/dd6ff87e802191fb94d8687c99.jpg?v=1602061911" title="Statsbudsjettet lover godt for utviklingen av et kirkebevaringsprogram i årene som kommer, mener Kirkerådsleder Kristin Gunleiksrud Raaum."><div class="nf-c-artikkel__imgzoom"><i class="fas fa-search"></i></div><img class="nf-c-artikkel__mainimg webfeedsFeaturedVisual lazyload" itemprop="url" data-sizes="auto" data-src="https://idag.no/bilder/web/94156187827fdd0b497f5c635b.jpg?v=1602061924" width="980" height="613"  data-srcset="https://idag.no/bilder/web/94156187827fdd0b497f5c635b.jpg?v=1602061924, https://idag.no/bilder/web/0eaf90206e7da26f4f2f029423.jpg?v=1602061925 2x" alt="Statsbudsjettet lover godt for utviklingen av et kirkebevaringsprogram i årene som kommer, mener Kirkerådsleder Kristin Gunleiksrud Raaum."></a><p class="nf-c-artikkel__imgtext">Statsbudsjettet lover godt for utviklingen av et kirkebevaringsprogram i årene som kommer, mener Kirkerådsleder Kristin Gunleiksrud Raaum.</p></div><h2  class="nf-c-artikkel__tittel" itemprop="name headline">Statsbudsjettet: – Godt grunnlag for videre drift av folkekirken</h2><p class="nf-c-artikkel__ingress nf-c-artikkel__ingress--fullwidth" itemprop="description">– Vi forventer også nå at kommunene tar sin del av ansvaret videre, sier Kirkerådsleder Kristin Gunleiksrud Raaum som mener statsbudsjettet er godt nytt for Den norske kirke.</p><div style="display: none;">
			<div class="nf-c-artikkel-byline"><div class="nf-c-artikkel-byline-container"><div class="nf-c-artikkel-byline__img-container"><img class="nf-c-artikkel-byline__img" src="https://idag.no/bilder/web/5e93e44552984.jpg?v=1600265306" width="160" height="60"  alt="Johnny Myhr-Hansen"></div><p class="nf-c-artikkel-byline__forfatter"><span itemprop="author" itemscope itemtype="http://schema.org/Person"><a class="nf-c-artikkel-byline__link" href="mailto:johnny@idag.no"><span itemprop="name">Johnny Myhr-Hansen</span></a></span>&nbsp;<a class="nf-c-artikkel-byline__search" href="https://idag.no/index.php?author=23284" title="Vis alle nyheter av Johnny Myhr-Hansen"><i class="fas fa-search fa-xs"></i></a></p></div>
			</div>
		<div style="display: none;" itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
					<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
						<meta itemprop="url" content="">
						<img src="" alt="Norge IDAG">
					</div>
					<span itemprop="name">Norge IDAG</span>
				</div>
	<p class="nf-c-artikkel__dato">Publisert: <span content="2020-10-07T11:11:46+02:00" itemprop="datePublished">07.10.2020 kl 11:11</span></p></div></div><div class="nf-c-landingpage">		<h2 class="nf-c-salgsplakater__tittel nf-u-error">Kjære leser,<br>ønsker du tilgang til<br>alt innhold på vår nettside?</h2><p class="nf-c-salgsplakater__text"><a class="nf-c-salgsplakater__link nf-o-button" href="/switch.php?to=minside&NyhetID=34401">Logg inn</a></p>	<div class="nf-c-salgsplakater-fancy">
						<h2 class="nf-c-salgsplakater-fancy__tittel">Velg abonnement</h2>

						<div class="nf-c-spfancy-content nf-c-spfancy-content--default-top">
							<p>Velg et abonnement for å se mer informasjon.</p>
						</div>

						<ul class="nf-c-spfancy-list">
		<li class="nf-c-spfancy-list__item nf-js-spfancy-list__item" data-prodid="8">
						<div class="nf-c-spfancy-prodinfo">
							<h2 class="nf-c-spfancy__prodtittel">1 mnd Abonnement </h2>
							<p class="nf-c-spfancy__desc">Introduksjon kr. 1,-</p>
						</div>
				<div class="nf-c-spfancy-prodprice">
								<div class="nf-c-spfancy-prodprice__content">
									<h2 class="nf-c-spfancy__price">1,-</h2>
									<p class="nf-c-spfancy__duration">for 1 måned</p><p class="nf-c-spfancy__campaign">KAMPANJE</p>		</div>
							</div>
						<div class="nf-c-spfancy-arrow"><i class="fas fa-caret-right"></i></div>
					</li>
				<li class="nf-c-spfancy-content nf-c-spfancy-content--prodid8">
							<div class="nf-s-usercontent"><p class="nf-o-text">Prøv Norge IDAG på nett for kr 1,- første mnd. <br/>
Abonnementet vil automatisk fornyes etter en mnd om det ikke stoppes.</p></div>
							<div class="nf-u-divider"></div>
							<p class="nf-o-text nf-u-clear-left"><i class="fas fa-angle-right"></i> Les våre <a class="nf-u-link-underline" data-fancybox data-src="#Betingelser" href="javascript:;">betingelser</a></p>
							<a class="nf-o-button nf-c-spfancy__button" href="https://idag.no/switch.php?to=kjopabb&NyhetID=34401&ProduktID=8">KJØP</a></p>
							<img class="nf-c-spfancy_cardimg" src="/src/pix/no_mc-visa-jcb-cup-amexjpg.jpg">
						</li>
			<li class="nf-c-spfancy-list__item nf-js-spfancy-list__item" data-prodid="2">
						<div class="nf-c-spfancy-prodinfo">
							<h2 class="nf-c-spfancy__prodtittel">Prøveabonnent</h2>
							<p class="nf-c-spfancy__desc">Prøve</p>
						</div>
				<div class="nf-c-spfancy-prodprice">
								<div class="nf-c-spfancy-prodprice__content">
									<h2 class="nf-c-spfancy__price">0,-</h2>
									<p class="nf-c-spfancy__duration">for 1 måned</p>		</div>
							</div>
						<div class="nf-c-spfancy-arrow"><i class="fas fa-caret-right"></i></div>
					</li>
				<li class="nf-c-spfancy-content nf-c-spfancy-content--prodid2">
							<div class="nf-s-usercontent"><p class="nf-o-text">Prøve</p></div>
							<div class="nf-u-divider"></div>
							<p class="nf-o-text nf-u-clear-left"><i class="fas fa-angle-right"></i> Les våre <a class="nf-u-link-underline" data-fancybox data-src="#Betingelser" href="javascript:;">betingelser</a></p>
							<a class="nf-o-button nf-c-spfancy__button" href="https://idag.no/switch.php?to=kjopabb&NyhetID=34401&ProduktID=2">KJØP</a></p>
							<img class="nf-c-spfancy_cardimg" src="/src/pix/no_mc-visa-jcb-cup-amexjpg.jpg">
						</li>
			<li class="nf-c-spfancy-list__item nf-js-spfancy-list__item" data-prodid="3">
						<div class="nf-c-spfancy-prodinfo">
							<h2 class="nf-c-spfancy__prodtittel">Norge IDAG Total helår</h2>
							<p class="nf-c-spfancy__desc">Ukentlig papiravis og full tilgang til nettsidene og e-avisen.</p>
						</div>
				<div class="nf-c-spfancy-prodprice">
								<div class="nf-c-spfancy-prodprice__content">
									<h2 class="nf-c-spfancy__price">1340,-</h2>
									<p class="nf-c-spfancy__duration">for 1 år</p>		</div>
							</div>
						<div class="nf-c-spfancy-arrow"><i class="fas fa-caret-right"></i></div>
					</li>
				<li class="nf-c-spfancy-content nf-c-spfancy-content--prodid3">
							<div class="nf-s-usercontent"><p class="nf-o-text">Ukentlig papiravis og full tilgang til nettsidene og e-avisen.</p></div>
							<div class="nf-u-divider"></div>
							<p class="nf-o-text nf-u-clear-left"><i class="fas fa-angle-right"></i> Les våre <a class="nf-u-link-underline" data-fancybox data-src="#Betingelser" href="javascript:;">betingelser</a></p>
							<a class="nf-o-button nf-c-spfancy__button" href="https://idag.no/switch.php?to=kjopabb&NyhetID=34401&ProduktID=3">KJØP</a></p>
							<img class="nf-c-spfancy_cardimg" src="/src/pix/no_mc-visa-jcb-cup-amexjpg.jpg">
						</li>
			<li class="nf-c-spfancy-list__item nf-js-spfancy-list__item" data-prodid="4">
						<div class="nf-c-spfancy-prodinfo">
							<h2 class="nf-c-spfancy__prodtittel">Norge IDAG Digital helår</h2>
							<p class="nf-c-spfancy__desc">Full tilgang til nettsidene og e-avis (elektronisk utgave av papiravisen).</p>
						</div>
				<div class="nf-c-spfancy-prodprice">
								<div class="nf-c-spfancy-prodprice__content">
									<h2 class="nf-c-spfancy__price">690,-</h2>
									<p class="nf-c-spfancy__duration">for 1 år</p>		</div>
							</div>
						<div class="nf-c-spfancy-arrow"><i class="fas fa-caret-right"></i></div>
					</li>
				<li class="nf-c-spfancy-content nf-c-spfancy-content--prodid4">
							<div class="nf-s-usercontent"><p class="nf-o-text">Full tilgang til nettsidene og e-avis (elektronisk utgave av papiravisen).</p></div>
							<div class="nf-u-divider"></div>
							<p class="nf-o-text nf-u-clear-left"><i class="fas fa-angle-right"></i> Les våre <a class="nf-u-link-underline" data-fancybox data-src="#Betingelser" href="javascript:;">betingelser</a></p>
							<a class="nf-o-button nf-c-spfancy__button" href="https://idag.no/switch.php?to=kjopabb&NyhetID=34401&ProduktID=4">KJØP</a></p>
							<img class="nf-c-spfancy_cardimg" src="/src/pix/no_mc-visa-jcb-cup-amexjpg.jpg">
						</li>
			<li class="nf-c-spfancy-list__item nf-js-spfancy-list__item" data-prodid="5">
						<div class="nf-c-spfancy-prodinfo">
							<h2 class="nf-c-spfancy__prodtittel">Norge IDAG Digital månedsabonnement</h2>
							<p class="nf-c-spfancy__desc">Full tilgang til nettsidene og e-avis (elektronisk utgave av papiravisen).</p>
						</div>
				<div class="nf-c-spfancy-prodprice">
								<div class="nf-c-spfancy-prodprice__content">
									<h2 class="nf-c-spfancy__price">59,-</h2>
									<p class="nf-c-spfancy__duration">for 1 måned</p>		</div>
							</div>
						<div class="nf-c-spfancy-arrow"><i class="fas fa-caret-right"></i></div>
					</li>
				<li class="nf-c-spfancy-content nf-c-spfancy-content--prodid5">
							<div class="nf-s-usercontent"><p class="nf-o-text">Full tilgang til nettsidene og e-avis (elektronisk utgave av papiravisen).</p></div>
							<div class="nf-u-divider"></div>
							<p class="nf-o-text nf-u-clear-left"><i class="fas fa-angle-right"></i> Les våre <a class="nf-u-link-underline" data-fancybox data-src="#Betingelser" href="javascript:;">betingelser</a></p>
							<a class="nf-o-button nf-c-spfancy__button" href="https://idag.no/switch.php?to=kjopabb&NyhetID=34401&ProduktID=5">KJØP</a></p>
							<img class="nf-c-spfancy_cardimg" src="/src/pix/no_mc-visa-jcb-cup-amexjpg.jpg">
						</li>
			<li class="nf-c-spfancy-list__item nf-js-spfancy-list__item" data-prodid="6">
						<div class="nf-c-spfancy-prodinfo">
							<h2 class="nf-c-spfancy__prodtittel">Norge IDAG 24 timer</h2>
							<p class="nf-c-spfancy__desc">Full tilgang til alt innhold på nett i 24 timer</p>
						</div>
				<div class="nf-c-spfancy-prodprice">
								<div class="nf-c-spfancy-prodprice__content">
									<h2 class="nf-c-spfancy__price">20,-</h2>
									<p class="nf-c-spfancy__duration">for 24 timer</p>		</div>
							</div>
						<div class="nf-c-spfancy-arrow"><i class="fas fa-caret-right"></i></div>
					</li>
				<li class="nf-c-spfancy-content nf-c-spfancy-content--prodid6">
							<div class="nf-s-usercontent"><p class="nf-o-text">Full tilgang til alt innhold på nett i 24 timer</p></div>
							<div class="nf-u-divider"></div>
							<p class="nf-o-text nf-u-clear-left"><i class="fas fa-angle-right"></i> Les våre <a class="nf-u-link-underline" data-fancybox data-src="#Betingelser" href="javascript:;">betingelser</a></p>
							<a class="nf-o-button nf-c-spfancy__button" href="https://idag.no/switch.php?to=kjopabb&NyhetID=34401&ProduktID=6">KJØP</a></p>
							<img class="nf-c-spfancy_cardimg" src="/src/pix/no_mc-visa-jcb-cup-amexjpg.jpg">
						</li>
					<li class="nf-c-spfancy-content nf-c-spfancy-content--default">
							<p>Velg et abonnement for å se mer informasjon.</p>
						</li>
					</ul>
				</div>

				<!-- Modal -->
				<div id="Betingelser" class="nf-o-popupcontent" style="display: none;">
					<h3 class="nf-o-title3">Betingelser</h3>
					<p class="nf-o-text"><strong class="nf-o-text-strong">Betingelser</strong><p class="nf-o-text"><strong class="nf-o-text-strong">Vilkår for abonnement på Norge IDAG</strong></p><h3 class="nf-o-title3">1. Innledning</h3>
<p class="nf-o-text">Disse betingelser gjelder for bestilling og kjøp av abonnement på Norge IDAG, jfr. punkt 3.<p class="nf-o-text">Du må være over 15 år for å registrere deg.<p class="nf-o-text">Avtalen er bindende for begge parter når Norge IDAG har registrert din bestilling.</p><h3 class="nf-o-title3">2. Avtalepartene</h3>
<p class="nf-o-text">Disse betingelser gjelder mellom deg og<p class="nf-o-text">Norge IDAG (org. nr. NO 980768783 mva)<p class="nf-o-text">Øvre Kråkenes 49<p class="nf-o-text">5152 Bønes</p><h3 class="nf-o-title3">3. Abonnementet omfatter</h3>
<p class="nf-o-text">Abonnementet gir tilgang til Norge IDAG sitt innhold. Med totalabonnement får du tilgang til papiravisen, alle artikler på idag.no og e-avis via datamaskin, mobiltelefon og nettbrett. Med nettabonnement får du tilgang til alle artikler på idag.no og e-avis via datamaskin, mobiltelefon og nettbrett.</p><h3 class="nf-o-title3">4. Levering og brukertilgang</h3>
<p class="nf-o-text">Papiravisen leveres til din oppgitte adresse. Du plikter å sørge for tilfredsstillende merking på leveringsstedet. Eventuelle endringer i leveringssted skjer på vilkår nærmere redegjort for på våre nettsider. Papiravisen kommer ut på fredager.</p><h3 class="nf-o-title3">5. Rettigheter</h3>
<p class="nf-o-text">Innloggingsdetaljene er personlige og kan ikke deles med andre.<p class="nf-o-text">Dersom du deler dine innloggingsdetaljer i strid med dette, forbeholder Norge IDAG seg retten til å stenge din tilgang til Norge IDAG  med øyeblikkelig virkning uten at du har krav på kompensasjon.</p><h3 class="nf-o-title3">6. Angrerett</h3>
<p class="nf-o-text">Ved kjøp av Norge IDAG på nettet har du angrerett i henhold til angrerettlovens bestemmelser.<p class="nf-o-text">Angrerettskjema følger ordrebekreftelsen ved bestilling av abonnementet. Du har da rett til å gå fra avtalen ved å gi melding til Norge IDAG innen 14 dager etter at angrerettskjemaet er mottatt. Melding bør gis skriftlig.<p class="nf-o-text">Dersom abonnementet iverksettes og Norge IDAG er tilgjengelig for deg i perioden hvor angrerett kan gjøres gjeldende, skal du betale for den perioden du har mottatt eller har hatt tilgang til Norge IDAG.</p><h3 class="nf-o-title3">7. Personopplysninger</h3>
<p class="nf-o-text">Norge IDAG lagrer og bruker opplysninger om navn, e-post, adresse og telefonnummer, samt opplysninger om eventuell annen regningsbetaler.<p class="nf-o-text">Ved å akseptere disse brukervilkårene samtykker du til Norge IDAGs behandling av dine personopplysninger.<p class="nf-o-text">Opplysningene brukes av Norge IDAG for å gjennomføre og administrere avtaleforholdet, og for at Norge IDAG skal oppnå større kunnskap om brukerne for å kunne utvikle og forbedre sine produkter og abonnementsfordeler.<p class="nf-o-text">Opplysningene vil også bli brukt til å sende deg direkte markedsføringshenvendelser via din e-postadresse eller mobil på vegne av Norge IDAG.<p class="nf-o-text">Opplysningene kan videre utleveres til tredjepart i den grad det er nødvendig for at Norge IDAG skal gjennomføre avtalen med deg, eller i lovbestemte tilfeller.<p class="nf-o-text">Du har rett til innsyn i de opplysninger som Norge IDAG har registrert om deg. Vi ber deg ta kontakt med oss for å rette opplysninger som skulle vise seg ikke å være korrekte. Du kan når som helst kreve at opplysningene slettes, dersom disse ikke lenger er nødvendige for å gjennomføre avtaleforholdet mellom deg og Norge IDAG.<p class="nf-o-text">Du plikter å holde Norge IDAG oppdatert om endring av adresse eller eventuelle andre endringer i abonnementsforholdet. Slike endringer kan ringes inn til Norge IDAG eller sendes på e-post til abonnent@idag.no.</p><h3 class="nf-o-title3">8. Priser</h3>
<p class="nf-o-text">Alle oppgitte priser inkluderer levering i Norge og eventuell merverdiavgift. Ved forsendelse utenfor Norge gjelder særlige vilkår.<p class="nf-o-text">Norge IDAG forbeholder seg retten til å endre prisen på ditt løpende abonnement. Ved prisendring vil den nye prisen gjøres gjeldende fra tidspunkt for betaling av neste abonnementsperiode.</p><h3 class="nf-o-title3">9. Betaling</h3>
<p class="nf-o-text">Abonnementet skal forskuddsbetales i henhold til faktura avhengig av den abonnementsperiode du har valgt, eventuelt trekkes fra din konto/kredittkort dersom du har valgt slik betalingsmåte.<p class="nf-o-text">Ønsker du å inngå avtale om avtalegiro, ta kontakt med din bankforbindelse.</p><h3 class="nf-o-title3">10. Uteblivelse og forsinkelse</h3>
<p class="nf-o-text">Ved forsinkelse eller uteblivelse av papiravisen har Norge IDAG rett til å etterlevere denne neste dag.<p class="nf-o-text">Forsinkelse eller uteblivelse av papiravisen gir ikke krav på forlengelse av abonnementsperioden eller annen form for godskriving så lenge avisen etterleveres eller er tilgjengelig for deg digitalt.<p class="nf-o-text">Det er kun papiravisen som kan stoppes midlertidig. Dersom total systemsvikt hos Norge IDAG medfører at avisen verken kan leveres som papiravis eller i digitalt format, har du krav på at abonnementsperioden forlenges med tilsvarende antall dager som leveringen uteblir.</p><h3 class="nf-o-title3">11. Abonnementets varighet og oppsigelse</h3>
<p class="nf-o-text">Norge IDAG tilbyr abonnement med ulik varighet.<p class="nf-o-text">Årsabonnement har en minste varighet på 12 måneder og løper til det blir sagt opp.<p class="nf-o-text">Halvårsabonnement har en minste varighet på 6 måneder og løper til det blir sagt opp.<p class="nf-o-text">Kvartalsabonnement har en minste varighet på 3 måneder og løper til det blir sagt opp.<p class="nf-o-text">Månedsabonnement har en minste varighet på en måned og løper til det blir sagt opp.<p class="nf-o-text">24 timers digitalt abonnement løper i 24 timer etter kjøp og stopper automatisk etter 24 timer.<p class="nf-o-text">Du kan når som helst si opp ditt abonnement på Norge IDAG. Oppsigelse bør skje skriftlig og manglende betaling anses ikke som oppsigelse.<p class="nf-o-text">Norge IDAG kan i kampanjer tilby andre abonnementsperioder.</p><h3 class="nf-o-title3">12. Endringer i avtalen</h3>
<p class="nf-o-text">Disse betingelser gjelder fra inngåelse av avtalen mellom deg og Norge IDAG og inntil nye vilkår og betingelser blir publisert på nettsiden idag.no. Når det gjelder endringer i pris, vises til punkt 8.</p>
				</div>
			<div id="mikrobetaling" class="nf-c-mikrobetaling">
					<h2 class="nf-c-mikrobetaling__tittel">Kjøp tilgang med SMS!</h2>

					<div class="nf-c-mikrobetaling-content">
				<ul class="nf-c-mikrobetaling__list"><li class="nf-c-mikrobetaling__item">Tilgang kun én artikkel i <strong>24 timer</strong> (kr. 15,-): Send <span class="nf-c-mikrobetaling__code"><a class="nf-c-mikrobetaling__link" href="sms:2377;?&body=NFABB%20IDAG" rel="nofollow" title="Klikk for å opprette ferdig SMS automatisk hvis enheten støtter det">NFABB&nbsp;IDAG</a></span> til <span class="nf-c-mikrobetaling__code">2377</span></li><li class="nf-c-mikrobetaling__item">Tilgang alle artikler i <strong>24 timer</strong> (kr. 20,-): Send <span class="nf-c-mikrobetaling__code"><a class="nf-c-mikrobetaling__link" href="sms:2377;?&body=NFABB%20IDAG%20ALLE" rel="nofollow" title="Klikk for å opprette ferdig SMS automatisk hvis enheten støtter det">NFABB&nbsp;IDAG&nbspALLE</a></span> til <span class="nf-c-mikrobetaling__code">2377</span></li>			</ul>

						<p class="nf-c-mikrobetaling__text">NB: Tjenesten virker bare med norske mobilnumre og forutsetter at mobilabonnementet ikke er sperret for kjøp av innholdstjenester.</p>

						<form action="https://idag.no/minside/index.php?url=%2Findex.php%3Fpage%3Dvis_nyhet%26NyhetID%3D34401" method="post" class="nf-o-form nf-c-mikrobetaling-form">
							<h3 class="nf-c-mikrobetaling-form__tittel">Tast inn koden du mottar på SMS:</h3>
							<input type="text" class="nf-o-form__input nf-c-mikrobetaling-form__input" name="sms_access_code" maxlength="4"  value="">
							<input type="submit" class="nf-o-form-submit" value="SEND">
							<input type="hidden" name="NyhetID" value="34401">
						</form>

					<ul class="nf-c-mikrobetaling__list nf-c-mikrobetaling__list--vilkaar">
		<li class="nf-c-mikrobetaling__item">Eavis er ikke inkludert! Tjenesten gjelder kun nettavisen. Ønsker du å lese e-avisen kan du tegne ett abonnement eller velge dagspass.</li>			<li class="nf-c-mikrobetaling__item">Dette er en engangsbetaling. Du vil ikke bli belastet flere ganger.</li>
						<li class="nf-c-mikrobetaling__item">Kodens gyldighet regnes fra du tar den i bruk første gang.</li>
						<li class="nf-c-mikrobetaling__item">Koden kan bare brukes 10 ganger, men kan brukes på flere enheter til den utløper.</li>
						<li class="nf-c-mikrobetaling__item">Koden er personlig og skal ikke deles med andre.</li>
						<li class="nf-c-mikrobetaling__item">Norge IDAG forbeholder seg retten til å lagre mobilnummer til internt bruk og markedsføringsformål. Denne informasjonen vil aldri bli delt med tredjepart.</li>
					</ul>
				</div>
				</div>
		</div><div class="nf-c-landingspage-newslist">	<!-- Start Layoutblock: 1 - Layout: 15 -->	<div class="nf-s-frontlayout-block-1 nf-s-frontlayout-layout15 nf-o-frontlayout nf-c-frontlayout"><!-- Start Post 1--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos1"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://idag.no/nyheter/samfunn/kun-pa-nett/det-mangler-fortsatt-350-millioner-kroner/19.34414" title="– Det mangler fortsatt 350 millioner kroner"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div><div class="nf-o-fl-post__tag nf-c-fl-post__tag nf-c-fl-post__tag--katid-10">statsbudsjettet</div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" data-src="https://idag.no/bilder/web/677b13883e2ee87a48623bfa96.jpg?v=1602067639" src="https://idag.no/bilder/web/677b13883e2ee87a48623bfa96.jpg?v=1602067639" data-srcset="https://idag.no/bilder/web/677b13883e2ee87a48623bfa96.jpg?v=1602067639, https://idag.no/bilder/web/a97271a06d737f533699b3d3ca.jpg?v=1602067639 2x" width="980" height="613" alt="– Det mangler fortsatt 350 millioner kroner"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://idag.no/nyheter/samfunn/kun-pa-nett/det-mangler-fortsatt-350-millioner-kroner/19.34414">Frivilligheten får økt momskompensasjon:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://idag.no/nyheter/samfunn/kun-pa-nett/det-mangler-fortsatt-350-millioner-kroner/19.34414">– Det mangler fortsatt 350 millioner kroner</a></h2></div>	</div></div><!-- End Post 1--><div class="nf-o-frontlayout-subblock nf-c-frontlayout-subblock"><!-- Start Post 2--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos2"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://idag.no/nyheter/samfunn/regjeringen-tror-pa-bedre-tider-men-sier-situasjonen-er-skjor/19.34409" title="Regjeringen tror på bedre tider, men sier situasjonen er skjør"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div><div class="nf-o-fl-post__tag nf-c-fl-post__tag nf-c-fl-post__tag--katid-1">statsbudsjettet</div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" data-src="https://idag.no/bilder/web/b40e88e2106b312f475d20e5f3.jpg?v=1602067639" src="https://idag.no/bilder/web/b40e88e2106b312f475d20e5f3.jpg?v=1602067639" data-srcset="https://idag.no/bilder/web/b40e88e2106b312f475d20e5f3.jpg?v=1602067639, https://idag.no/bilder/web/0b384281387e65396707f26568.jpg?v=1602067639 2x" width="490" height="306" alt="Regjeringen tror på bedre tider, men sier situasjonen er skjør"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://idag.no/nyheter/samfunn/regjeringen-tror-pa-bedre-tider-men-sier-situasjonen-er-skjor/19.34409">Statsbudsjettet:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://idag.no/nyheter/samfunn/regjeringen-tror-pa-bedre-tider-men-sier-situasjonen-er-skjor/19.34409">Regjeringen tror på bedre tider, men sier situasjonen er skjør</a></h2></div>	</div></div><!-- End Post 2--><!-- Start Post 3--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos3"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://idag.no/nyheter/samfunn/dette-betyr-statsbudsjettet-for-din-okonomi/19.34403" title="Dette betyr statsbudsjettet for din økonomi"><div class="nf-o-fl-post__tag nf-c-fl-post__tag nf-c-fl-post__tag--katid-1">statsbudsjettet</div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" data-src="https://idag.no/bilder/web/f41015bfc6e1063c581805e3b4.jpg?v=1602066763" src="https://idag.no/bilder/web/f41015bfc6e1063c581805e3b4.jpg?v=1602066763" data-srcset="https://idag.no/bilder/web/f41015bfc6e1063c581805e3b4.jpg?v=1602066763, https://idag.no/bilder/web/76eb0f5da91ba97a0a8dfd8e88.jpg?v=1602066763 2x" width="490" height="306" alt="Dette betyr statsbudsjettet for din økonomi"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://idag.no/nyheter/samfunn/dette-betyr-statsbudsjettet-for-din-okonomi/19.34403">Dette betyr statsbudsjettet for din økonomi</a></h2></div>	</div></div><!-- End Post 3--></div><div class="nf-o-frontlayout-subblock nf-c-frontlayout-subblock"><!-- Start Post 4--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos4"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://idag.no/nyheter/midtosten/verden/kun-pa-nett/aldri-igjen/19.34399" title="– Aldri igjen"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div><div class="nf-o-fl-post__tag nf-c-fl-post__tag nf-c-fl-post__tag--katid-10">Midtøsten</div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" data-src="https://idag.no/bilder/web/7e4683fbbbbe19a71a5e3beadf.jpg?v=1602063909" src="https://idag.no/bilder/web/7e4683fbbbbe19a71a5e3beadf.jpg?v=1602063909" data-srcset="https://idag.no/bilder/web/7e4683fbbbbe19a71a5e3beadf.jpg?v=1602063909, https://idag.no/bilder/web/5478ebd7c60a48aa25b9381a4a.jpg?v=1602063909 2x" width="327" height="204" alt="– Aldri igjen"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://idag.no/nyheter/midtosten/verden/kun-pa-nett/aldri-igjen/19.34399">Abdullah bin Zayed Al Nahyan:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://idag.no/nyheter/midtosten/verden/kun-pa-nett/aldri-igjen/19.34399">– Aldri igjen</a></h2><h2 class="nf-o-fl-post-tittelbox__undertittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://idag.no/nyheter/midtosten/verden/kun-pa-nett/aldri-igjen/19.34399">Historisk møte mellom Israel og emiratene ved Holocaust-minnesmerket i Berlin.</a></h2></div>	</div></div><!-- End Post 4--><!-- Start Post 5--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos5"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://idag.no/nyheter/kristenliv/kun-pa-nett/skal-be-i-ett-ar/19.34396" title="Skal be i ett år"><div class="nf-o-fl-post__tag nf-c-fl-post__tag nf-c-fl-post__tag--katid-3">Bønn for Norden</div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" data-src="https://idag.no/bilder/web/d56056b8b9f0348eff4721e034.jpg?v=1602052240" src="https://idag.no/bilder/web/d56056b8b9f0348eff4721e034.jpg?v=1602052240" data-srcset="https://idag.no/bilder/web/d56056b8b9f0348eff4721e034.jpg?v=1602052240, https://idag.no/bilder/web/16880fd7430911b57d29aa3199.jpg?v=1602052240 2x" width="327" height="204" alt="Skal be i ett år"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://idag.no/nyheter/kristenliv/kun-pa-nett/skal-be-i-ett-ar/19.34396">Nordic 365:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://idag.no/nyheter/kristenliv/kun-pa-nett/skal-be-i-ett-ar/19.34396">Skal be i ett år</a></h2></div>	</div></div><!-- End Post 5--><!-- Start Post 6--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos6"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://idag.no/nyheter/samfunn/kristenliv/kun-pa-nett/godt-grunnlag-for-videre-drift-av-folkekirken/19.34401" title="– Godt grunnlag for videre drift av folkekirken"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div><div class="nf-o-fl-post__tag nf-c-fl-post__tag nf-c-fl-post__tag--katid-3">Samfunn</div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" data-src="https://idag.no/bilder/web/2dfc77f58151fcd1e054e9be5f.jpg?v=1602061909" src="https://idag.no/bilder/web/2dfc77f58151fcd1e054e9be5f.jpg?v=1602061909" data-srcset="https://idag.no/bilder/web/2dfc77f58151fcd1e054e9be5f.jpg?v=1602061909, https://idag.no/bilder/web/3a384b4702b07a32b79a61fc31.jpg?v=1602061909 2x" width="327" height="204" alt="– Godt grunnlag for videre drift av folkekirken"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://idag.no/nyheter/samfunn/kristenliv/kun-pa-nett/godt-grunnlag-for-videre-drift-av-folkekirken/19.34401">Statsbudsjettet:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://idag.no/nyheter/samfunn/kristenliv/kun-pa-nett/godt-grunnlag-for-videre-drift-av-folkekirken/19.34401">– Godt grunnlag for videre drift av folkekirken</a></h2></div>	</div></div><!-- End Post 6--></div>	</div>	<!-- End Layoutblock: 1 -->	<!-- Start Layoutblock: 2 - Layout: 13 -->	<div class="nf-s-frontlayout-block-2 nf-s-frontlayout-layout13 nf-o-frontlayout nf-c-frontlayout"><div class="nf-o-frontlayout-subblock nf-c-frontlayout-subblock"><!-- Start Post 1--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos1"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://idag.no/nyheter/samfunn/kun-pa-nett/uaktuelt-med-3000-kvoteflyktninger/19.34398" title="– Uaktuelt med 3000 kvoteflyktninger"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div><div class="nf-o-fl-post__tag nf-c-fl-post__tag nf-c-fl-post__tag--katid-10">Politikk</div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" data-src="https://idag.no/bilder/web/d3bd0bc5378913e291f83e2332.jpg?v=1602053862" src="https://idag.no/bilder/web/d6a6fc8cbde5ffa3f810cc11a0.jpg?v=1602053786" data-srcset="https://idag.no/bilder/web/d3bd0bc5378913e291f83e2332.jpg?v=1602053862, https://idag.no/bilder/web/e65d31aee9069f1b48854be17e.jpg?v=1602053862 2x" width="490" height="306" alt="– Uaktuelt med 3000 kvoteflyktninger"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://idag.no/nyheter/samfunn/kun-pa-nett/uaktuelt-med-3000-kvoteflyktninger/19.34398">– Uaktuelt med 3000 kvoteflyktninger</a></h2></div>	</div></div><!-- End Post 1--><!-- Start Post 2--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos2"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://idag.no/nyheter/midtosten/kun-pa-nett/israel-starter-opp-igjen-med-utbygging-i-judea-og-samaria/19.34394" title="Israel starter opp igjen med boligbygging i Judea og Samaria"><div class="nf-o-fl-post__tag nf-c-fl-post__tag nf-c-fl-post__tag--katid-10">Midtøsten</div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" data-src="https://idag.no/bilder/web/f40176d8a6a9b8294fe4b5303e.jpg?v=1602052232" src="https://idag.no/bilder/web/910139148b78f79741bdc333bb.jpg?v=1601988793" data-srcset="https://idag.no/bilder/web/f40176d8a6a9b8294fe4b5303e.jpg?v=1602052232, https://idag.no/bilder/web/97d403688a421c7c030d77f96e.jpg?v=1602052232 2x" width="490" height="306" alt="Israel starter opp igjen med boligbygging i Judea og Samaria"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://idag.no/nyheter/midtosten/kun-pa-nett/israel-starter-opp-igjen-med-utbygging-i-judea-og-samaria/19.34394">Israel starter opp igjen med boligbygging i Judea og Samaria</a></h2></div>	</div></div><!-- End Post 2--></div><div class="nf-o-frontlayout-subblock nf-c-frontlayout-subblock"><!-- Start Post 3--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos3"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://idag.no/nyheter/kristenliv/verden/kun-pa-nett/gideon-feirer-90-ar-i-norge/19.34395" title="Gideon feirer 90 år i Norge"><div class="nf-o-fl-post__tag nf-c-fl-post__tag nf-c-fl-post__tag--katid-3">Gideon</div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" data-src="https://idag.no/bilder/web/90a36c331ccd4f16d57f61df8e.jpg?v=1602048312" src="https://idag.no/bilder/web/e527858ae5ec85ad84a9b0ab8c.jpg?v=1601992026" data-srcset="https://idag.no/bilder/web/90a36c331ccd4f16d57f61df8e.jpg?v=1602048312, https://idag.no/bilder/web/f0e5487bb47d16a57780fa87ce.jpg?v=1602048312 2x" width="490" height="306" alt="Gideon feirer 90 år i Norge"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://idag.no/nyheter/kristenliv/verden/kun-pa-nett/gideon-feirer-90-ar-i-norge/19.34395">Gideon feirer 90 år i Norge</a></h2></div>	</div></div><!-- End Post 3--><!-- Start Post 4--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos4"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://idag.no/nyheter/midtosten/verden/kun-pa-nett/israel-beslaglegger-terrormidler/19.34393" title="Israel beslaglegger terrormidler"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div><div class="nf-o-fl-post__tag nf-c-fl-post__tag nf-c-fl-post__tag--katid-10">Midtøsten</div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" data-src="https://idag.no/bilder/web/ca15d3f38108e0e9ec56a765d5.jpg?v=1602047402" src="https://idag.no/bilder/web/e1f9631e21d65a30f15467266f.jpg?v=1601982987" data-srcset="https://idag.no/bilder/web/ca15d3f38108e0e9ec56a765d5.jpg?v=1602047402, https://idag.no/bilder/web/6bc9413da0150968e4951392c4.jpg?v=1602047402 2x" width="490" height="306" alt="Israel beslaglegger terrormidler"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://idag.no/nyheter/midtosten/verden/kun-pa-nett/israel-beslaglegger-terrormidler/19.34393">Israel beslaglegger terrormidler</a></h2></div>	</div></div><!-- End Post 4--></div>	</div>	<!-- End Layoutblock: 2 -->	<!-- Start Layoutblock: 3 - Layout: 7 -->	<div class="nf-s-frontlayout-block-3 nf-s-frontlayout-layout7 nf-o-frontlayout nf-c-frontlayout nf-c-frontlayout-pad"><h2 class="nf-o-frontlayout__serietittel nf-c-frontlayout__serietittel">Nyheter fra Midtøsten</h2><div class="nf-o-frontlayout-subblock nf-c-frontlayout-subblock"><!-- Start Post 1--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos1"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://idag.no/nyheter/midtosten/verden/kun-pa-nett/nye-moter-for-a-bedre-forholdet/19.34392" title="Nye møter for å bedre forholdet"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div><div class="nf-o-fl-post__tag nf-c-fl-post__tag nf-c-fl-post__tag--katid-10">Midtøsten</div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" data-src="https://idag.no/bilder/web/d76aebba9e525a64d5700afe40.jpg?v=1602066763" src="https://idag.no/bilder/web/0e65e0c62cde82da034d8a77cb.jpg?v=1601981499" data-srcset="https://idag.no/bilder/web/d76aebba9e525a64d5700afe40.jpg?v=1602066763, https://idag.no/bilder/web/86942a597788e91fc1f9946f04.jpg?v=1602066763 2x" width="196" height="123" alt="Nye møter for å bedre forholdet"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://idag.no/nyheter/midtosten/verden/kun-pa-nett/nye-moter-for-a-bedre-forholdet/19.34392">Israel og Emiratene:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://idag.no/nyheter/midtosten/verden/kun-pa-nett/nye-moter-for-a-bedre-forholdet/19.34392">Nye møter for å bedre forholdet</a></h2></div>	</div></div><!-- End Post 1--><!-- Start Post 2--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos2"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://idag.no/nyheter/midtosten/kun-pa-nett/den-verste-internasjonale-avtalen-usa-noensinne-har-inngatt/19.34380" title="– Den verste internasjonale avtalen USA noensinne har inngått"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div><div class="nf-o-fl-post__tag nf-c-fl-post__tag nf-c-fl-post__tag--katid-10">Midtøsten</div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" data-src="https://idag.no/bilder/web/8d60e26338f0bc806f1621f58d.jpg?v=1602061912" src="https://idag.no/bilder/web/479ed50d97f53a55b42d7afa7d.jpg?v=1601901912" data-srcset="https://idag.no/bilder/web/8d60e26338f0bc806f1621f58d.jpg?v=1602061912, https://idag.no/bilder/web/9b0fbb444a7e605da72668dddb.jpg?v=1602061912 2x" width="196" height="123" alt="– Den verste internasjonale avtalen USA noensinne har inngått"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://idag.no/nyheter/midtosten/kun-pa-nett/den-verste-internasjonale-avtalen-usa-noensinne-har-inngatt/19.34380">Friedman advarer mot Biden:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://idag.no/nyheter/midtosten/kun-pa-nett/den-verste-internasjonale-avtalen-usa-noensinne-har-inngatt/19.34380">– Den verste internasjonale avtalen USA noensinne har inngått</a></h2></div>	</div></div><!-- End Post 2--><!-- Start Post 3--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos3"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://idag.no/nyheter/samfunn/midtosten/viser-at-bibeltekstene-er-overlevert-veldig-noyaktig/19.34329" title="– Viser at bibeltekstene er overlevert veldig nøyaktig"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div><div class="nf-o-fl-post__tag nf-c-fl-post__tag nf-c-fl-post__tag--katid-4">Midtøsten</div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" data-src="https://idag.no/bilder/web/b4e39b153f00943bd0fd390a29.jpg?v=1601879538" src="https://idag.no/bilder/web/835aed6f892bfc4658060f7f57.jpg?v=1601457864" data-srcset="https://idag.no/bilder/web/b4e39b153f00943bd0fd390a29.jpg?v=1601879538, https://idag.no/bilder/web/2497b0916653690d2712bce073.jpg?v=1601879538 2x" width="196" height="123" alt="– Viser at bibeltekstene er overlevert veldig nøyaktig"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://idag.no/nyheter/samfunn/midtosten/viser-at-bibeltekstene-er-overlevert-veldig-noyaktig/19.34329">Dødehavsrullenes betydning:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://idag.no/nyheter/samfunn/midtosten/viser-at-bibeltekstene-er-overlevert-veldig-noyaktig/19.34329">– Viser at bibeltekstene er overlevert veldig nøyaktig</a></h2></div>	</div></div><!-- End Post 3--><!-- Start Post 4--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos4"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://idag.no/nyheter/midtosten/verden/kun-pa-nett/libanon-og-israel-skal-forsoke-a-lose-grensestrid/19.34367" title="Libanon og Israel skal forsøke å løse grensestrid"><div class="nf-o-fl-post__tag nf-c-fl-post__tag nf-c-fl-post__tag--katid-10">Midtøsten</div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" data-src="https://idag.no/bilder/web/9642d185dbfa80ab2e5788f679.jpg?v=1601712903" src="https://idag.no/bilder/web/144c32ad9500b00ab3f524d20c.jpg?v=1601621815" data-srcset="https://idag.no/bilder/web/9642d185dbfa80ab2e5788f679.jpg?v=1601712903, https://idag.no/bilder/web/464246e76fcee7e6e804849f47.jpg?v=1601712903 2x" width="196" height="123" alt="Libanon og Israel skal forsøke å løse grensestrid"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://idag.no/nyheter/midtosten/verden/kun-pa-nett/libanon-og-israel-skal-forsoke-a-lose-grensestrid/19.34367">Libanon og Israel skal forsøke å løse grensestrid</a></h2></div>	</div></div><!-- End Post 4--><!-- Start Post 5--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos5"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://idag.no/nyheter/midtosten/verden/kun-pa-nett/stort-potensial-for-flyreiser-mellom-emiratene-og-israel/19.34362" title="Stort potensial for flyreiser mellom Emiratene og Israel"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div><div class="nf-o-fl-post__tag nf-c-fl-post__tag nf-c-fl-post__tag--katid-4">Midtøsten</div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" data-src="https://idag.no/bilder/web/b02425f4aecee84e04fbfd3a41.jpg?v=1601654299" src="https://idag.no/bilder/web/1aff18b179bb3d58a77bd40150.jpg?v=1601541559" data-srcset="https://idag.no/bilder/web/b02425f4aecee84e04fbfd3a41.jpg?v=1601654299, https://idag.no/bilder/web/204d1bc0e05d28bfccd94fc672.jpg?v=1601654299 2x" width="196" height="123" alt="Stort potensial for flyreiser mellom Emiratene og Israel"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://idag.no/nyheter/midtosten/verden/kun-pa-nett/stort-potensial-for-flyreiser-mellom-emiratene-og-israel/19.34362">Stort potensial for flyreiser mellom Emiratene og Israel</a></h2></div>	</div></div><!-- End Post 5--></div>	</div>	<!-- End Layoutblock: 3 -->	<!-- Start Layoutblock: 4 - Layout: 5 -->	<div class="nf-s-frontlayout-block-4 nf-s-frontlayout-layout5 nf-o-frontlayout nf-c-frontlayout"><!-- Start Post 1--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos1"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://idag.no/nyheter/samfunn/kristenliv/kun-pa-nett/milliondryss-til-menighetene/19.34390" title="Milliondryss til menigheter og misjonsorganisasjoner"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div><div class="nf-o-fl-post__tag nf-c-fl-post__tag nf-c-fl-post__tag--katid-3">Samfunn</div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" data-src="https://idag.no/bilder/web/395d4ec2fbed578a2a28da9941.jpg?v=1601975035" src="https://idag.no/bilder/web/ada3557a5d00bb4998ef2d2fa9.jpg?v=1601974045" width="980" height="613" alt="Milliondryss til menigheter og misjonsorganisasjoner"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://idag.no/nyheter/samfunn/kristenliv/kun-pa-nett/milliondryss-til-menighetene/19.34390">Se hele listen her:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://idag.no/nyheter/samfunn/kristenliv/kun-pa-nett/milliondryss-til-menighetene/19.34390">Milliondryss til menigheter og misjonsorganisasjoner</a></h2></div>	</div></div><!-- End Post 1--><div class="nf-o-frontlayout-subblock nf-c-frontlayout-subblock"><!-- Start Post 2--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos2"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://idag.no/nyheter/samfunn/kristenliv/verden/kun-pa-nett/john-hagee-80-har-fatt-korona/19.34391" title="John Hagee (80) har fått korona"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div><div class="nf-o-fl-post__tag nf-c-fl-post__tag nf-c-fl-post__tag--katid-3">Koronaviruset</div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" data-src="https://idag.no/bilder/web/4b0de682607b09997c51e0070e.jpg?v=1602067640" src="https://idag.no/bilder/web/cc8b388b2f20335f21a434e48e.jpg?v=1601968952" data-srcset="https://idag.no/bilder/web/4b0de682607b09997c51e0070e.jpg?v=1602067640, https://idag.no/bilder/web/194792599a9e187a06e93c26d6.jpg?v=1601975035 2x" width="245" height="153" alt="John Hagee (80) har fått korona"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://idag.no/nyheter/samfunn/kristenliv/verden/kun-pa-nett/john-hagee-80-har-fatt-korona/19.34391">John Hagee (80) har fått korona</a></h2></div>	</div></div><!-- End Post 2--><!-- Start Post 3--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos3"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://idag.no/nyheter/forste-maling-etter-sentrumn-krf-5-1/19.34389" title="Første måling etter «Sentrum»: KrF, 5,1%"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div><div class="nf-o-fl-post__tag nf-c-fl-post__tag nf-c-fl-post__tag--katid-1">Politikk</div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" data-src="https://idag.no/bilder/web/1d7dddd9a10ebccdc392fc711c.jpg?v=1602066336" src="https://idag.no/bilder/web/0069c61b85a5f258cd2ed85360.jpg?v=1601927251" data-srcset="https://idag.no/bilder/web/1d7dddd9a10ebccdc392fc711c.jpg?v=1602066336, https://idag.no/bilder/web/6e05e258542ccfc1a3e73a0ae0.jpg?v=1601968958 2x" width="245" height="153" alt="Første måling etter «Sentrum»: KrF, 5,1%"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://idag.no/nyheter/forste-maling-etter-sentrumn-krf-5-1/19.34389">Første måling etter «Sentrum»: KrF, 5,1%</a></h2></div>	</div></div><!-- End Post 3--><!-- Start Post 4--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos4"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://idag.no/nyheter/samfunn/kun-pa-nett/rekordmange-aborter-i-frankrike/19.34379" title="Rekordmange aborter i Frankrike"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div><div class="nf-o-fl-post__tag nf-c-fl-post__tag nf-c-fl-post__tag--katid-10">Abort</div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" data-src="https://idag.no/bilder/web/9059448e5b84f8dd1a6de2e523.jpg?v=1602063875" src="https://idag.no/bilder/web/785335013149effd4e8e5d9fb5.jpg?v=1601899068" data-srcset="https://idag.no/bilder/web/9059448e5b84f8dd1a6de2e523.jpg?v=1602063875, https://idag.no/bilder/web/e1541d53101f9ca90343888fa3.jpg?v=1601903855 2x" width="245" height="153" alt="Rekordmange aborter i Frankrike"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://idag.no/nyheter/samfunn/kun-pa-nett/rekordmange-aborter-i-frankrike/19.34379">Vil øke fristen fra 12 til 14 uker:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://idag.no/nyheter/samfunn/kun-pa-nett/rekordmange-aborter-i-frankrike/19.34379">Rekordmange aborter i Frankrike</a></h2></div>	</div></div><!-- End Post 4--><!-- Start Post 5--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos5"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://idag.no/nyheter/verden/kun-pa-nett/massiv-forbonn-for-trump/19.34376" title="Massiv forbønn for Trump"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div><div class="nf-o-fl-post__tag nf-c-fl-post__tag nf-c-fl-post__tag--katid-10">Politikk</div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" data-src="https://idag.no/bilder/web/f44ba8a6f564f8ea1a82cb8544.jpg?v=1602053863" src="https://idag.no/bilder/web/3cc6d958b5a8a7690b1b62e4d6.jpg?v=1601883629" data-srcset="https://idag.no/bilder/web/f44ba8a6f564f8ea1a82cb8544.jpg?v=1602053863, https://idag.no/bilder/web/2d2654e622b513334fa942ae02.jpg?v=1601899112 2x" width="245" height="153" alt="Massiv forbønn for Trump"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://idag.no/nyheter/verden/kun-pa-nett/massiv-forbonn-for-trump/19.34376">Massiv forbønn for Trump</a></h2></div>	</div></div><!-- End Post 5--></div>	</div>	<!-- End Layoutblock: 4 -->	<!-- Start Layoutblock: 5 - Layout: 10 -->	<div class="nf-s-frontlayout-block-5 nf-s-frontlayout-layout10 nf-o-frontlayout nf-c-frontlayout"><!-- Start Post 1--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos1"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://idag.no/nyheter/samfunn/kun-pa-nett/uansvarlig-a-drive-med-underskudd-ar-etter-ar/19.34375" title="– Uansvarlig å drive med underskudd år etter år"><div class="nf-o-fl-post__tag nf-c-fl-post__tag nf-c-fl-post__tag--katid-10">Samfunn</div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" data-src="https://idag.no/bilder/web/001e940e2369717b4f8b64a1e3.jpg?v=1601879495" src="https://idag.no/bilder/web/5cbb9b170de2466c90b56d7b11.jpg?v=1601879495" data-srcset="https://idag.no/bilder/web/001e940e2369717b4f8b64a1e3.jpg?v=1601879495, https://idag.no/bilder/web/661a11313d43410e8a38b42d93.jpg?v=1601879495 2x" width="980" height="613" alt="– Uansvarlig å drive med underskudd år etter år"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://idag.no/nyheter/samfunn/kun-pa-nett/uansvarlig-a-drive-med-underskudd-ar-etter-ar/19.34375">– Uansvarlig å drive med underskudd år etter år</a></h2></div>	</div></div><!-- End Post 1--><div class="nf-o-frontlayout-subblock nf-c-frontlayout-subblock"><!-- Start Post 2--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos2"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://idag.no/nyheter/samfunn/kristenliv/kun-pa-nett/optimisme-tross-koronasmell/19.34374" title="Optimisme tross koronasmell"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div><div class="nf-o-fl-post__tag nf-c-fl-post__tag nf-c-fl-post__tag--katid-3">Q42</div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" data-src="https://idag.no/bilder/web/40e61a168e6c908f6f5e126490.jpg?v=1601879537" src="https://idag.no/bilder/web/954558865b845bd079f56192db.jpg?v=1601834904" data-srcset="https://idag.no/bilder/web/40e61a168e6c908f6f5e126490.jpg?v=1601879537, https://idag.no/bilder/web/edfd596b726996f3372d47e018.jpg?v=1601879537 2x" width="490" height="306" alt="Optimisme tross koronasmell"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://idag.no/nyheter/samfunn/kristenliv/kun-pa-nett/optimisme-tross-koronasmell/19.34374">Filadelfia Kristiansand:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://idag.no/nyheter/samfunn/kristenliv/kun-pa-nett/optimisme-tross-koronasmell/19.34374">Optimisme tross koronasmell</a></h2></div>	</div></div><!-- End Post 2--><!-- Start Post 3--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos3"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://idag.no/nyheter/samfunn/krfu-vil-ha-25-arsgrense/19.34332" title="KrFU vil ha 25-årsgrense"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" data-src="https://idag.no/bilder/web/0c410ef9afdf0ea8d94d749506.jpg?v=1601875801" src="https://idag.no/bilder/web/e3a1b008f958cb2622eba23332.jpg?v=1601624896" width="490" height="306" alt="KrFU vil ha 25-årsgrense"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://idag.no/nyheter/samfunn/krfu-vil-ha-25-arsgrense/19.34332">KrFU vil ha 25-årsgrense</a></h2></div>	</div></div><!-- End Post 3--></div><div class="nf-o-frontlayout-subblock nf-c-frontlayout-subblock"><!-- Start Post 4--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos4"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://idag.no/nyheter/samfunn/kristenliv/kun-pa-nett/vil-vekke-nysgjerrighet-pa-kristen-tro/19.34354" title="Vil vekke nysgjerrighet på kristen tro"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div><div class="nf-o-fl-post__tag nf-c-fl-post__tag nf-c-fl-post__tag--katid-3">Kristenliv</div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" data-src="https://idag.no/bilder/web/cd047eefbbec219429572cae23.jpg?v=1601834970" src="https://idag.no/bilder/web/2446b63a4d3ca561ca2cb4b2c9.jpg?v=1601471620" data-srcset="https://idag.no/bilder/web/cd047eefbbec219429572cae23.jpg?v=1601834970, https://idag.no/bilder/web/fb4e0bcfe8567d61a0c3ece9fc.jpg?v=1601834970 2x" width="490" height="306" alt="Vil vekke nysgjerrighet på kristen tro"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://idag.no/nyheter/samfunn/kristenliv/kun-pa-nett/vil-vekke-nysgjerrighet-pa-kristen-tro/19.34354">Vil vekke nysgjerrighet på kristen tro</a></h2></div>	</div></div><!-- End Post 4--><!-- Start Post 5--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos5"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://idag.no/nyheter/samfunn/vi-skal-lyde-gud-mer-enn-mennesker/19.34334" title="– Vi skal lyde Gud mer enn mennesker"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div><div class="nf-o-fl-post__tag nf-c-fl-post__tag nf-c-fl-post__tag--katid-1">Kristenliv</div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" data-src="https://idag.no/bilder/web/e307ef85ca048501b43e7c9485.jpg?v=1601816103" src="https://idag.no/bilder/web/f209a53414cbea8c9f19e57c33.jpg?v=1601453599" width="490" height="306" alt="– Vi skal lyde Gud mer enn mennesker"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://idag.no/nyheter/samfunn/vi-skal-lyde-gud-mer-enn-mennesker/19.34334">– Vi skal lyde Gud mer enn mennesker</a></h2></div>	</div></div><!-- End Post 5--></div>	</div>	<!-- End Layoutblock: 5 --></div>		</section>	</main>	<footer class="nf-c-footer">
					<div class="nf-c-footer__box"><div class="nf-s-usercontent"><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<?xml encoding="utf-8" ?><html><body><p><p class="nf-o-text"><strong class="nf-o-text-strong">Norge IDAG</strong> arbeider etter V&aelig;r Varsom-plakatens regler for god presseskikk og etter Redakt&oslash;rplakaten.<p class="nf-o-text"><strong class="nf-o-text-strong">Norge IDAG</strong> har ikke ansvar for innhold p&aring; eksterne nettsider som det lenkes til.<p class="nf-o-text">Kopiering fra idag.no for publisering andre steder er ikke tillatt uten avtale.</p></p></body></html></div><div class="nf-u-divider"></div><p class="nf-o-text">&raquo; <a class="nf-o-link" href="https://idag.no/minside/brukere/personvern">Personvern og cookies</a></p>
					</div>
					<div class="nf-c-footer__box"><div class="nf-s-usercontent"><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<?xml encoding="utf-8" ?><html><body><p><p class="nf-o-text"><strong class="nf-o-text-strong">Sjefredakt&oslash;r:</strong> <a class="nf-o-link" href="mailto:redaksjonen@idag.no">Finn Jarle S&aelig;le</a><br/>
<strong class="nf-o-text-strong">Assisterende redakt&oslash;r:</strong> <a class="nf-o-link" href="mailto:bjarte@idag.no">Bjarte Ysteb&oslash;</a><br/>
<strong class="nf-o-text-strong">Nettredakt&oslash;r:</strong> <a class="nf-o-link" href="mailto:nordgaard@idag.no">Tor-Bj&oslash;rn Nordgaard</a><p class="nf-o-text"><strong class="nf-o-text-strong">Tips til redaksjonen:</strong> <a class="nf-o-link" href="mailto:tips@idag.no">tips@idag.no</a><br/>
<strong class="nf-o-text-strong">Tlf:</strong> 55 92 29 00<p class="nf-o-text"><strong class="nf-o-text-strong">Adresse:</strong><br/>
&Oslash;vre Kr&aring;kenes 49<br/>
5152 B&oslash;nes</p></p></body></html></div>
					</div>
					<div class="nf-c-footer__box"><div class="nf-s-usercontent"><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<?xml encoding="utf-8" ?><html><body><p><p class="nf-o-text"><strong class="nf-o-text-strong">Henvendelser ang&aring;ende abonnement:</strong><br/>
<a class="nf-o-link" href="http://mailto:abonnent@idag.no" target="_blank">abonnent@idag.no</a><br/>
<strong class="nf-o-text-strong">Henvendelser til redaksjonen:</strong><br/>
<a class="nf-o-link" href="http://mailto:redaksjonen@idag.no" target="_blank">redaksjonen@idag.no</a><br/>
<strong class="nf-o-text-strong">Innsending av debattinnlegg:</strong><br/>
<a class="nf-o-link" href="mailto:debatt@idag.no">debatt@idag.no</a><p class="nf-o-text"><strong class="nf-o-text-strong">Annonser:</strong><br/>
<a class="nf-o-link" href="mailto:geir.myra@gmail.com">Geir Myra</a> - Tlf 90202801</p></p></body></html></div><br>
					</div>
				</footer>
	
			</div><!-- end wrapper_left container -->
			</div><!-- end-tag wrapper_left -->
	
			<div class="nf-c-wrapper-right">
				
			</div>
		
		</div><!-- end-tag #nf-c-wrapper -->
	
		<div class="nf-c-cookiebox nf-js-cookiebox">
			<div class="nf-c-cookiebox__info nf-js-cookiebox__info">

				<h2 class="nf-o-title2">Personvern og datalagring</h2><h3 class="nf-o-title3">Lagring og logging av data</h3>

                <p class="nf-o-text"><strong>Ved å besøke dette nettstedet lagres noen tekniske data om din internettforbindelse og nettleser. Disse data kan kategoriseres som følger:</strong></p>

                <ul class="nf-o-list">
                    <li class="nf-o-listitem">Informasjonskapsler ("cookies") i din nettleser</li>
                    <li class="nf-o-listitem">Teknisk info på servere</li>
                    <li class="nf-o-listitem">Brukerinformasjon i databaser</li>
                </ul>

                <h4 class="nf-o-title4">Informasjonskapsler</h4>

                <p class="nf-o-text">Dette nettstedet bruker cookies/"informasjonskapsler" for å forbedre funksjonalitet og brukeropplevelse.</p>

                <p class="nf-o-text"><i class="fas fa-angle-right"></i> <a class="nf-o-link nf-js-cookieinfo-show" href="javascript:;">Vis mer</a></p>

                <div class="nf-c-moreinfo nf-js-moreinfo" style="display: none;">
                    <p class="nf-o-text">En informasjonskapsel er en mekanisme der din nettleser kan ta vare på informasjon den får fra nettsider, for så å sende disse tilbake til nettsidene igjen senere. Dette gjøres automatisk uten at brukeren trenger å tenke på det.</p>
                    <p class="nf-o-text">Informasjonskapslene kan ha flere funksjoner, for eksempel å holde rede på innstillinger, hvilken bruker du er logget inn som, hva du har tilgang til, hjelp til å sørge for at du får tilsendt riktig innhold, sporing av annonsevisninger og annet.</p>
                    <p class="nf-o-text">Informasjonskapsler gjør det mulig å holde rede på slike innstillinger og annet over tid, slik at informasjonen er lettere tilgjengelig ved gjentatte besøk til nettstedet. Informasjonskapslene brukes også til midlertidig håndtering av brukerspesifikk informasjon når man besøker forskjellige deler av samme nettsted.</p>
                    <p class="nf-o-text">To eksempler fra de mange funksjonene nettstedet bruker informasjonskapsler for å vedlikeholde: Én informasjonskapsel brukes for å huske innstilling for lydstyrke på videoavspilleren, en annen brukes for å huske om du har krysset vekk denne boksen med informasjon, slik at du ikke trenger å se den igjen neste gang du besøker dette nettstedet fra samme nettleser som du bruker nå.</p>
                    <p class="nf-o-text">Informasjonskapsler lagres automatisk av nettleseren din som små tekstfiler på din datamaskin. Du kan selv endre innstillinger for hvordan informasjonskapsler skal håndteres i din nettleser.</p>
                    <p class="nf-o-text">Informasjonskapsler kan leveres av alle typer innhold på nettstedet, både tekstsider, bilder og annet. Informasjonskapslene sendes kun tilbake til det nettstedet du fikk dem fra, ikke til andre nettsteder.</p>
                    <p class="nf-o-text">Mange nettsteder, dette inkludert, fungerer ikke som de skal dersom du ikke tillater bruk av informasjonskapsler.</p>

                    <h5 class="nf-o-title5">Dette nettstedet lagrer informasjonskapsler for å håndtere tre nivåer av funksjonalitet:</h5>

                    <ol class="nf-o-olist">
                        <li class="nf-o-listitem">Kritiske informasjonskapsler brukes til å holde rede på brukerinformasjon, tilgang, noen personlige innstillinger og annet. Uten disse fungerer ikke nettstedet som det skal.</li>
                        <li class="nf-o-listitem">Analyse-informasjonskapsler brukes for å holde rede på trafikk på nettstedet, hvilke deler av det som er mest populært, hvilke deler som brukes mest og annet. Deler av disse er tredjepart informasjonskapsler
                        levert av eksterne tjenesteleverandører. Informasjonskapsler for analytisk funksjon brukes for å forbedre nettstedet (som er under stadig utvikling), men disse er ikke kritiske for nettstedets funksjonalitet.</li>
                        <li class="nf-o-listitem">Annonse-informasjonskapsler brukes av interne og tredjeparts annonsesystemer for å holde oversikt over og spore visninger av annonser.</li>
                    </ol>

                    <p class="nf-o-text nf-u-error"><em>Det er lovpålagt krav om at denne informasjonen gjøres tilgjengelig for deg som bruker av nettsteder som benytter slike informasjonskapsler.</em></p>
                </div>

                <h4 class="nf-o-title4">Teknisk info</h4>

                <p class="nf-o-text">Når du besøker et nettsted vil webserveren logge noe teknisk info som din IP-adresse, hvilken nettleser du bruker og tidspunktet for hver gang du forespør data fra serveren, altså når du klikker på en intern lenke og laster
                en ny nettside eller tilhørende data som skrifttyper, bilder, ulike script som kreves for at nettsiden skal fungere.</p>

                <p class="nf-o-text">Disse dataene spares bare en viss tidsperiode for å kunne utføre feilsøking og feilretting i systemene, og deles aldri med avisens ansatte eller tredjepart.</p>

                <h4 class="nf-o-title4">Brukerinformasjon</h4>

                <p class="nf-o-text">Vi lagrer noe informasjon om deg som bruker. På dette nettstedet lagres ingen sensitiv informasjon, men enkel kontaktinformasjon som du gir fra deg når du oppretter en brukerkonto eller kjøper tjenester i nettavisen
                vil lagres i våre databaser. Dette er nødvendig for å kunne levere tjenestene til deg. Disse dataene slettes når du sletter din brukerkonto.</p>

                <h3 class="nf-o-title3">Hvem lagrer vi data om?</h3>

                <h4 class="nf-o-title4">Vanlige besøkende/lesere:</h4>

                <p class="nf-o-text">Hvis du besøker dette nettstedet uten å ha registrert en brukerkonto eller abonnement, lagres følgende data om deg:</p>

                <p class="nf-o-text"><i class="fas fa-angle-right"></i> <a class="nf-o-link nf-js-cookieinfo-show" href="javascript:;">Vis mer</a></p>

                <div class="nf-c-moreinfo nf-js-moreinfo" style="display: none;">
                    <ul class="nf-o-list">
                        <li class="nf-o-listitem">Noe teknisk informasjon som IP-adresse og nettleser lagres i webserveren sine logger. Denne tekniske informasjonen spares i 180 dager, og er nødvendig for at tjenesten skal fungere og for å ivareta sikkerheten.
                        Disse dataene utleveres aldri til hverken avisens ansatte eller tredjeparter.</li>
                        <li class="nf-o-listitem">Google Analytics teller sidevisninger for å opprettholde en besøksstatistikk. Denne informasjonen er anonymisert og kan ikke brukes for å spore deg.</li>
                        <li class="nf-o-listitem">Enkelte tredjepartstjenester som nedlastede skrifttyper og script kan logge din IP-adresse og annen informasjon på eksterne servere.</li>
                        <li class="nf-o-listitem">En informasjonskapsel settes for å identifisere deg som bruker mens du surfer på nettsidene. Denne slettes når du lukker nettleseren din, eller senest etter 360 minutter med inaktivitet.</li>
                    </ul>
                </div>

                <h4 class="nf-o-title4">Innloggede brukere og abonnenter:</h4>

                <p class="nf-o-text">Hvis du velger å opprette en brukerkonto og/eller abonnement på nettavisen, vil også følgende informasjon lagres om deg:</p>

                <p class="nf-o-text"><i class="fas fa-angle-right"></i> <a class="nf-o-link nf-js-cookieinfo-show" href="javascript:;">Vis mer</a></p>

                <div class="nf-c-moreinfo nf-js-moreinfo" style="display: none;">
                    <ul class="nf-o-list">
                        <li class="nf-o-listitem">Navn, adresse og annen kontaktinformasjon du selv oppgir i registreringsprosessen. Disse data er lagret frem til du sletter din brukerkonto.</li>
                        <li class="nf-o-listitem">Informasjon om abonnementet ditt, f.eks. når det ble kjøpt, hvordan det ble betalt, noen få sifre fra ditt kredittkort, abonnementets varighet og hvilket abonnement du har. Disse data lagres frem til brukerontoen slettes.</li>
						<li class="nf-o-listitem">Kjøper du tilgang vha SMS Mikrobetaling, lagres informasjon om ditt mobilkjøp i 90 dager.</li>
						<li class="nf-o-listitem">Enkle data om hvilke artikler du har lest og hvor mye av artiklene du leser. Dette brukes til å kunne forbedre vårt innhold og slettes hvis du sletter din brukerkonto.</li>
                    </ul>
                </div>

                <p class="nf-o-text"><em>NB: Etter at data er slettet vil de likevel kunne spares i inntil 180 dager i backuper. Backuper lagres med høy sikkerhet og begrenset tilgang, og er nødvendig for å kunne drive
                feilsøking og ivareta brukerenes og datasystemenet sikkerhet.</em></p>
        	<h3 class="nf-o-title3">Dine rettigheter:</h3>

                    <p class="nf-o-text">Som bruker av dette nettstedet kan du <a class="nf-o-link" href="https://idag.no/minside/kontakt">kontakte avisen</a> for å få dine data utlevert og/eller slettet.</p>

                    <p class="nf-o-text">Har du en brukerkonto/abonnement, kan du logge inn i din brukerprofil og laste ned dine lagrede data, samt slette din brukerkonto og tilhørende data når som helst.</p>

                    <p class="nf-o-text"><i class="fas fa-angle-right"></i> <a class="nf-o-link nf-js-cookieinfo-show" href="javascript:;">Vis mer</a></p>

                    <div class="nf-c-moreinfo nf-js-moreinfo" style="display: none;">
                        <p class="nf-o-text">Du kan også slette alle lokale data i din nettleser. Fremgangsmåten for dette varierer mellom ulike nettlesere og enheter.</p>

                        <p class="nf-o-text nf-u-success">Anbefaling: Ved å benytte deg av EU-tjenesten YourOnlineChoices.com kan du selv til en viss grad styre hvordan ulike annonseleverandører sporer deg,
                        samt lese mange gode tips til hvordan du kan tilpasse hvilke annonser som vises. <a class="nf-o-link" href="http://www.youronlinechoices.com/" target="_blank">Åpne YourOnlineChoices.com i et nytt vindu</a>.</p>

                        <p class="nf-o-text">NB: Enkelte systemkritiske data som finnes i for eksempel webserverens logger vil ikke kunne slettes på forespørsel, men disse slettes automatisk etter kort tid iht informasjonen ovenfor.</p>
                    </div>
        <div class="nf-u-clear-left"></div><br><div class="nf-u-divider"></div>
                                    <p class="nf-o-text nf-u-warning">Hvis du trykker AVVIS vil ingen informasjonskapsler lagres i din nettleser og ingen data om deg logges i våre databaser. Det betyr også at vi ikke kan vite om du har godkjent eller ikke,
                                    slik at du vil se denne advarselen på hver side du besøker. Teknisk informasjon (webserverlogger) vil likevel lagre din IP-adresse og nettleserinformasjon, men dise slettes fortløpende som beskrevet ovenfor.</p>  <script>
                        $(".nf-js-cookieinfo-show").click(function(e) {
                            e.preventDefault();

                            var $el = $(this).parent().next();

                            if( !$el.is(":visible") ) {
                                $el.slideDown();
                                $(this).html("Skjul");
                            } else {
                                $el.slideUp();
                                $(this).html("Vis mer");
                            }
                        });
                    </script>
        

				<div class="nf-c-cookiebox__buttons nf-c-cookiebox__buttons--wide">
					<button class="nf-o-button nf-c-cookiebox__button nf-js-cookiebox__button--hide">Skjul</button>
					<button class="nf-o-button nf-c-cookiebox__button nf-js-cookiebox__button--deny">Avvis</button>
					<button class="nf-o-button nf-c-cookiebox__button nf-js-cookiebox__button--accept">Godkjenn</button>
				</div>
			</div>
			<div class="nf-c-cookiebox__status nf-js-cookiebox__status">
				<h1>Vi tar ditt personvern på alvor</h1>
				<p>Ved å besøke dette nettstedet vil noen data bli lagret. Dette er informasjon som er nødvendig for å kunne tilby tjenesten til deg.</p>
				<p>Vi lagrer så lite data vi kan, så kort tid som mulig.</p>
				<p class="nf-u-error nf-c-cookiebox__error nf-js-cookiebox__error">Noe gikk galt! Vennligst forsøk på nytt.</p>
				<div class="nf-c-cookiebox__buttons">
					<a class="nf-c-cookiebox__link nf-js-cookiebox__link--lesmer">Mer informasjon</a>
					<button class="nf-o-button nf-c-cookiebox__button nf-js-cookiebox__button--accept">Godkjenn</button>
				</div>
			</div>
			<div class="nf-c-cookiebox__reload nf-js-cookiebox__reload">
				<p>Siden lastes nå på nytt...</p>
			</div>
		</div>
		<script src="https://idag.no/src/js/jquery.cycle.all.js"></script>	<script src="https://idag.no/src/js/zxcvbn/dist/zxcvbn.js"></script>  <script>
					const pwstrength = 0,
						pwlength = 6,
						NyhetID = "34401",
						ajaxNocachePath = "https://idag.no/src/nocache/ajax",
						ajaxPath = "https://idag.no/src/include/ajax",
						breakpoint_small_max = 599,
						breakpoint_medium_max = 1024,
						nfMarginTop = 70,
						readStages = [25, 50, 75],
						stripeApiKey = "STRIPE_APIKEY";
				</script>
	<script src="https://idag.no/src/js/iFrameResizer/iframeResizer.min.js"></script>	<script src="https://idag.no/src/js/CryptoJS/rollups/md5.js"></script>	<script src="https://idag.no/src/js/js.cookie.js"></script>	<script src="https://idag.no/src/js/newsflow.js?ver=1602005640"></script>	<script src="https://idag.no/src/js/jCarouselLite.js"></script>
					<script src="https://idag.no/src/js/jquery.mousewheel.min.js"></script>
					<script>
						$(window).load(function() {
				$('.nf-js-multihori-autoscroll').each(function() {
								$(this).jCarouselLite( {
															vertical: false,
															auto: 1,
															speed: 4000,
															easing: 'easeInOutQuint',
															circular: true,
															visible: 3,
															scroll: 1,
															responsive: false,
															swipe: true,
															autoWidth: false
								});
							});		});
					</script>
		  <script>
					if($("#nyhet_galleri_main").length) {
						setTimeout(function() {$("#nyhet_galleri_main").focus();}, 3000);
						parent.jQuery.fancybox.getInstance().update();
					};
				</script>
	<script src="https://idag.no/src/js/jQCloud/jqcloud.js?ver=1602005640"></script>	<script src="https://idag.no/src/js/fancybox/dist/jquery.fancybox.min.js"></script>
        </body>
        </html>
    