<!DOCTYPE html>
			<html lang="no">
			<head>
	<meta name="google-site-verification" content="phLUP08FxxRJl9XIqcSL1HTzLz0wsn8Kiv2KgeKxVm4" /><meta name="referrer" content="origin-when-cross-origin"><meta name="robots" content="index,follow,noarchive"><meta name="googlebot" content="index,follow,noarchive"><link rel="alternate" hreflang="no" href="https://idag.no/nyheter/midtosten/verden/kun-pa-nett/skal-stemme-om-trump-kan-ga-til-krig/19.32242" /><link rel="alternate" hreflang="no" href="https://idag.no/skal-stemme-om-trump-kan-ga-til-krig/19.32242" /><meta name="twitter:dnt" content="on">	<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
                <meta name="generator" content="NewsFlow by Thin AS (newsflow.no)">
    <meta name="viewport" content="width=device-width,initial-scale=1,shrink-to-fit=no" /><link href="//fonts.googleapis.com/css?family=Lato:300,300i,400,400i,700,700i&amp;subset=latin-ext" rel="stylesheet" type="text/css"><link href="//fonts.googleapis.com/css?family=Lato:300,300i,400,400i,700,700i&amp;subset=latin-ext" rel="stylesheet" type="text/css"><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,400i,500,700" rel="stylesheet"/>	<link rel="alternate" type="application/atom+xml" title="Norge IDAG" href="https://idag.no/atom.xml">
			<link rel="alternate" type="application/atom+xml" title="Norge IDAG - Nyheter" href="https://idag.no/atom.xml?KatID=1">
			<link rel="alternate" type="application/atom+xml" title="Norge IDAG - Samfunn" href="https://idag.no/atom.xml?KatID=2">
			<link rel="alternate" type="application/atom+xml" title="Norge IDAG - Kristenliv" href="https://idag.no/atom.xml?KatID=3">
			<link rel="alternate" type="application/atom+xml" title="Norge IDAG - Midtøsten" href="https://idag.no/atom.xml?KatID=4">
			<link rel="alternate" type="application/atom+xml" title="Norge IDAG - Verden" href="https://idag.no/atom.xml?KatID=5">
			<link rel="alternate" type="application/atom+xml" title="Norge IDAG - Ledere" href="https://idag.no/atom.xml?KatID=6">
			<link rel="alternate" type="application/atom+xml" title="Norge IDAG - Kommentarer" href="https://idag.no/atom.xml?KatID=7">
			<link rel="alternate" type="application/atom+xml" title="Norge IDAG - Debattinnlegg" href="https://idag.no/atom.xml?KatID=8">
			<link rel="alternate" type="application/atom+xml" title="Norge IDAG - Kun på nett!" href="https://idag.no/atom.xml?KatID=10">
				<script src="https://idag.no/src/js/jquery-1.12.4.min.js"></script>
                <script src="https://idag.no/src/js/jquery-ui/jquery-ui.min.js"></script>
                <script src="https://idag.no/src/js/jquery.easing.min.js"></script>
				<script src="https://idag.no/src/js/jquery.ui.touch-punch.min.js"></script>
				<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-touch-events/1.0.5/jquery.mobile-events.js"></script>

                <script src="https://idag.no/src/js/moment/moment.min.js"></script>
                <script src="https://idag.no/src/js/calentim/build/vendor/jquery.hammer.js"></script>
                <script src="https://idag.no/src/js/calentim/build/js/calentim.min.js"></script>
				<script src="https://idag.no/src/js/jquery.textareaCounter.plugin.js"></script>
	<link href="https://idag.no/src/style.php?ver=1577493000" rel="stylesheet" type="text/css"><link rel="stylesheet" href="https://idag.no/src/js/calentim/build/css/calentim.min.css">
			<link rel="shortcut icon" href="https://idag.no/src/sites/idag.no/img/favicon.ico" type="image/x-icon">
			<link rel="icon" sizes="192x192" href="https://idag.no/src/icongen.php?type=pngicon&size=192" type="image/png">
			<link rel="apple-touch-icon" sizes="180x180" href="https://idag.no/src/icongen.php?type=apple&size=180">
			<link rel="apple-touch-icon" sizes="167x167" href="https://idag.no/src/icongen.php?type=apple&size=167">
			<link rel="apple-touch-icon" sizes="152x152" href="https://idag.no/src/icongen.php?type=apple&size=152">
			<link rel="apple-touch-icon" sizes="144x144" href="https://idag.no/src/icongen.php?type=apple&size=144">
			<link rel="apple-touch-icon" sizes="120x120" href="https://idag.no/src/icongen.php?type=apple&size=120">
			<link rel="apple-touch-icon" sizes="114x114" href="https://idag.no/src/icongen.php?type=apple&size=114">
			<link rel="apple-touch-icon" sizes="72x72" href="https://idag.no/src/icongen.php?type=apple&size=72">
			<link rel="apple-touch-icon" href="https://idag.no/src/icongen.php?type=apple&size=57">

		<meta property="fb:app_id" content="248934788782371">	<meta name="apple-mobile-web-app-capable" content="yes">
				<meta name="mobile-web-app-capable" content="yes">
				<meta name="apple-mobile-web-app-title" content="Norge IDAG">
		<meta property="og:site_name" content="Norge IDAG">	<meta name="application-name" content="Norge IDAG">		<meta name="twitter:site"	content="@Norge_IDAG">		<meta name="twitter:creator"	content="@Norge_IDAG">	<meta property="og:type" content="article">	<meta property="og:datePublished" content="2020-01-09T09:10:51+01:00"><link rel="canonical" href="https://idag.no/skal-stemme-om-trump-kan-ga-til-krig/19.32242">			<meta property="og:description" content="I dag skal representantenes hus stemme over president Donald Trumps myndighet til å gå til krig mot Iran.">
						<meta property="og:title" content="Vil begrense Trumps muligheter for krig">
						<meta property="og:url" content="https://idag.no/skal-stemme-om-trump-kan-ga-til-krig/19.32242">
			<meta property="og:image" content="https://idag.no/bilder/nyheter/nyhetbig/22788.jpg">		<meta property="og:image:width" content="1600">		<meta property="og:image:height" content="1092">		<meta property="og:image:type" content="image/jpeg">			<meta name="twitter:url" content="https://idag.no/skal-stemme-om-trump-kan-ga-til-krig/19.32242">
						<meta name="twitter:title" content="Vil begrense Trumps muligheter for krig">
						<meta name="twitter:description" content="I dag skal representantenes hus stemme over president Donald Trumps myndighet til å gå til krig mot Iran.">
			<meta name="twitter:card" content="summary_large_image">		<meta name="twitter:image" content="https://idag.no/bilder/nyheter/nyhetbig/22788.jpg">		<meta name="twitter:image:alt" content="Etter likvideringen av den iranske generalen Qasem Soleimani vil lederen for Representantenes hus Nancy Pelosi ha en avstemning om en lov som begrenser presidentens myndighet til å gå til krig.">		<title>Vil begrense Trumps muligheter for krig</title>
					<meta name="title" content="Vil begrense Trumps muligheter for krig">
					<meta name="description" content="I dag skal representantenes hus stemme over president Donald Trumps myndighet til å gå til krig mot Iran.">
					<meta name="author" content="Johnny Myhr-Hansen">
	
		</head>
		<body itemprop="" itemtype="http://schema.org/WebPage" class="nf-t-front-layout1">	<header class="nf-c-toppstripe">
					<div class="nf-c-toppstripe-content">
						<h1 class="nf-c-header-logo"><a class="nf-c-header-logo__link" href="/"><img class="nf-c-header-logo__img" src="https://idag.no/filarkiv/system/headerlogo_logo_m_hvit_ramme.jpg" alt="Norge IDAG"></a></h1>
		<div class="nf-c-header-items">		<a class="nf-c-headeritems__link nf-c-topmenu__open nf-js-topmenu__open" href="javascript:;"><i class="fas fa-bars nf-c-menuicon"></i><span class="nf-c-topmenu__linktxt">MENY</span></a>		<a class="nf-c-headeritems__link" href="https://idag.no/switch.php?to=minside&NyhetID=32242" title="Logg inn"><i class="fas fa-user"></i><span class="nf-c-topmenu__linktxt">LOGG INN</span></a>	<a class="nf-c-headeritems__link" href="https://idag.no/switch.php?to=abonnement&NyhetID=32242" title="Bli abonnent"><i class="fas fa-plus-circle"></i><span class="nf-c-topmenu__linktxt">BLI ABONNENT</span></a>	<a class="nf-c-headeritems__link" href="https://idag.no/switch.php?to=eavis" title="Les eavis"><i class="fas fa-newspaper"></i><span class="nf-c-topmenu__linktxt">E-AVIS</span></a>	</div>
						<form action="/search" method="get" class="nf-c-forsidesok">
							<input type="search" placeholder="SØK" name="sokestreng" size="20" class="nf-c-forsidesok__textinput" value="">
							<input type="hidden" name="page" value="vis_nyhet">
							<input type="hidden" name="sub" value="">
							<input type="hidden" name="do" value="sok">
							<input type="submit" value="Søk" class="nf-c-forsidesok__submit">
						</form>		</div>
				</header>
		<div class="nf-c-wrapper">
			<div class="nf-c-wrapper-left-left">
				
			</div>
			<div class="nf-c-wrapper-left">
				<div class="nf-c-wrapper-left-container">
				<nav class="nf-c-topmenu__nav nf-js-topmenu__nav">
					<div class="nf-c-topmenu__nav-container">
						
						<form action="/search" method="get" class="nf-c-forsidesok">
							<input type="search" placeholder="SØK" name="sokestreng" size="20" class="nf-c-forsidesok__textinput" value="">
							<input type="hidden" name="page" value="vis_nyhet">
							<input type="hidden" name="sub" value="">
							<input type="hidden" name="do" value="sok">
							<input type="submit" value="Søk" class="nf-c-forsidesok__submit">
						</form>
						<div class="nf-c-topmenu__extra">				<ul class="nf-c-newscats">
								<li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="/">Siste nytt</a></li>
	<li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://idag.no/nyheter/29.1">Nyheter</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://idag.no/kun-pa-nett/29.10">Kun på nett!</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://idag.no/samfunn/29.2">Samfunn</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://idag.no/kristenliv/29.3">Kristenliv</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://idag.no/midtosten/29.4">Midtøsten</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://idag.no/verden/29.5">Verden</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://idag.no/ledere/29.6">Ledere</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://idag.no/kommentarer/29.7">Kommentarer</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://idag.no/debattinnlegg/29.8">Debattinnlegg</a></li>				</ul>			</div>

						<ul class="nf-c-dropdown-menu">	<li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link nf-js-dropdown-menu__link" href="https://idag.no/tjenester/31.0"><i class="fas fa-cabinet-filing"></i> Arkiv<span class="nf-c-dropdown-menu__item--with-children"></span></a>
					<ul class="nf-c-dropdown-menu-sub nf-js-dropdown-menu-sub">
						<li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://idag.no/redmeldinger/33.0"><i class="fas fa-newspaper"></i> Avisen informerer</a></li>
						<li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://idag.no/notiser/33.0"><i class="fas fa-sticky-note"></i> Kortnytt</a></li>
						<li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://idag.no/filmklipp/33.0"><i class="fas fa-video"></i> Lyd og video</a></li>
						<li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://idag.no/galleri/33.0"><i class="fas fa-images"></i> Bildegallerier</a></li>
						<li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://idag.no/galluper/33.0"><i class="fas fa-poll"></i> Galluper</a></li>
						
					</ul></li><li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link nf-js-dropdown-menu__link" href="https://idag.no/minside/avisen">Om Norge IDAG<span class="nf-c-dropdown-menu__item--with-children"></span></a><ul class="nf-c-dropdown-menu-sub nf-js-dropdown-menu-sub"><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://idag.no/minside/avisen/om">Om Norge IDAG</a></li><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://idag.no/minside/avisen/annonser">Annonsering</a></li><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://idag.no/minside/kontakt">Kontakt redaksjonen</a></li><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://idag.no/minside/avisen/ansatte">Våre ansatte</a></li></ul><li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link" href="https://idag.no/switch.php?to=eavis">E-avis</a></li>      <li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link" href="/">Forsiden</a></li>			</ul>

						<div class="nf-c-topmenu">
		<div class="nf-c-header-tips">
												<p class="nf-c-header-tips__item nf-c-header-tips__item--title">Tips oss:</p><p class="nf-c-header-tips__item nf-c-header-tips__item--tlf"><i class="fas fa-mobile-alt"></i> 55 92 29 00</p><p class="nf-c-header-tips__item nf-c-header-tips__item--email"><i class="fas fa-envelope"></i> <a class="nf-c-header-tips__link" href="mailto:tips@idag.no">E-post</a></p>	</div>				<ul class="nf-c-header-social">
								<li class="nf-c-header-social__item"><a class="nf-c-header-social__link nf-c-header-social__link--rss" href="https://idag.no/atom.xml" title="Abonner på nyhetsoppdateringer"><i class="fas fa-rss-square fa-lg"></i><span class="nf-u-hidden">RSS</span></a></li><li class="nf-c-header-social__item"><a class="nf-c-header-social__link nf-c-header-social__link--facebook" href="https://www.facebook.com/NorgeIDAG/" target="_blank" title="Besøk vår Facebook-side"><i class="fab fa-facebook-square fa-lg"></i><span class="nf-u-hidden">Facebook</span></a></li><li class="nf-c-header-social__item"><a class="nf-c-header-social__link nf-c-header-social__link--twitter" href="https://twitter.com/Norge_IDAG/" target="_blank" title="Følg oss på Twitter"><i class="fab fa-twitter-square fa-lg"></i><span class="nf-u-hidden">Twitter</span></a></li>				</ul>
						</div>
			</div>
				</nav>
			<main itemscope itemtype="http://schema.org/NewsArticle" class="nf-c-main">			<section class="nf-s-artikkel nf-s-noshadows"><!-- Nyhetsinnhold -->	<script type="application/ld+json">
				{
					"@context": "https://schema.org",
					"@type": "NewsArticle",
					"mainEntityOfPage": {
						"@type": "WebPage",
						"@id": "https://idag.no/index.php?page=vis_nyhet&NyhetID=32242"
					},
					"headline": "Vil begrense Trumps muligheter for krig",
					"image": [
						"https://idag.no/bilder/nyheter/nyhetbig/22788.jpg"
					],
					"datePublished": "2020-01-09T09:10:51+01:00",
					
					"author": [
						{
							"@type": "Person",
							"name": "Johnny Myhr-Hansen"
						}		],
					"publisher": {
						"@type": "Organization",
						"name": "Norge IDAG",
						"logo": {
							"@type": "ImageObject",
							"url": ""
						}
					},
					"description": "I dag skal representantenes hus stemme over president Donald Trumps myndighet til &aring; g&aring; til krig mot Iran.
",
					"isAccessibleForFree": "False",
					"hasPart": {
						"@type": "WebPageElement",
						"isAccessibleForFree": "False",
						"cssSelector": ".nf-s-artikkel-paywalled"
					}
				}
				</script>
	<link itemprop="mainEntityOfPage" href="/index.php?page=vis_nyhet&NyhetID=32242">	<div class="nf-o-print-title">Norge IDAG</div><div class="nf-c-artikkel-content"><div class="nf-c-artikkel__mainimg-container" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><a class="nf-c-artikkel__imglink" data-fancybox="nyhetbilder" data-caption="Etter likvideringen av den iranske generalen Qasem Soleimani vil lederen for Representantenes hus Nancy Pelosi ha en avstemning om en lov som begrenser presidentens myndighet til å gå til krig. Foto: Jose Luis Magana/NTB Scanpix" href="https://idag.no/bilder/nyheter/nyhetbig/22788.jpg" title="Etter likvideringen av den iranske generalen Qasem Soleimani vil lederen for Representantenes hus Nancy Pelosi ha en avstemning om en lov som begrenser presidentens myndighet til å gå til krig. Foto: Jose Luis Magana/NTB Scanpix"><div class="nf-c-artikkel__imgzoom"><i class="fas fa-search"></i></div><img class="nf-c-artikkel__mainimg nf-c-artikkel__subimg--strekramme webfeedsFeaturedVisual" itemprop="url" src="https://idag.no/bilder/nyheter/nyhetmain/22788.jpg" srcset="https://idag.no/bilder/nyheter/nyhetmain/22788.jpg, https://idag.no/bilder/nyheter/nyhetmain/22788_4x.jpg 4x, https://idag.no/bilder/nyheter/nyhetmain/22788_3x.jpg 3x, https://idag.no/bilder/nyheter/nyhetmain/22788_2x.jpg 2x" alt="Etter likvideringen av den iranske generalen Qasem Soleimani vil lederen for Representantenes hus Nancy Pelosi ha en avstemning om en lov som begrenser presidentens myndighet til å gå til krig. Foto: Jose Luis Magana/NTB Scanpix"></a><p class="nf-c-artikkel__imgtext">Etter likvideringen av den iranske generalen Qasem Soleimani vil lederen for Representantenes hus Nancy Pelosi ha en avstemning om en lov som begrenser presidentens myndighet til å gå til krig. Foto: Jose Luis Magana/NTB Scanpix</p></div><h2  class="nf-c-artikkel__tittel" itemprop="name headline">Vil begrense Trumps muligheter for krig</h2><p class="nf-c-artikkel__ingress nf-c-artikkel__ingress--fullwidth" itemprop="description">I dag skal representantenes hus stemme over president Donald Trumps myndighet til å gå til krig mot Iran.
</p><div style="display: none;">
			<div class="nf-c-artikkel-byline"><div class="nf-c-artikkel-byline-container"><div class="nf-c-artikkel-byline__img-container"><img class="nf-c-artikkel-byline__img" src="https://idag.no/bilder/brukere/23284.jpg" alt="Johnny Myhr-Hansen"></div><p class="nf-c-artikkel-byline__forfatter"><span itemprop="author" itemscope itemtype="http://schema.org/Person"><a class="nf-c-artikkel-byline__link" href="mailto:johnny@idag.no"><span itemprop="name">Johnny Myhr-Hansen</span></a></span>&nbsp;<a class="nf-c-artikkel-byline__search" href="https://idag.no/index.php?author=23284" title="Vis alle nyheter av Johnny Myhr-Hansen"><i class="fas fa-search fa-xs"></i></a></p></div>
			</div>
		<div style="display: none;" itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
					<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
						<meta itemprop="url" content="">
						<img src="" alt="Norge IDAG">
					</div>
					<span itemprop="name">Norge IDAG</span>
				</div>
	<p class="nf-c-artikkel__dato">Publisert: <span content="2020-01-09T09:10:51+01:00" itemprop="datePublished">09.01.2020 kl 09:10</span></p></div></div><div class="nf-c-landingpage">		<h2 class="nf-c-salgsplakater__tittel nf-u-error">Kjære leser,<br>ønsker du tilgang til<br>alt innhold på vår nettside?</h2><p class="nf-c-salgsplakater__text"><a class="nf-c-salgsplakater__link nf-o-button" href="/switch.php?to=minside&NyhetID=32242">Logg inn</a></p>	<div class="nf-c-salgsplakater-fancy">
						<h2 class="nf-c-salgsplakater-fancy__tittel">Velg abonnement</h2>

						<div class="nf-c-spfancy-content nf-c-spfancy-content--default-top">
							<p>Velg et abonnement for å se mer informasjon.</p>
						</div>

						<ul class="nf-c-spfancy-list">
		<li class="nf-c-spfancy-list__item nf-js-spfancy-list__item" data-prodid="8">
						<div class="nf-c-spfancy-prodinfo">
							<h2 class="nf-c-spfancy__prodtittel">1 mnd Abonnement </h2>
							<p class="nf-c-spfancy__desc">Introduksjon kr. 1,-</p>
						</div>
				<div class="nf-c-spfancy-prodprice">
								<div class="nf-c-spfancy-prodprice__content">
									<h2 class="nf-c-spfancy__price">1,-</h2>
									<p class="nf-c-spfancy__duration">for 1 måned</p><p class="nf-c-spfancy__campaign">KAMPANJE</p>		</div>
							</div>
						<div class="nf-c-spfancy-arrow"><i class="fas fa-caret-right"></i></div>
					</li>
				<li class="nf-c-spfancy-content nf-c-spfancy-content--prodid8">
							<div class="nf-s-usercontent"><p class="nf-o-text">Prøv Norge IDAG på nett for kr 1,- første mnd. <br/>
Abonnementet vil automatisk fornyes etter en mnd om det ikke stoppes.</p></div>
							<div class="nf-u-divider"></div>
							<p class="nf-o-text nf-u-clear-left"><i class="fas fa-angle-right"></i> Les våre <a class="nf-u-link-underline" data-fancybox data-src="#Betingelser" href="javascript:;">betingelser</a></p>
							<a class="nf-o-button nf-c-spfancy__button" href="https://idag.no/switch.php?to=kjopabb&NyhetID=32242&ProduktID=8">KJØP</a></p>
							<img class="nf-c-spfancy_cardimg" src="/src/pix/no_mc-visa-jcb-cup-amexjpg.jpg">
						</li>
			<li class="nf-c-spfancy-list__item nf-js-spfancy-list__item" data-prodid="3">
						<div class="nf-c-spfancy-prodinfo">
							<h2 class="nf-c-spfancy__prodtittel">Norge IDAG Total helår</h2>
							<p class="nf-c-spfancy__desc">Ukentlig papiravis og full tilgang til nettsidene og e-avisen.</p>
						</div>
				<div class="nf-c-spfancy-prodprice">
								<div class="nf-c-spfancy-prodprice__content">
									<h2 class="nf-c-spfancy__price">1340,-</h2>
									<p class="nf-c-spfancy__duration">for 1 år</p>		</div>
							</div>
						<div class="nf-c-spfancy-arrow"><i class="fas fa-caret-right"></i></div>
					</li>
				<li class="nf-c-spfancy-content nf-c-spfancy-content--prodid3">
							<div class="nf-s-usercontent"><p class="nf-o-text">Ukentlig papiravis og full tilgang til nettsidene og e-avisen.</p></div>
							<div class="nf-u-divider"></div>
							<p class="nf-o-text nf-u-clear-left"><i class="fas fa-angle-right"></i> Les våre <a class="nf-u-link-underline" data-fancybox data-src="#Betingelser" href="javascript:;">betingelser</a></p>
							<a class="nf-o-button nf-c-spfancy__button" href="https://idag.no/switch.php?to=kjopabb&NyhetID=32242&ProduktID=3">KJØP</a></p>
							<img class="nf-c-spfancy_cardimg" src="/src/pix/no_mc-visa-jcb-cup-amexjpg.jpg">
						</li>
			<li class="nf-c-spfancy-list__item nf-js-spfancy-list__item" data-prodid="4">
						<div class="nf-c-spfancy-prodinfo">
							<h2 class="nf-c-spfancy__prodtittel">Norge IDAG Digital helår</h2>
							<p class="nf-c-spfancy__desc">Full tilgang til nettsidene og e-avis (elektronisk utgave av papiravisen).</p>
						</div>
				<div class="nf-c-spfancy-prodprice">
								<div class="nf-c-spfancy-prodprice__content">
									<h2 class="nf-c-spfancy__price">690,-</h2>
									<p class="nf-c-spfancy__duration">for 1 år</p>		</div>
							</div>
						<div class="nf-c-spfancy-arrow"><i class="fas fa-caret-right"></i></div>
					</li>
				<li class="nf-c-spfancy-content nf-c-spfancy-content--prodid4">
							<div class="nf-s-usercontent"><p class="nf-o-text">Full tilgang til nettsidene og e-avis (elektronisk utgave av papiravisen).</p></div>
							<div class="nf-u-divider"></div>
							<p class="nf-o-text nf-u-clear-left"><i class="fas fa-angle-right"></i> Les våre <a class="nf-u-link-underline" data-fancybox data-src="#Betingelser" href="javascript:;">betingelser</a></p>
							<a class="nf-o-button nf-c-spfancy__button" href="https://idag.no/switch.php?to=kjopabb&NyhetID=32242&ProduktID=4">KJØP</a></p>
							<img class="nf-c-spfancy_cardimg" src="/src/pix/no_mc-visa-jcb-cup-amexjpg.jpg">
						</li>
			<li class="nf-c-spfancy-list__item nf-js-spfancy-list__item" data-prodid="5">
						<div class="nf-c-spfancy-prodinfo">
							<h2 class="nf-c-spfancy__prodtittel">Norge IDAG Digital månedsabonnement</h2>
							<p class="nf-c-spfancy__desc">Full tilgang til nettsidene og e-avis (elektronisk utgave av papiravisen).</p>
						</div>
				<div class="nf-c-spfancy-prodprice">
								<div class="nf-c-spfancy-prodprice__content">
									<h2 class="nf-c-spfancy__price">59,-</h2>
									<p class="nf-c-spfancy__duration">for 1 måned</p>		</div>
							</div>
						<div class="nf-c-spfancy-arrow"><i class="fas fa-caret-right"></i></div>
					</li>
				<li class="nf-c-spfancy-content nf-c-spfancy-content--prodid5">
							<div class="nf-s-usercontent"><p class="nf-o-text">Full tilgang til nettsidene og e-avis (elektronisk utgave av papiravisen).</p></div>
							<div class="nf-u-divider"></div>
							<p class="nf-o-text nf-u-clear-left"><i class="fas fa-angle-right"></i> Les våre <a class="nf-u-link-underline" data-fancybox data-src="#Betingelser" href="javascript:;">betingelser</a></p>
							<a class="nf-o-button nf-c-spfancy__button" href="https://idag.no/switch.php?to=kjopabb&NyhetID=32242&ProduktID=5">KJØP</a></p>
							<img class="nf-c-spfancy_cardimg" src="/src/pix/no_mc-visa-jcb-cup-amexjpg.jpg">
						</li>
			<li class="nf-c-spfancy-list__item nf-js-spfancy-list__item" data-prodid="6">
						<div class="nf-c-spfancy-prodinfo">
							<h2 class="nf-c-spfancy__prodtittel">Norge IDAG 24 timer</h2>
							<p class="nf-c-spfancy__desc">Full tilgang til alt innhold på nett i 24 timer</p>
						</div>
				<div class="nf-c-spfancy-prodprice">
								<div class="nf-c-spfancy-prodprice__content">
									<h2 class="nf-c-spfancy__price">20,-</h2>
									<p class="nf-c-spfancy__duration">for 24 timer</p>		</div>
							</div>
						<div class="nf-c-spfancy-arrow"><i class="fas fa-caret-right"></i></div>
					</li>
				<li class="nf-c-spfancy-content nf-c-spfancy-content--prodid6">
							<div class="nf-s-usercontent"><p class="nf-o-text">Full tilgang til alt innhold på nett i 24 timer</p></div>
							<div class="nf-u-divider"></div>
							<p class="nf-o-text nf-u-clear-left"><i class="fas fa-angle-right"></i> Les våre <a class="nf-u-link-underline" data-fancybox data-src="#Betingelser" href="javascript:;">betingelser</a></p>
							<a class="nf-o-button nf-c-spfancy__button" href="https://idag.no/switch.php?to=kjopabb&NyhetID=32242&ProduktID=6">KJØP</a></p>
							<img class="nf-c-spfancy_cardimg" src="/src/pix/no_mc-visa-jcb-cup-amexjpg.jpg">
						</li>
					<li class="nf-c-spfancy-content nf-c-spfancy-content--default">
							<p>Velg et abonnement for å se mer informasjon.</p>
						</li>
					</ul>
				</div>

				<!-- Modal -->
				<div id="Betingelser" class="nf-o-popupcontent" style="display: none;">
					<h3 class="nf-o-title3">Betingelser</h3>
					<p class="nf-o-text"><strong class="nf-o-text-strong">Betingelser</strong><p class="nf-o-text"><strong class="nf-o-text-strong">Vilkår for abonnement på Norge IDAG</strong></p><h3 class="nf-o-title3">1. Innledning</h3>
<p class="nf-o-text">Disse betingelser gjelder for bestilling og kjøp av abonnement på Norge IDAG, jfr. punkt 3.<p class="nf-o-text">Du må være over 15 år for å registrere deg.<p class="nf-o-text">Avtalen er bindende for begge parter når Norge IDAG har registrert din bestilling.</p><h3 class="nf-o-title3">2. Avtalepartene</h3>
<p class="nf-o-text">Disse betingelser gjelder mellom deg og<p class="nf-o-text">Norge IDAG (org. nr. NO 980768783 mva)<p class="nf-o-text">Øvre Kråkenes 49<p class="nf-o-text">5152 Bønes</p><h3 class="nf-o-title3">3. Abonnementet omfatter</h3>
<p class="nf-o-text">Abonnementet gir tilgang til Norge IDAG sitt innhold. Med totalabonnement får du tilgang til papiravisen, alle artikler på idag.no og e-avis via datamaskin, mobiltelefon og nettbrett. Med nettabonnement får du tilgang til alle artikler på idag.no og e-avis via datamaskin, mobiltelefon og nettbrett.</p><h3 class="nf-o-title3">4. Levering og brukertilgang</h3>
<p class="nf-o-text">Papiravisen leveres til din oppgitte adresse. Du plikter å sørge for tilfredsstillende merking på leveringsstedet. Eventuelle endringer i leveringssted skjer på vilkår nærmere redegjort for på våre nettsider. Papiravisen kommer ut på fredager.</p><h3 class="nf-o-title3">5. Rettigheter</h3>
<p class="nf-o-text">Innloggingsdetaljene er personlige og kan ikke deles med andre.<p class="nf-o-text">Dersom du deler dine innloggingsdetaljer i strid med dette, forbeholder Norge IDAG seg retten til å stenge din tilgang til Norge IDAG  med øyeblikkelig virkning uten at du har krav på kompensasjon.</p><h3 class="nf-o-title3">6. Angrerett</h3>
<p class="nf-o-text">Ved kjøp av Norge IDAG på nettet har du angrerett i henhold til angrerettlovens bestemmelser.<p class="nf-o-text">Angrerettskjema følger ordrebekreftelsen ved bestilling av abonnementet. Du har da rett til å gå fra avtalen ved å gi melding til Norge IDAG innen 14 dager etter at angrerettskjemaet er mottatt. Melding bør gis skriftlig.<p class="nf-o-text">Dersom abonnementet iverksettes og Norge IDAG er tilgjengelig for deg i perioden hvor angrerett kan gjøres gjeldende, skal du betale for den perioden du har mottatt eller har hatt tilgang til Norge IDAG.</p><h3 class="nf-o-title3">7. Personopplysninger</h3>
<p class="nf-o-text">Norge IDAG lagrer og bruker opplysninger om navn, e-post, adresse og telefonnummer, samt opplysninger om eventuell annen regningsbetaler.<p class="nf-o-text">Ved å akseptere disse brukervilkårene samtykker du til Norge IDAGs behandling av dine personopplysninger.<p class="nf-o-text">Opplysningene brukes av Norge IDAG for å gjennomføre og administrere avtaleforholdet, og for at Norge IDAG skal oppnå større kunnskap om brukerne for å kunne utvikle og forbedre sine produkter og abonnementsfordeler.<p class="nf-o-text">Opplysningene vil også bli brukt til å sende deg direkte markedsføringshenvendelser via din e-postadresse eller mobil på vegne av Norge IDAG.<p class="nf-o-text">Opplysningene kan videre utleveres til tredjepart i den grad det er nødvendig for at Norge IDAG skal gjennomføre avtalen med deg, eller i lovbestemte tilfeller.<p class="nf-o-text">Du har rett til innsyn i de opplysninger som Norge IDAG har registrert om deg. Vi ber deg ta kontakt med oss for å rette opplysninger som skulle vise seg ikke å være korrekte. Du kan når som helst kreve at opplysningene slettes, dersom disse ikke lenger er nødvendige for å gjennomføre avtaleforholdet mellom deg og Norge IDAG.<p class="nf-o-text">Du plikter å holde Norge IDAG oppdatert om endring av adresse eller eventuelle andre endringer i abonnementsforholdet. Slike endringer kan ringes inn til Norge IDAG eller sendes på e-post til abonnent@idag.no.</p><h3 class="nf-o-title3">8. Priser</h3>
<p class="nf-o-text">Alle oppgitte priser inkluderer levering i Norge og eventuell merverdiavgift. Ved forsendelse utenfor Norge gjelder særlige vilkår.<p class="nf-o-text">Norge IDAG forbeholder seg retten til å endre prisen på ditt løpende abonnement. Ved prisendring vil den nye prisen gjøres gjeldende fra tidspunkt for betaling av neste abonnementsperiode.</p><h3 class="nf-o-title3">9. Betaling</h3>
<p class="nf-o-text">Abonnementet skal forskuddsbetales i henhold til faktura avhengig av den abonnementsperiode du har valgt, eventuelt trekkes fra din konto/kredittkort dersom du har valgt slik betalingsmåte.<p class="nf-o-text">Ønsker du å inngå avtale om avtalegiro, ta kontakt med din bankforbindelse.</p><h3 class="nf-o-title3">10. Uteblivelse og forsinkelse</h3>
<p class="nf-o-text">Ved forsinkelse eller uteblivelse av papiravisen har Norge IDAG rett til å etterlevere denne neste dag.<p class="nf-o-text">Forsinkelse eller uteblivelse av papiravisen gir ikke krav på forlengelse av abonnementsperioden eller annen form for godskriving så lenge avisen etterleveres eller er tilgjengelig for deg digitalt.<p class="nf-o-text">Det er kun papiravisen som kan stoppes midlertidig. Dersom total systemsvikt hos Norge IDAG medfører at avisen verken kan leveres som papiravis eller i digitalt format, har du krav på at abonnementsperioden forlenges med tilsvarende antall dager som leveringen uteblir.</p><h3 class="nf-o-title3">11. Abonnementets varighet og oppsigelse</h3>
<p class="nf-o-text">Norge IDAG tilbyr abonnement med ulik varighet.<p class="nf-o-text">Årsabonnement har en minste varighet på 12 måneder og løper til det blir sagt opp.<p class="nf-o-text">Halvårsabonnement har en minste varighet på 6 måneder og løper til det blir sagt opp.<p class="nf-o-text">Kvartalsabonnement har en minste varighet på 3 måneder og løper til det blir sagt opp.<p class="nf-o-text">Månedsabonnement har en minste varighet på en måned og løper til det blir sagt opp.<p class="nf-o-text">24 timers digitalt abonnement løper i 24 timer etter kjøp og stopper automatisk etter 24 timer.<p class="nf-o-text">Du kan når som helst si opp ditt abonnement på Norge IDAG. Oppsigelse bør skje skriftlig og manglende betaling anses ikke som oppsigelse.<p class="nf-o-text">Norge IDAG kan i kampanjer tilby andre abonnementsperioder.</p><h3 class="nf-o-title3">12. Endringer i avtalen</h3>
<p class="nf-o-text">Disse betingelser gjelder fra inngåelse av avtalen mellom deg og Norge IDAG og inntil nye vilkår og betingelser blir publisert på nettsiden idag.no. Når det gjelder endringer i pris, vises til punkt 8.</p>
				</div>
			<div id="mikrobetaling" class="nf-c-mikrobetaling">
					<h2 class="nf-c-mikrobetaling__tittel">Kjøp tilgang med SMS!</h2>

					<div class="nf-c-mikrobetaling-content">
				<ul class="nf-c-mikrobetaling__list"><li class="nf-c-mikrobetaling__item">Tilgang kun én artikkel i <strong>24 timer</strong> (kr. 15,-): Send <span class="nf-c-mikrobetaling__code"><a class="nf-c-mikrobetaling__link" href="sms:2377;?&body=NFABB%20IDAG" rel="nofollow" title="Klikk for å opprette ferdig SMS automatisk hvis enheten støtter det">NFABB&nbsp;IDAG</a></span> til <span class="nf-c-mikrobetaling__code">2377</span></li><li class="nf-c-mikrobetaling__item">Tilgang alle artikler i <strong>24 timer</strong> (kr. 20,-): Send <span class="nf-c-mikrobetaling__code"><a class="nf-c-mikrobetaling__link" href="sms:2377;?&body=NFABB%20IDAG%20ALLE" rel="nofollow" title="Klikk for å opprette ferdig SMS automatisk hvis enheten støtter det">NFABB&nbsp;IDAG&nbspALLE</a></span> til <span class="nf-c-mikrobetaling__code">2377</span></li>			</ul>

						<p class="nf-c-mikrobetaling__text">NB: Tjenesten virker bare med norske mobilnumre og forutsetter at mobilabonnementet ikke er sperret for kjøp av innholdstjenester.</p>

						<form action="https://idag.no/minside/index.php?url=%2Findex.php%3Fpage%3Dvis_nyhet%26NyhetID%3D32242" method="post" class="nf-o-form nf-c-mikrobetaling-form">
							<h3 class="nf-c-mikrobetaling-form__tittel">Tast inn koden du mottar på SMS:</h3>
							<input type="text" class="nf-o-form__input nf-c-mikrobetaling-form__input" name="sms_access_code" maxlength="4"  value="">
							<input type="submit" class="nf-o-form-submit" value="SEND">
							<input type="hidden" name="NyhetID" value="32242">
						</form>

					<ul class="nf-c-mikrobetaling__list nf-c-mikrobetaling__list--vilkaar">
		<li class="nf-c-mikrobetaling__item">Eavis er ikke inkludert! Tjenesten gjelder kun nettavisen. Ønsker du å lese e-avisen kan du tegne ett abonnement eller velge dagspass.</li>			<li class="nf-c-mikrobetaling__item">Dette er en engangsbetaling. Du vil ikke bli belastet flere ganger.</li>
						<li class="nf-c-mikrobetaling__item">Tilgangen er gyldig i 1, 7, 30, 90 eller 180 døgn fra du tar i bruk den mottatte koden første gang.</li>
						<li class="nf-c-mikrobetaling__item">Koden kan bare brukes 10 ganger per uke, men kan brukes på flere enheter til den utløper.</li>
						<li class="nf-c-mikrobetaling__item">Koden er personlig og skal ikke deles med andre.</li>
						<li class="nf-c-mikrobetaling__item">Norge IDAG forbeholder seg retten til å lagre mobilnummer til internt bruk og markedsføringsformål. Denne informasjonen vil aldri bli delt med tredjepart.</li>
					</ul>
				</div>
				</div>
		</div>	<!-- Start Layoutblock: 1 - Layout: 1 -->	<div class="nf-s-frontlayout-block-1 nf-s-frontlayout-layout1 nf-o-frontlayout nf-c-frontlayout"><div class="nf-o-frontlayout-subblock nf-c-frontlayout-subblock"><!-- Start Post 1--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos1">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container"><div class="nf-o-fl-post__tag nf-c-fl-post__tag nf-c-fl-post__tag--katid-7">Midtøsten</div>

									<a class="nf-o-fl-post-img-container__link" href="https://idag.no/kommentarer/vi-starter-ikke-en-krig-vi-forsoker-a-stoppe-den/19.32231" title="– Vi starter ikke en krig, vi forsøker å stoppe den"><img class="nf-o-fl-post-img-container__img" data-original="https://idag.no/bilder/nyheter/forsidemain/22789.jpg" src="https://idag.no/bilder/nyheter/forsidemain/22789.jpg" alt="– Vi starter ikke en krig, vi forsøker å stoppe den" width="100%" height="auto"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://idag.no/kommentarer/vi-starter-ikke-en-krig-vi-forsoker-a-stoppe-den/19.32231">Kommentar:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://idag.no/kommentarer/vi-starter-ikke-en-krig-vi-forsoker-a-stoppe-den/19.32231">– Vi starter ikke en krig, vi forsøker å stoppe den</a></h2></div></div><!-- End Post 1--><div class="nf-o-frontlayout-subblock-sub nf-c-frontlayout-subblock-sub"><!-- Start Post 2--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos2">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container"><div class="nf-o-fl-post__tag nf-c-fl-post__tag nf-c-fl-post__tag--katid-10">Politikk</div><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div>

									<a class="nf-o-fl-post-img-container__link" href="https://idag.no/nyheter/midtosten/verden/kun-pa-nett/skal-stemme-om-trump-kan-ga-til-krig/19.32242" title="Vil begrense Trumps muligheter for krig"><img class="nf-o-fl-post-img-container__img" data-original="https://idag.no/bilder/nyheter/forsidemain/22788.jpg" src="https://idag.no/bilder/nyheter/forsidemain/22788.jpg" srcset="https://idag.no/bilder/nyheter/forsidemain/22788.jpg, https://idag.no/bilder/nyheter/forsidemain/22788_4x.jpg 4x, https://idag.no/bilder/nyheter/forsidemain/22788_3x.jpg 3x, https://idag.no/bilder/nyheter/forsidemain/22788_2x.jpg 2x" alt="Vil begrense Trumps muligheter for krig" width="100%" height="auto"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://idag.no/nyheter/midtosten/verden/kun-pa-nett/skal-stemme-om-trump-kan-ga-til-krig/19.32242">Vil begrense Trumps muligheter for krig</a></h2></div></div><!-- End Post 2--><!-- Start Post 3--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos3">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container"><div class="nf-o-fl-post__tag nf-c-fl-post__tag nf-c-fl-post__tag--katid-10">Politikk</div><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div>

									<a class="nf-o-fl-post-img-container__link" href="https://idag.no/nyheter/kun-pa-nett/pollestad-kritiserer-bollestad/19.32241" title="Pollestad kritiserer Bollestad"><img class="nf-o-fl-post-img-container__img" data-original="https://idag.no/bilder/nyheter/forsidemain/22787.jpg" src="https://idag.no/bilder/nyheter/forsidemain/22787.jpg" srcset="https://idag.no/bilder/nyheter/forsidemain/22787.jpg, https://idag.no/bilder/nyheter/forsidemain/22787_4x.jpg 4x, https://idag.no/bilder/nyheter/forsidemain/22787_3x.jpg 3x, https://idag.no/bilder/nyheter/forsidemain/22787_2x.jpg 2x" alt="Pollestad kritiserer Bollestad" width="100%" height="auto"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://idag.no/nyheter/kun-pa-nett/pollestad-kritiserer-bollestad/19.32241">Pollestad kritiserer Bollestad</a></h2></div></div><!-- End Post 3--></div></div><div class="nf-o-frontlayout-subblock nf-c-frontlayout-subblock"><!-- Start Post 4--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos4">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container"><div class="nf-o-fl-post__tag nf-c-fl-post__tag nf-c-fl-post__tag--katid-10">Nasjonal evangelistsamling</div><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div>

									<a class="nf-o-fl-post-img-container__link" href="https://idag.no/nyheter/verden/kun-pa-nett/hap-for-norge/19.32229" title="–	Håp for Norge"><img class="nf-o-fl-post-img-container__img" data-original="https://idag.no/bilder/nyheter/forsidemain/22784.jpg" src="https://idag.no/bilder/nyheter/forsidemain/22784.jpg" srcset="https://idag.no/bilder/nyheter/forsidemain/22784.jpg, https://idag.no/bilder/nyheter/forsidemain/22784_4x.jpg 4x, https://idag.no/bilder/nyheter/forsidemain/22784_3x.jpg 3x, https://idag.no/bilder/nyheter/forsidemain/22784_2x.jpg 2x" alt="–	Håp for Norge" width="100%" height="auto"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://idag.no/nyheter/verden/kun-pa-nett/hap-for-norge/19.32229">Acts8:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://idag.no/nyheter/verden/kun-pa-nett/hap-for-norge/19.32229">–	Håp for Norge</a></h2></div></div><!-- End Post 4--><!-- Start Post 5--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos5">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container"><div class="nf-o-fl-post__tag nf-c-fl-post__tag nf-c-fl-post__tag--katid-7">kommentar</div>

									<a class="nf-o-fl-post-img-container__link" href="https://idag.no/kommentarer/evangelisten-gjor-comeback/19.32232" title="Evangelisten gjør comeback"><img class="nf-o-fl-post-img-container__img" data-original="https://idag.no/bilder/nyheter/forsidemain/22786.jpg" src="https://idag.no/bilder/nyheter/forsidemain/22786.jpg" srcset="https://idag.no/bilder/nyheter/forsidemain/22786.jpg, https://idag.no/bilder/nyheter/forsidemain/22786_2x.jpg 2x" alt="Evangelisten gjør comeback" width="100%" height="auto"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://idag.no/kommentarer/evangelisten-gjor-comeback/19.32232">Evangelisten gjør comeback</a></h2></div></div><!-- End Post 5--></div>	</div>	<!-- End Layoutblock: 1 -->	<!-- Start Layoutblock: 2 - Layout: 7 -->	<div class="nf-s-frontlayout-block-2 nf-s-frontlayout-layout7 nf-o-frontlayout nf-c-frontlayout nf-c-frontlayout-pad"><h2 class="nf-o-frontlayout__serietittel nf-c-frontlayout__serietittel">Nyheter fra Midtøsten</h2><div class="nf-o-frontlayout-subblock nf-c-frontlayout-subblock"><!-- Start Post 1--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos1">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container"><div class="nf-o-fl-post__tag nf-c-fl-post__tag nf-c-fl-post__tag--katid-10">Midtøsten</div><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div>

									<a class="nf-o-fl-post-img-container__link" href="https://idag.no/nyheter/midtosten/verden/kun-pa-nett/norske-soldater-i-irak-ved-godt-mot/19.32228" title=" – Norske soldater i Irak ved godt mot"><img class="nf-o-fl-post-img-container__img nf-js-lazy" data-original="https://idag.no/bilder/nyheter/forsidemain/22782.jpg" src="https://idag.no/bilder/nyheter/forsidesub2/22782.jpg" srcset="https://idag.no/bilder/nyheter/forsidemain/22782.jpg, https://idag.no/bilder/nyheter/forsidemain/22782_4x.jpg 4x, https://idag.no/bilder/nyheter/forsidemain/22782_3x.jpg 3x, https://idag.no/bilder/nyheter/forsidemain/22782_2x.jpg 2x" alt=" – Norske soldater i Irak ved godt mot" width="100%" height="auto"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://idag.no/nyheter/midtosten/verden/kun-pa-nett/norske-soldater-i-irak-ved-godt-mot/19.32228">Forsvaret:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://idag.no/nyheter/midtosten/verden/kun-pa-nett/norske-soldater-i-irak-ved-godt-mot/19.32228">– Norske soldater i Irak ved godt mot</a></h2></div></div><!-- End Post 1--><!-- Start Post 2--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos2">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container"><div class="nf-o-fl-post__tag nf-c-fl-post__tag nf-c-fl-post__tag--katid-10">Midtøsten</div><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div>

									<a class="nf-o-fl-post-img-container__link" href="https://idag.no/nyheter/midtosten/verden/kun-pa-nett/dette-viser-at-det-er-en-opptrapping/19.32227" title="– Dette viser at det er en opptrapping"><img class="nf-o-fl-post-img-container__img nf-js-lazy" data-original="https://idag.no/bilder/nyheter/forsidemain/22783.jpg" src="https://idag.no/bilder/nyheter/forsidesub2/22783.jpg" srcset="https://idag.no/bilder/nyheter/forsidemain/22783.jpg, https://idag.no/bilder/nyheter/forsidemain/22783_4x.jpg 4x, https://idag.no/bilder/nyheter/forsidemain/22783_3x.jpg 3x, https://idag.no/bilder/nyheter/forsidemain/22783_2x.jpg 2x" alt="– Dette viser at det er en opptrapping" width="100%" height="auto"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://idag.no/nyheter/midtosten/verden/kun-pa-nett/dette-viser-at-det-er-en-opptrapping/19.32227">Erna Solberg om Irans angrep:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://idag.no/nyheter/midtosten/verden/kun-pa-nett/dette-viser-at-det-er-en-opptrapping/19.32227">– Dette viser at det er en opptrapping</a></h2></div></div><!-- End Post 2--><!-- Start Post 3--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos3">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container"><div class="nf-o-fl-post__tag nf-c-fl-post__tag nf-c-fl-post__tag--katid-10">Midtøsten</div><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div>

									<a class="nf-o-fl-post-img-container__link" href="https://idag.no/nyheter/midtosten/verden/kun-pa-nett/for-kristne-er-hver-krise-et-kall-til-bonn/19.32225" title="– For kristne er hver krise et kall til bønn"><img class="nf-o-fl-post-img-container__img nf-js-lazy" data-original="https://idag.no/bilder/nyheter/forsidemain/22780.jpg" src="https://idag.no/bilder/nyheter/forsidesub2/22780.jpg" alt="– For kristne er hver krise et kall til bønn" width="100%" height="auto"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://idag.no/nyheter/midtosten/verden/kun-pa-nett/for-kristne-er-hver-krise-et-kall-til-bonn/19.32225">– For kristne er hver krise et kall til bønn</a></h2></div></div><!-- End Post 3--><!-- Start Post 4--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos4">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container"><div class="nf-o-fl-post__tag nf-c-fl-post__tag nf-c-fl-post__tag--katid-10">verden</div><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div>

									<a class="nf-o-fl-post-img-container__link" href="https://idag.no/nyheter/midtosten/verden/kun-pa-nett/fly-med-170-om-bord-styrtet-i-iran/19.32224" title="Passasjerfly styrtet i Iran"><img class="nf-o-fl-post-img-container__img nf-js-lazy" data-original="https://idag.no/bilder/nyheter/forsidemain/22779.jpg" src="https://idag.no/bilder/nyheter/forsidesub2/22779.jpg" srcset="https://idag.no/bilder/nyheter/forsidemain/22779.jpg, https://idag.no/bilder/nyheter/forsidemain/22779_3x.jpg 3x, https://idag.no/bilder/nyheter/forsidemain/22779_2x.jpg 2x" alt="Passasjerfly styrtet i Iran" width="100%" height="auto"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://idag.no/nyheter/midtosten/verden/kun-pa-nett/fly-med-170-om-bord-styrtet-i-iran/19.32224">Minst 170 fryktes omkommet:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://idag.no/nyheter/midtosten/verden/kun-pa-nett/fly-med-170-om-bord-styrtet-i-iran/19.32224">Passasjerfly styrtet i Iran</a></h2></div></div><!-- End Post 4--><!-- Start Post 5--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos5">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container"><div class="nf-o-fl-post__tag nf-c-fl-post__tag nf-c-fl-post__tag--katid-10">Midtøsten</div><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div>

									<a class="nf-o-fl-post-img-container__link" href="https://idag.no/nyheter/midtosten/verden/kun-pa-nett/alt-star-bra-til/19.32223" title="– Alt står bra til, skriver Trump på Twitter"><img class="nf-o-fl-post-img-container__img nf-js-lazy" data-original="https://idag.no/bilder/nyheter/forsidemain/22778.jpg" src="https://idag.no/bilder/nyheter/forsidesub2/22778.jpg" srcset="https://idag.no/bilder/nyheter/forsidemain/22778.jpg, https://idag.no/bilder/nyheter/forsidemain/22778_4x.jpg 4x, https://idag.no/bilder/nyheter/forsidemain/22778_3x.jpg 3x, https://idag.no/bilder/nyheter/forsidemain/22778_2x.jpg 2x" alt="– Alt står bra til, skriver Trump på Twitter" width="100%" height="auto"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://idag.no/nyheter/midtosten/verden/kun-pa-nett/alt-star-bra-til/19.32223">Iranske medier hevder 80 amerikanere ble drept i rakettangrep</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://idag.no/nyheter/midtosten/verden/kun-pa-nett/alt-star-bra-til/19.32223">– Alt står bra til, skriver Trump på Twitter</a></h2></div></div><!-- End Post 5--></div>	</div>	<!-- End Layoutblock: 2 -->	<!-- Start Layoutblock: 3 - Layout: 5 -->	<div class="nf-s-frontlayout-block-3 nf-s-frontlayout-layout5 nf-o-frontlayout nf-c-frontlayout"><!-- Start Post 1--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos1">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container"><div class="nf-o-fl-post__tag nf-c-fl-post__tag nf-c-fl-post__tag--katid-3">Kristenliv</div><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div>

									<a class="nf-o-fl-post-img-container__link" href="https://idag.no/nyheter/samfunn/kristenliv/kun-pa-nett/stor-tro-pa-lite-sted/19.32218" title="Stor tro på lite sted"><img class="nf-o-fl-post-img-container__img nf-js-lazy" data-original="https://idag.no/bilder/nyheter/forsidemain/22771.jpg" src="https://idag.no/bilder/nyheter/forsidesub2/22771.jpg" alt="Stor tro på lite sted" width="100%" height="auto"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://idag.no/nyheter/samfunn/kristenliv/kun-pa-nett/stor-tro-pa-lite-sted/19.32218">Stor tro på lite sted</a></h2></div></div><!-- End Post 1--><div class="nf-o-frontlayout-subblock nf-c-frontlayout-subblock"><!-- Start Post 2--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos2">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container"><div class="nf-o-fl-post__tag nf-c-fl-post__tag nf-c-fl-post__tag--katid-10">Midtøsten</div><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div>

									<a class="nf-o-fl-post-img-container__link" href="https://idag.no/nyheter/midtosten/verden/kun-pa-nett/kaller-rakettangrep-selvforsvar/19.32222" title="Kaller rakettangrep selvforsvar"><img class="nf-o-fl-post-img-container__img nf-js-lazy" data-original="https://idag.no/bilder/nyheter/forsidemain/22776.jpg" src="https://idag.no/bilder/nyheter/forsidesub2/22776.jpg" srcset="https://idag.no/bilder/nyheter/forsidemain/22776.jpg, https://idag.no/bilder/nyheter/forsidemain/22776_4x.jpg 4x, https://idag.no/bilder/nyheter/forsidemain/22776_3x.jpg 3x, https://idag.no/bilder/nyheter/forsidemain/22776_2x.jpg 2x" alt="Kaller rakettangrep selvforsvar" width="100%" height="auto"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://idag.no/nyheter/midtosten/verden/kun-pa-nett/kaller-rakettangrep-selvforsvar/19.32222">Kaller rakettangrep selvforsvar</a></h2></div></div><!-- End Post 2--><!-- Start Post 3--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos3">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container"><div class="nf-o-fl-post__tag nf-c-fl-post__tag nf-c-fl-post__tag--katid-10">Midtøsten</div><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div>

									<a class="nf-o-fl-post-img-container__link" href="https://idag.no/nyheter/midtosten/verden/kun-pa-nett/iran-angrep-amerikanske-baser/19.32221" title="Iran angrep amerikanske baser"><img class="nf-o-fl-post-img-container__img nf-js-lazy" data-original="https://idag.no/bilder/nyheter/forsidemain/22777.jpg" src="https://idag.no/bilder/nyheter/forsidesub2/22777.jpg" alt="Iran angrep amerikanske baser" width="100%" height="auto"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://idag.no/nyheter/midtosten/verden/kun-pa-nett/iran-angrep-amerikanske-baser/19.32221">Iran angrep amerikanske baser</a></h2></div></div><!-- End Post 3--><!-- Start Post 4--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos4">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container"><div class="nf-o-fl-post__tag nf-c-fl-post__tag nf-c-fl-post__tag--katid-3">Bønn</div><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div>

									<a class="nf-o-fl-post-img-container__link" href="https://idag.no/nyheter/kristenliv/kun-pa-nett/bent-hoie-gjester-bonn-for-oslo/19.32215" title="Bent Høie gjester «Bønn for Oslo»"><img class="nf-o-fl-post-img-container__img nf-js-lazy" data-original="https://idag.no/bilder/nyheter/forsidemain/22767.jpg" src="https://idag.no/bilder/nyheter/forsidesub2/22767.jpg" srcset="https://idag.no/bilder/nyheter/forsidemain/22767.jpg, https://idag.no/bilder/nyheter/forsidemain/22767_2x.jpg 2x" alt="Bent Høie gjester «Bønn for Oslo»" width="100%" height="auto"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://idag.no/nyheter/kristenliv/kun-pa-nett/bent-hoie-gjester-bonn-for-oslo/19.32215">Bent Høie gjester «Bønn for Oslo»</a></h2></div></div><!-- End Post 4--><!-- Start Post 5--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos5">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container"><div class="nf-o-fl-post__tag nf-c-fl-post__tag nf-c-fl-post__tag--katid-3">Tyveri</div><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div>

									<a class="nf-o-fl-post-img-container__link" href="https://idag.no/nyheter/samfunn/kristenliv/kun-pa-nett/politiet-har-siktet-en-person-for-innbruddet-i-lyngdal-misjonskirke/19.32220" title="Politiet har siktet en person for innbruddet i Lyngdal Misjonskirke"><img class="nf-o-fl-post-img-container__img nf-js-lazy" data-original="https://idag.no/bilder/nyheter/forsidemain/22775.jpg" src="https://idag.no/bilder/nyheter/forsidesub2/22775.jpg" alt="Politiet har siktet en person for innbruddet i Lyngdal Misjonskirke" width="100%" height="auto"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://idag.no/nyheter/samfunn/kristenliv/kun-pa-nett/politiet-har-siktet-en-person-for-innbruddet-i-lyngdal-misjonskirke/19.32220">Politiet har siktet en person for innbruddet i Lyngdal Misjonskirke</a></h2><h2 class="nf-o-fl-post-tittelbox__undertittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://idag.no/nyheter/samfunn/kristenliv/kun-pa-nett/politiet-har-siktet-en-person-for-innbruddet-i-lyngdal-misjonskirke/19.32220">Tingretten avviste varetektsfengsling</a></h2></div></div><!-- End Post 5--></div>	</div>	<!-- End Layoutblock: 3 -->	<!-- Start Layoutblock: 4 - Layout: 10 -->	<div class="nf-s-frontlayout-block-4 nf-s-frontlayout-layout10 nf-o-frontlayout nf-c-frontlayout"><!-- Start Post 1--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos1">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container"><div class="nf-o-fl-post__tag nf-c-fl-post__tag nf-c-fl-post__tag--katid-4">Iran</div><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div>

									<a class="nf-o-fl-post-img-container__link" href="https://idag.no/nyheter/midtosten/flere-titalls-drept-i-soleimanis-begravelse/19.32219" title="Flere titalls drept i Soleimanis begravelse"><img class="nf-o-fl-post-img-container__img nf-js-lazy" data-original="https://idag.no/bilder/nyheter/forsidemain/22774.jpg" src="https://idag.no/bilder/nyheter/forsidesub2/22774.jpg" srcset="https://idag.no/bilder/nyheter/forsidemain/22774.jpg, https://idag.no/bilder/nyheter/forsidemain/22774_3x.jpg 3x, https://idag.no/bilder/nyheter/forsidemain/22774_2x.jpg 2x" alt="Flere titalls drept i Soleimanis begravelse" width="100%" height="auto"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div><a class="nf-o-fl-post-tittelbox__link" style="" href="https://idag.no/nyheter/midtosten/flere-titalls-drept-i-soleimanis-begravelse/19.32219">Flere titalls drept i Soleimanis begravelse</a></h2></div></div><!-- End Post 1--><div class="nf-o-frontlayout-subblock nf-c-frontlayout-subblock"><!-- Start Post 2--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos2">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container"><div class="nf-o-fl-post__tag nf-c-fl-post__tag nf-c-fl-post__tag--katid-1">Politikk</div><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div>

									<a class="nf-o-fl-post-img-container__link" href="https://idag.no/nyheter/elisabeth-loland-ny-kommunikasjonssjef-i-krf/19.32217" title="Elisabeth Løland ny kommunikasjonssjef i KrF"><img class="nf-o-fl-post-img-container__img nf-js-lazy" data-original="https://idag.no/bilder/nyheter/forsidemain/22770.jpg" src="https://idag.no/bilder/nyheter/forsidesub2/22770.jpg" alt="Elisabeth Løland ny kommunikasjonssjef i KrF" width="100%" height="auto"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://idag.no/nyheter/elisabeth-loland-ny-kommunikasjonssjef-i-krf/19.32217">KrF:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://idag.no/nyheter/elisabeth-loland-ny-kommunikasjonssjef-i-krf/19.32217">Elisabeth Løland ny kommunikasjonssjef i KrF</a></h2><h2 class="nf-o-fl-post-tittelbox__undertittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://idag.no/nyheter/elisabeth-loland-ny-kommunikasjonssjef-i-krf/19.32217">Kommer fra Ropstads departement</a></h2></div></div><!-- End Post 2--><!-- Start Post 3--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos3">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container"><div class="nf-o-fl-post__tag nf-c-fl-post__tag nf-c-fl-post__tag--katid-10">Midtøsten</div><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div>

									<a class="nf-o-fl-post-img-container__link" href="https://idag.no/nyheter/midtosten/verden/kun-pa-nett/hva-skjer-i-midt-osten/19.32216" title="Hva skjer i Midtøsten?"><img class="nf-o-fl-post-img-container__img nf-js-lazy" data-original="https://idag.no/bilder/nyheter/forsidemain/22768.jpg" src="https://idag.no/bilder/nyheter/forsidesub2/22768.jpg" alt="Hva skjer i Midtøsten?" width="100%" height="auto"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://idag.no/nyheter/midtosten/verden/kun-pa-nett/hva-skjer-i-midt-osten/19.32216">Hva skjer i Midtøsten?</a></h2></div></div><!-- End Post 3--></div><div class="nf-o-frontlayout-subblock nf-c-frontlayout-subblock"><!-- Start Post 4--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos4">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container"><div class="nf-o-fl-post__tag nf-c-fl-post__tag nf-c-fl-post__tag--katid-10">Skole</div><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div>

									<a class="nf-o-fl-post-img-container__link" href="https://idag.no/nyheter/samfunn/kun-pa-nett/avdramatiserer-sin-avgang/19.32214" title="Avdramatiserer sin avgang"><img class="nf-o-fl-post-img-container__img nf-js-lazy" data-original="https://idag.no/bilder/nyheter/forsidemain/22766.jpg" src="https://idag.no/bilder/nyheter/forsidesub2/22766.jpg" alt="Avdramatiserer sin avgang" width="100%" height="auto"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://idag.no/nyheter/samfunn/kun-pa-nett/avdramatiserer-sin-avgang/19.32214">Avdramatiserer sin avgang</a></h2></div></div><!-- End Post 4--><!-- Start Post 5--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos5">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container"><div class="nf-o-fl-post__tag nf-c-fl-post__tag nf-c-fl-post__tag--katid-10">Midt-Østen</div><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div>

									<a class="nf-o-fl-post-img-container__link" href="https://idag.no/nyheter/midtosten/verden/kun-pa-nett/israel-distanserer-seg-fra-usa/19.32213" title="Israel distanserer seg fra USA"><img class="nf-o-fl-post-img-container__img nf-js-lazy" data-original="https://idag.no/bilder/nyheter/forsidemain/22765.jpg" src="https://idag.no/bilder/nyheter/forsidesub2/22765.jpg" srcset="https://idag.no/bilder/nyheter/forsidemain/22765.jpg, https://idag.no/bilder/nyheter/forsidemain/22765_4x.jpg 4x, https://idag.no/bilder/nyheter/forsidemain/22765_3x.jpg 3x, https://idag.no/bilder/nyheter/forsidemain/22765_2x.jpg 2x" alt="Israel distanserer seg fra USA" width="100%" height="auto"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://idag.no/nyheter/midtosten/verden/kun-pa-nett/israel-distanserer-seg-fra-usa/19.32213">Israel distanserer seg fra USA</a></h2></div></div><!-- End Post 5--></div>	</div>	<!-- End Layoutblock: 4 -->	<!-- Start Layoutblock: 5 - Layout: 3 -->	<div class="nf-s-frontlayout-block-5 nf-s-frontlayout-layout3 nf-o-frontlayout nf-c-frontlayout"><!-- Start Post 1--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos1">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container"><div class="nf-o-fl-post__tag nf-c-fl-post__tag nf-c-fl-post__tag--katid-3">vekkelse</div><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div>

									<a class="nf-o-fl-post-img-container__link" href="https://idag.no/nyheter/kristenliv/verden/kun-pa-nett/studenter-vil-se-europa-frelst/19.32212" title="Studenter vil se Europa frelst"><img class="nf-o-fl-post-img-container__img nf-js-lazy" data-original="https://idag.no/bilder/nyheter/forsidemain/22764.jpg" src="https://idag.no/bilder/nyheter/forsidesub2/22764.jpg" alt="Studenter vil se Europa frelst" width="100%" height="auto"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://idag.no/nyheter/kristenliv/verden/kun-pa-nett/studenter-vil-se-europa-frelst/19.32212">Revive Europe</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://idag.no/nyheter/kristenliv/verden/kun-pa-nett/studenter-vil-se-europa-frelst/19.32212">Studenter vil se Europa frelst</a></h2></div></div><!-- End Post 1--><div class="nf-o-frontlayout-subblock nf-c-frontlayout-subblock"><!-- Start Post 2--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos2">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container"><div class="nf-o-fl-post__tag nf-c-fl-post__tag nf-c-fl-post__tag--katid-10">Nasjonal evangelistsamling</div><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div>

									<a class="nf-o-fl-post-img-container__link" href="https://idag.no/nyheter/verden/kun-pa-nett/vi-skal-vare-lys-og-salt-i-verden/19.32208" title="–	Vi skal være lys og salt i verden"><img class="nf-o-fl-post-img-container__img nf-js-lazy" data-original="https://idag.no/bilder/nyheter/forsidemain/22759.jpg" src="https://idag.no/bilder/nyheter/forsidesub2/22759.jpg" srcset="https://idag.no/bilder/nyheter/forsidemain/22759.jpg, https://idag.no/bilder/nyheter/forsidemain/22759_4x.jpg 4x, https://idag.no/bilder/nyheter/forsidemain/22759_3x.jpg 3x, https://idag.no/bilder/nyheter/forsidemain/22759_2x.jpg 2x" alt="–	Vi skal være lys og salt i verden" width="100%" height="auto"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://idag.no/nyheter/verden/kun-pa-nett/vi-skal-vare-lys-og-salt-i-verden/19.32208">–	Vi skal være lys og salt i verden</a></h2></div></div><!-- End Post 2--><div class="nf-o-frontlayout-subblock-sub nf-c-frontlayout-subblock-sub"><!-- Start Post 3--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos3">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container"><div class="nf-o-fl-post__tag nf-c-fl-post__tag nf-c-fl-post__tag--katid-10">Nasjonal evangelistsamling</div><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div>

									<a class="nf-o-fl-post-img-container__link" href="https://idag.no/nyheter/verden/kun-pa-nett/jeg-var-definisjonen-av-introvert-og-sjenert/19.32207" title="– Jeg var definisjonen av introvert og sjenert"><img class="nf-o-fl-post-img-container__img nf-js-lazy" data-original="https://idag.no/bilder/nyheter/forsidemain/22758.jpg" src="https://idag.no/bilder/nyheter/forsidesub2/22758.jpg" srcset="https://idag.no/bilder/nyheter/forsidemain/22758.jpg, https://idag.no/bilder/nyheter/forsidemain/22758_4x.jpg 4x, https://idag.no/bilder/nyheter/forsidemain/22758_3x.jpg 3x, https://idag.no/bilder/nyheter/forsidemain/22758_2x.jpg 2x" alt="– Jeg var definisjonen av introvert og sjenert" width="100%" height="auto"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://idag.no/nyheter/verden/kun-pa-nett/jeg-var-definisjonen-av-introvert-og-sjenert/19.32207">Acts8:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://idag.no/nyheter/verden/kun-pa-nett/jeg-var-definisjonen-av-introvert-og-sjenert/19.32207">– Jeg var definisjonen av introvert og sjenert</a></h2></div></div><!-- End Post 3--><!-- Start Post 4--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos4">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container"><div class="nf-o-fl-post__tag nf-c-fl-post__tag nf-c-fl-post__tag--katid-10">Samfunn</div><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div>

									<a class="nf-o-fl-post-img-container__link" href="https://idag.no/nyheter/kun-pa-nett/kritisk-til-mediedekningen-av-ari-behns-dod/19.32211" title="Kritisk til mediedekningen av Ari Behns død"><img class="nf-o-fl-post-img-container__img nf-js-lazy" data-original="https://idag.no/bilder/nyheter/forsidemain/22763.jpg" src="https://idag.no/bilder/nyheter/forsidesub2/22763.jpg" srcset="https://idag.no/bilder/nyheter/forsidemain/22763.jpg, https://idag.no/bilder/nyheter/forsidemain/22763_4x.jpg 4x, https://idag.no/bilder/nyheter/forsidemain/22763_3x.jpg 3x, https://idag.no/bilder/nyheter/forsidemain/22763_2x.jpg 2x" alt="Kritisk til mediedekningen av Ari Behns død" width="100%" height="auto"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://idag.no/nyheter/kun-pa-nett/kritisk-til-mediedekningen-av-ari-behns-dod/19.32211">Kritisk til mediedekningen av Ari Behns død</a></h2></div></div><!-- End Post 4--></div></div><!-- Start Post 5--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos5">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container"><div class="nf-o-fl-post__tag nf-c-fl-post__tag nf-c-fl-post__tag--katid-10">NATO</div><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div>

									<a class="nf-o-fl-post-img-container__link" href="https://idag.no/nyheter/verden/kun-pa-nett/sikkerheten-er-overordnet/19.32210" title="– Sikkerheten er overordnet"><img class="nf-o-fl-post-img-container__img nf-js-lazy" data-original="https://idag.no/bilder/nyheter/forsidemain/22761.jpg" src="https://idag.no/bilder/nyheter/forsidesub2/22761.jpg" srcset="https://idag.no/bilder/nyheter/forsidemain/22761.jpg, https://idag.no/bilder/nyheter/forsidemain/22761_4x.jpg 4x, https://idag.no/bilder/nyheter/forsidemain/22761_3x.jpg 3x, https://idag.no/bilder/nyheter/forsidemain/22761_2x.jpg 2x" alt="– Sikkerheten er overordnet" width="100%" height="auto"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div><a class="nf-o-fl-post-tittelbox__link" style="" href="https://idag.no/nyheter/verden/kun-pa-nett/sikkerheten-er-overordnet/19.32210">– Sikkerheten er overordnet</a></h2></div></div><!-- End Post 5-->	</div>	<!-- End Layoutblock: 5 -->		</section>	</main>	<footer class="nf-c-footer">
					<div class="nf-c-footer__box"><div class="nf-s-usercontent"><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<?xml encoding="utf-8" ?><html><body><p><p class="nf-o-text"><strong class="nf-o-text-strong">Norge IDAG</strong> arbeider etter V&aelig;r Varsom-plakatens regler for god presseskikk og etter Redakt&oslash;rplakaten.<p class="nf-o-text"><strong class="nf-o-text-strong">Norge IDAG</strong> har ikke ansvar for innhold p&aring; eksterne nettsider som det lenkes til.<p class="nf-o-text">Kopiering fra idag.no for publisering andre steder er ikke tillatt uten avtale.</p></p></body></html></div><div class="nf-u-divider"></div><p class="nf-o-text">&raquo; <a class="nf-o-link" href="https://idag.no/minside/brukere/personvern">Personvern og cookies</a></p>
					</div>
					<div class="nf-c-footer__box"><div class="nf-s-usercontent"><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<?xml encoding="utf-8" ?><html><body><p><p class="nf-o-text"><strong class="nf-o-text-strong">Sjefredakt&oslash;r:</strong> <a class="nf-o-link"href="mailto:redaksjonen@idag.no">Finn Jarle S&aelig;le</a><br/>
<strong class="nf-o-text-strong">Assisterende redakt&oslash;r:</strong> <a class="nf-o-link"href="mailto:bjarte@idag.no">Bjarte Ysteb&oslash;</a><br/>
<strong class="nf-o-text-strong">Nettredakt&oslash;r:</strong> <a class="nf-o-link"href="mailto:nordgaard@idag.no">Tor-Bj&oslash;rn Nordgaard</a><p class="nf-o-text"><strong class="nf-o-text-strong">Tips til redaksjonen:</strong> <a class="nf-o-link"href="mailto:tips@idag.no">tips@idag.no</a><br/>
<strong class="nf-o-text-strong">Tlf:</strong> 55 92 29 00<p class="nf-o-text"><strong class="nf-o-text-strong">Adresse:</strong><br/>
&Oslash;vre Kr&aring;kenes 49<br/>
5152 B&oslash;nes</p></p></body></html></div>
					</div>
					<div class="nf-c-footer__box"><div class="nf-s-usercontent"><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><p><p class="nf-o-text"><strong class="nf-o-text-strong">Henvendelser ang&Atilde;&yen;ende abonnement:</strong><br/>
<a class="nf-o-link"href="http://mailto:abonnent@idag.no" target="_blank">abonnent@idag.no</a><br/>
<strong class="nf-o-text-strong">Henvendelser til redaksjonen:</strong><br/>
<a class="nf-o-link"href="http://mailto:redaksjonen@idag.no" target="_blank">redaksjonen@idag.no</a><br/>
<strong class="nf-o-text-strong">Innsending av debattinnlegg:</strong><br/>
<a class="nf-o-link"href="mailto:debatt@idag.no">debatt@idag.no</a><p class="nf-o-text"><strong class="nf-o-text-strong">Annonser:</strong><br/>
<a class="nf-o-link"href="mailto:geir.myra@gmail.com">Geir Myra</a> - Tlf 90202801</p></p></body></html></div><br>
					</div>
				</footer>
	
			</div><!-- end wrapper_left container -->
			</div><!-- end-tag wrapper_left -->
	
			<div class="nf-c-wrapper-right">
				
			</div>
		
		</div><!-- end-tag #nf-c-wrapper -->
	
		<div class="nf-c-cookiebox nf-js-cookiebox">
			<div class="nf-c-cookiebox__info nf-js-cookiebox__info">

				<h2 class="nf-o-title2">Personvern og datalagring</h2><h3 class="nf-o-title3">Lagring og logging av data</h3>

                <p class="nf-o-text"><strong>Ved å besøke dette nettstedet lagres noen tekniske data om din internettforbindelse og nettleser. Disse data kan kategoriseres som følger:</strong></p>

                <ul class="nf-o-list">
                    <li class="nf-o-listitem">Informasjonskapsler ("cookies") i din nettleser</li>
                    <li class="nf-o-listitem">Teknisk info på servere</li>
                    <li class="nf-o-listitem">Brukerinformasjon i databaser</li>
                </ul>

                <h4 class="nf-o-title4">Informasjonskapsler</h4>

                <p class="nf-o-text">Dette nettstedet bruker cookies/"informasjonskapsler" for å forbedre funksjonalitet og brukeropplevelse.</p>

                <p class="nf-o-text"><i class="fas fa-angle-right"></i> <a class="nf-o-link nf-js-cookieinfo-show" href="javascript:;">Vis mer</a></p>

                <div class="nf-c-moreinfo nf-js-moreinfo" style="display: none;">
                    <p class="nf-o-text">En informasjonskapsel er en mekanisme der din nettleser kan ta vare på informasjon den får fra nettsider, for så å sende disse tilbake til nettsidene igjen senere. Dette gjøres automatisk uten at brukeren trenger å tenke på det.</p>
                    <p class="nf-o-text">Informasjonskapslene kan ha flere funksjoner, for eksempel å holde rede på innstillinger, hvilken bruker du er logget inn som, hva du har tilgang til, hjelp til å sørge for at du får tilsendt riktig innhold, sporing av annonsevisninger og annet.</p>
                    <p class="nf-o-text">Informasjonskapsler gjør det mulig å holde rede på slike innstillinger og annet over tid, slik at informasjonen er lettere tilgjengelig ved gjentatte besøk til nettstedet. Informasjonskapslene brukes også til midlertidig håndtering av brukerspesifikk informasjon når man besøker forskjellige deler av samme nettsted.</p>
                    <p class="nf-o-text">To eksempler fra de mange funksjonene nettstedet bruker informasjonskapsler for å vedlikeholde: Én informasjonskapsel brukes for å huske innstilling for lydstyrke på videoavspilleren, en annen brukes for å huske om du har krysset vekk denne boksen med informasjon, slik at du ikke trenger å se den igjen neste gang du besøker dette nettstedet fra samme nettleser som du bruker nå.</p>
                    <p class="nf-o-text">Informasjonskapsler lagres automatisk av nettleseren din som små tekstfiler på din datamaskin. Du kan selv endre innstillinger for hvordan informasjonskapsler skal håndteres i din nettleser.</p>
                    <p class="nf-o-text">Informasjonskapsler kan leveres av alle typer innhold på nettstedet, både tekstsider, bilder og annet. Informasjonskapslene sendes kun tilbake til det nettstedet du fikk dem fra, ikke til andre nettsteder.</p>
                    <p class="nf-o-text">Mange nettsteder, dette inkludert, fungerer ikke som de skal dersom du ikke tillater bruk av informasjonskapsler.</p>

                    <h5 class="nf-o-title5">Dette nettstedet lagrer informasjonskapsler for å håndtere tre nivåer av funksjonalitet:</h5>

                    <ol class="nf-o-olist">
                        <li class="nf-o-listitem">Kritiske informasjonskapsler brukes til å holde rede på brukerinformasjon, tilgang, noen personlige innstillinger og annet. Uten disse fungerer ikke nettstedet som det skal.</li>
                        <li class="nf-o-listitem">Analyse-informasjonskapsler brukes for å holde rede på trafikk på nettstedet, hvilke deler av det som er mest populært, hvilke deler som brukes mest og annet. Deler av disse er tredjepart informasjonskapsler
                        levert av eksterne tjenesteleverandører. Informasjonskapsler for analytisk funksjon brukes for å forbedre nettstedet (som er under stadig utvikling), men disse er ikke kritiske for nettstedets funksjonalitet.</li>
                        <li class="nf-o-listitem">Annonse-informasjonskapsler brukes av interne og tredjeparts annonsesystemer for å holde oversikt over og spore visninger av annonser.</li>
                    </ol>

                    <p class="nf-o-text nf-u-error"><em>Det er lovpålagt krav om at denne informasjonen gjøres tilgjengelig for deg som bruker av nettsteder som benytter slike informasjonskapsler.</em></p>
                </div>

                <h4 class="nf-o-title4">Teknisk info</h4>

                <p class="nf-o-text">Når du besøker et nettsted vil webserveren logge noe teknisk info som din IP-adresse, hvilken nettleser du bruker og tidspunktet for hver gang du forespør data fra serveren, altså når du klikker på en intern lenke og laster
                en ny nettside eller tilhørende data som skrifttyper, bilder, ulike script som kreves for at nettsiden skal fungere.</p>

                <p class="nf-o-text">Disse dataene spares bare en viss tidsperiode for å kunne utføre feilsøking og feilretting i systemene, og deles aldri med avisens ansatte eller tredjepart.</p>

                <h4 class="nf-o-title4">Brukerinformasjon</h4>

                <p class="nf-o-text">Vi lagrer noe informasjon om deg som bruker. På dette nettstedet lagres ingen sensitiv informasjon, men enkel kontaktinformasjon som du gir fra deg når du oppretter en brukerkonto eller kjøper tjenester i nettavisen
                vil lagres i våre databaser. Dette er nødvendig for å kunne levere tjenestene til deg. Disse dataene slettes når du sletter din brukerkonto.</p>

                <h3 class="nf-o-title3">Hvem lagrer vi data om?</h3>

                <h4 class="nf-o-title4">Vanlige besøkende/lesere:</h4>

                <p class="nf-o-text">Hvis du besøker dette nettstedet uten å ha registrert en brukerkonto eller abonnement, lagres følgende data om deg:</p>

                <p class="nf-o-text"><i class="fas fa-angle-right"></i> <a class="nf-o-link nf-js-cookieinfo-show" href="javascript:;">Vis mer</a></p>

                <div class="nf-c-moreinfo nf-js-moreinfo" style="display: none;">
                    <ul class="nf-o-list">
                        <li class="nf-o-listitem">Noe teknisk informasjon som IP-adresse og nettleser lagres i webserveren sine logger. Denne tekniske informasjonen spares i 180 dager, og er nødvendig for at tjenesten skal fungere og for å ivareta sikkerheten.
                        Disse dataene utleveres aldri til hverken avisens ansatte eller tredjeparter.</li>
                        <li class="nf-o-listitem">Google Analytics teller sidevisninger for å opprettholde en besøksstatistikk. Denne informasjonen er anonymisert og kan ikke brukes for å spore deg.</li>
                        <li class="nf-o-listitem">Enkelte tredjepartstjenester som nedlastede skrifttyper og script kan logge din IP-adresse og annen informasjon på eksterne servere.</li>
                        <li class="nf-o-listitem">En informasjonskapsel settes for å identifisere deg som bruker mens du surfer på nettsidene. Denne slettes når du lukker nettleseren din, eller senest etter 360 minutter med inaktivitet.</li>
                    </ul>
                </div>

                <h4 class="nf-o-title4">Innloggede brukere og abonnenter:</h4>

                <p class="nf-o-text">Hvis du velger å opprette en brukerkonto og/eller abonnement på nettavisen, vil også følgende informasjon lagres om deg:</p>

                <p class="nf-o-text"><i class="fas fa-angle-right"></i> <a class="nf-o-link nf-js-cookieinfo-show" href="javascript:;">Vis mer</a></p>

                <div class="nf-c-moreinfo nf-js-moreinfo" style="display: none;">
                    <ul class="nf-o-list">
                        <li class="nf-o-listitem">Navn, adresse og annen kontaktinformasjon du selv oppgir i registreringsprosessen. Disse data er lagret frem til du sletter din brukerkonto.</li>
                        <li class="nf-o-listitem">Informasjon om abonnementet ditt, f.eks. når det ble kjøpt, hvordan det ble betalt, noen få sifre fra ditt kredittkort, abonnementets varighet og hvilket abonnement du har. Disse data lagres frem til brukerontoen slettes.</li>
                        <li class="nf-o-listitem">Kjøper du tilgang vha SMS Mikrobetaling, lagres informasjon om ditt mobilkjøp i 90 dager.</li>
                    </ul>
                </div>

                <p class="nf-o-text"><em>NB: Etter at data er slettet vil de likevel kunne spares i inntil 180 dager i backuper. Backuper lagres med høy sikkerhet og begrenset tilgang, og er nødvendig for å kunne drive
                feilsøking og ivareta brukerenes og datasystemenet sikkerhet.</em></p>
        	<h3 class="nf-o-title3">Dine rettigheter:</h3>

                    <p class="nf-o-text">Som bruker av dette nettstedet kan du <a class="nf-o-link" href="https://idag.no/minside/kontakt">kontakte avisen</a> for å få dine data utlevert og/eller slettet.</p>

                    <p class="nf-o-text">Har du en brukerkonto/abonnement, kan du logge inn i din brukerprofil og laste ned dine lagrede data, samt slette din brukerkonto og tilhørende data når som helst.</p>

                    <p class="nf-o-text"><i class="fas fa-angle-right"></i> <a class="nf-o-link nf-js-cookieinfo-show" href="javascript:;">Vis mer</a></p>

                    <div class="nf-c-moreinfo nf-js-moreinfo" style="display: none;">
                        <p class="nf-o-text">Du kan også slette alle lokale data i din nettleser. Fremgangsmåten for dette varierer mellom ulike nettlesere og enheter.</p>

                        <p class="nf-o-text nf-u-success">Anbefaling: Ved å benytte deg av EU-tjenesten YourOnlineChoices.com kan du selv til en viss grad styre hvordan ulike annonseleverandører sporer deg,
                        samt lese mange gode tips til hvordan du kan tilpasse hvilke annonser som vises. <a class="nf-o-link" href="http://www.youronlinechoices.com/" target="_blank">Åpne YourOnlineChoices.com i et nytt vindu</a>.</p>

                        <p class="nf-o-text">NB: Enkelte systemkritiske data som finnes i for eksempel webserverens logger vil ikke kunne slettes på forespørsel, men disse slettes automatisk etter kort tid iht informasjonen ovenfor.</p>
                    </div>
        <div class="nf-u-clear-left"></div><br><div class="nf-u-divider"></div>
                                    <p class="nf-o-text nf-u-warning">Hvis du trykker AVVIS vil ingen informasjonskapsler lagres i din nettleser og ingen data om deg logges i våre databaser. Det betyr også at vi ikke kan vite om du har godkjent eller ikke,
                                    slik at du vil se denne advarselen på hver side du besøker. Teknisk informasjon (webserverlogger) vil likevel lagre din IP-adresse og nettleserinformasjon, men dise slettes fortløpende som beskrevet ovenfor.</p>  <script>
                        $(".nf-js-cookieinfo-show").click(function(e) {
                            e.preventDefault();

                            var $el = $(this).parent().next();

                            if( !$el.is(":visible") ) {
                                $el.slideDown();
                                $(this).html("Skjul");
                            } else {
                                $el.slideUp();
                                $(this).html("Vis mer");
                            }
                        });
                    </script>
        

				<div class="nf-c-cookiebox__buttons nf-c-cookiebox__buttons--wide">
					<button class="nf-o-button nf-c-cookiebox__button nf-js-cookiebox__button--hide">Skjul</button>
					<button class="nf-o-button nf-c-cookiebox__button nf-js-cookiebox__button--deny">Avvis</button>
					<button class="nf-o-button nf-c-cookiebox__button nf-js-cookiebox__button--accept">Godkjenn</button>
				</div>
			</div>
			<div class="nf-c-cookiebox__status nf-js-cookiebox__status">
				<h1>Vi tar ditt personvern på alvor</h1>
				<p>Ved å besøke dette nettstedet vil noen data bli lagret. Dette er informasjon som er nødvendig for å kunne tilby tjenesten til deg.</p>
				<p>Vi lagrer så lite data vi kan, så kort tid som mulig.</p>
				<p class="nf-u-error nf-c-cookiebox__error nf-js-cookiebox__error">Noe gikk galt! Vennligst forsøk på nytt.</p>
				<div class="nf-c-cookiebox__buttons">
					<a class="nf-c-cookiebox__link nf-js-cookiebox__link--lesmer">Mer informasjon</a>
					<button class="nf-o-button nf-c-cookiebox__button nf-js-cookiebox__button--accept">Godkjenn</button>
				</div>
			</div>
			<div class="nf-c-cookiebox__reload nf-js-cookiebox__reload">
				<p>Siden lastes nå på nytt...</p>
			</div>
		</div>
		<script src="https://idag.no/src/js/jquery.lazyload.min.js?ver=1577493000"></script>	<script src="https://idag.no/src/js/jquery.cycle.all.js"></script>	<script src="https://idag.no/src/js/CryptoJS/rollups/md5.js"></script>	<script src="https://idag.no/src/js/zxcvbn/dist/zxcvbn.js"></script><script src="https://idag.no/src/js/iFrameResizer/iframeResizer.min.js"></script>  <script>var pwstrength = 0; var pwlength = 6;</script>  <script>
					const breakpoint_small_max = 599;
					const breakpoint_medium_max = 1024;
					const nfMarginTop = 70;
				</script>	<script src="https://idag.no/src/js/newsflow.js?ver=1577493000"></script>	<script src="https://idag.no/src/js/jCarouselLite.js"></script>
					<script>
						$(window).load(function() {
				$('.nf-js-multihori-autoscroll').each(function() {
								$(this).jCarouselLite( {
															vertical: false,
															auto: 2000,
															speed: 4000,
															easing: 'easeInOutQuint',
															circular: true,
															visible: 3,
															scroll: 1
								});
							});		});
					</script>
		  <script>
					if($("#nyhet_galleri_main").length) {
						setTimeout(function() {$("#nyhet_galleri_main").focus();}, 3000);
					};
				</script>
	<script src="https://idag.no/src/js/jQCloud/jqcloud.js?ver=1577493000"></script>	<script src="https://idag.no/src/js/fancybox/dist/jquery.fancybox.min.js"></script>
        </body>
        </html>
    